<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>&#171; L’essentiel est d’avoir des ennemis communs &#187; - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Penser la violence contemporaine du monde. Et sous toutes ses formes, qu&#039;elles soient vieilles comme H&#233;rode ou li&#233;es aux mutations du capitalisme (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no166-juin-2018">CQFD n°166 (juin 2018)</a> &gt; <strong class="on">« L’essentiel est d’avoir des ennemis communs »</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Comprendre Le déchaînement du monde</b></p>
				<h1 class="entry-title"><b>&#171;&nbsp;L’essentiel est d’avoir des ennemis communs&nbsp;&#187;</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no166-juin-2018"><i>CQFD</i> n&#176;166 (juin 2018)</a>, rubrique <a href="Bouquin" rel="tag">Bouquin</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Jean-Baptiste-Bernard">Jean-Baptiste Bernard</a></span>, illustré par <a href="Baptiste-Alchourroun" rel="tag">Baptiste Alchourroun</a> <br /> 
<abbr class="published" title="2018-07-09T06:00:00Z">mis en ligne le 09/07/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Penser la violence contemporaine du monde. Et sous toutes ses formes, qu’elles soient vieilles comme Hérode ou liées aux mutations du capitalisme libéral, qu’elles relèvent d’un asservissement systémique ou constituent une force émancipatrice. L’objectif est ambitieux. Presque trop. L’historien des idées François Cusset<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Notamment auteur de French Theory (2003) et du très conseillé La Décennie&nbsp;(...)' id='nh1'>1</a>]</span> le relève pourtant avec talent dans <i>Le Déchaînement du monde – Logique nouvelle de la violence</i> (La Découverte). Il le résume ici en 13 000 signes – sacré challenge&nbsp;!</p></div>
			<div class="texte entry-content"><p><strong>Depuis peu, le mouvement social assume une relative conflictualité. Et les manifs offensives se font plus nombreuses. Quelque chose a changé&nbsp;?</strong></p>

<p>&#171;&nbsp;Le mouvement social revient de loin, après avoir été plongé dans une profonde torpeur par le tournant néolibéral. Cette atonie débute dans les années 1970, sous l’effet d’une féroce répression et d’une culpabilisation croissante de toute action politique directe – dite violente.</p>

<p>Trois facteurs ont participé de cette culpabilisation. D’abord, le désarmement des forces radicales d’opposition des années 1970 –&nbsp;elles sont dissoutes, rendent les armes ou répudient l’action offensive. Puis la fin du bloc de l’Est en 1989, qui permet aux classes dominantes de renvoyer toute forme de lutte émancipatrice directe à l’échec soviétique. Enfin, troisième facteur, l’extrême individualisation de la vie sociale. Plus aucune question n’est abordée à l’échelle collective. Un cas de souffrance au travail se règle ainsi chez le psy, comme s&#8217;il n’était pas lié aux relations dans l’entreprise ou aux conflits d’intérêts entre détenteurs du capital et forces de travail. Il n’y a (presque) plus d’espace collectif pour soulager cette souffrance et pointer la responsabilité du système socio-économique.</p>

<p>Aujourd’hui, l’usage de l’action directe dans un mouvement social reste souvent perçu comme une initiative individuelle, d’un petit groupe, ou comme un dérapage. Et non comme une tactique possible. L’énergie récente des cortèges de tête a ainsi suscité son lot de critiques et distanciations&nbsp;; il y a 40&nbsp;ans, ces derniers auraient été d’office considérés comme une composante du mouvement.&nbsp;&#187;</p>

<p><span class='spip_document_2479 spip_documents spip_documents_center'><a href="IMG/jpg/-745.jpg"
 type="image/jpeg" title="Par Baptiste Alchourroun."><img src='local/cache-vignettes/L500xH433/-745-6c7ed.jpg' width='500' height='433' alt='Par Baptiste Alchourroun. {JPEG}' /></a></span></p>

<p><strong>À la fin du livre, tu évoques &#171;&nbsp;<i>le réveil dispersé des soulèvements et des mouvements sociaux dans le monde des dix dernières années</i>&nbsp;&#187;. Et en ce qui concerne la France&nbsp;?</strong></p>

<p>&#171;&nbsp;Le monde social s’y réveille progressivement à la fin des années 1990. Avec d’un côté, la résurgence éphémère d’une gauche marxisante – les listes communes LCR/LO font 5,18&nbsp;% aux élections européennes de 1999. Et de l’autre côté, l’apparition de formes, enjeux et motifs nouveaux. Ce qu’on nomme mouvementisme est un agrégat de luttes spécifiques, minoritaires mais radicales, menées avec les sans-papiers, les LGBT, les lycéens ou ceux qui dénoncent la paranoïa républicaine sur le voile.</p>

<p>Ces luttes accroissent d’abord l’émiettement de la contestation. Si des convergences se produisent à l’occasion de séquences particulières (altermondialisme en 1999, CPE en 2006), le mouvement social ne porte ni agenda, ni but stratégique communs. Un paysage éclaté, qui met en exergue la pluralité des motifs et formes de lutte. Peu à peu se répand le refus du surmoi unitaire du mouvement social à l’ancienne.</p>

<p>Mais cette tendance à la dispersion s’inverse parfois. Quand c’est la grève, quand la police attaque. Et que se noue une convergence plus pratique et empirique qu’idéologique. L’émiettement n’est alors plus un problème, mais l’affirmation d’une force en devenir. Celle qu’endosserait le mouvement social traditionnel (syndical, para-communiste ou anarchiste) s’il intégrait les questions de minorité sexuelle, d’immigration, de multi-culturalisme, etc. Et s’il renouait avec les jeunes générations, pour qui ces questions sont prioritaires. Dans les facs en cours d’occupation, les étudiants invitent des cheminots grévistes, accueillent des migrants, sensibilisent aux questions féministes. Bref, ils luttent concrètement, se fichant des catégories dogmatiques du marxisme à l’ancienne.</p>

<p>Au fond, les mouvements traditionnels d’extrême gauche restent encombrés du très français surmoi républicain, voire national. Les militants plus âgés ne souhaitent d’ailleurs pas toujours s’en débarrasser. Ils ne comprennent pas que les temps ont changé. Et que grandit le camp des gens refusant le chantage au parti et au programme électoral. Eux savent que l’essentiel est d’avoir des ennemis communs et de partager des circonstances dans lesquelles les affronter. Le présent de la lutte se construit ainsi.&nbsp;&#187;</p>

<p><strong>Il passe aussi par la redéfinition du rapport à la violence...</strong></p>

<p>&#171;&nbsp;C’est l’enjeu du livre. Il n’est pas question de faire de la pratique de la violence, ou de son refus, un programme ou projet. Mais de déplacer les façons de voir. En analysant ce que j’appelle &#8220;&nbsp;violence systémique&nbsp;&#8221;, sourde contrainte qui fait effet sur chacun. Et en lui opposant une pluralité de modes d’action, non violents ou offensifs. Je dis bien &#8220;&nbsp;offensifs&nbsp;&#8221; et pas &#8220;&nbsp;violents&nbsp;&#8221;, qui est un mot du pouvoir pour disqualifier certains mouvements, renvoyés au terrorisme ou à la délinquance. Il fait aussi office de mot-parapluie camouflant des souffrances nouvelles, qu’il faut énoncer.</p>

<p>En quelques décennies, la violence est devenue le grand angle mort de notre temps. Selon  les statistiques, elle aurait largement baissé dans le monde riche, euro-américain, relativement pacifié (en France, le nombre de tués par balle est divisé par deux entre 1995 et 2012). À tel point que le psychologue Steven Pinker évoque un &#8220;&nbsp;<i>déclin historique de la violence</i>&nbsp;&#8221;. Il a calculé que le XXe&nbsp;siècle est, malgré deux guerres mondiales, loin d’être le plus meurtrier de l’histoire (rapporté à la population globale).</p>

<p>Mais ce décompte ne dit pas tout. La philosophe Simone Weil le soulignait déjà en 1939&nbsp;: &#8220;&nbsp;<i>La force qui tue est une forme sommaire, grossière de la force. Combien plus variée en ses procédés, combien plus surprenante en ses effets, est l’autre force, celle qui ne tue pas, c’est-à-dire celle qui ne tue pas encore.</i>&nbsp;&#8221; Voilà la piste. Au lieu de chercher les signes d’une progression ou régression de la violence, il faut en examiner les modalités actuelles, de façon large et élastique. Et penser ces nouvelles formes de violence que j’appelle systémiques. Elles constituent à la fois le ressort structurel de la domination néolibérale et celui des résistances à lui opposer.&nbsp;&#187;</p>

<p><strong>Ces formes de violences sont-elles réellement nouvelles&nbsp;? </strong></p>

<p>&#171;&nbsp;En introduction, je réalise un panorama des actuelles formes de violence collective majeure. Elles n’ont rien de neuf – les guerres ou migrations forcées ne sont pas nées au XXe... Mais leur caractère inédit tient à leur ampleur. Et au fait qu’elles adoptent des formes et temporalités nouvelles.</p>

<p>Les guerres sont certes moins nombreuses et meurtrières. Mais elles semblent par contre durer indéfiniment – depuis 17 ans en Afghanistan et 16 en Irak. Le Congo, lui, sort de 23&nbsp;ans de guerre&nbsp;! Et ça n’empêche personne de dormir, ni de commercer. Pis, ces violences massives sont parfois présentées comme un moindre mal. Il serait inévitable que la BCE affame les Grecs (depuis 2010, le salaire moyen a baissé de 30&nbsp;%). Inenvisageable que les peuples du Moyen-Orient cessent de s’entre-tuer. Ou impossible de protéger les femmes subalternes du harcèlement, du viol et du meurtre. Un fatalisme ambiant contre lequel il faut lutter.</p>

<p>La mondialisation génère aussi une promiscuité accrue des logiques de la violence. Elles se croisent et s’entre-briquent, d’où des effets d’entraînement et d’influence. Comme dans ces quartiers chics de Hong Kong, où des femmes migrantes, fuyant la guerre ou la misère, sont exploitées comme domestiques. Le week-end, elles dorment dehors par milliers, parce que les baux locatifs stipulent que l’employée, louée avec l’appart, ne doit pas troubler l’intimité de fin de semaine... Cette situation de violence, fruit de multiples facteurs (oppressions de genre, guerre, exploitation, migrations, etc.), permet à des secteurs entiers de fonctionner. Et pèse sur l’atmosphère – même en des lieux pacifiés et opulents.&nbsp;&#187;</p>

<p><strong>Quelle est la nature du lien entre ces &#171;&nbsp;<i>multiples facteurs</i>&nbsp;&#187; et le capitalisme&nbsp;? </strong></p>

<p>&#171;&nbsp;N’étant pas marxiste orthodoxe, je ne fais pas de l’économie la cause unique, infrastructurelle, de toutes les violences. Je crois qu’elle constitue plutôt le cadre extérieur des situations de conflit. <i>A minima</i>, elle s’en accommode. Souvent, elle en tire profit, par la vente d’armes ou en jouant de l’instabilité politique. En Afrique, des régimes autoritaires, voire des pays en guerre, affichent ainsi de solides taux de croissance. Comme le Sud-Soudan, le Nigeria ou le Congo, qui émerge pourtant d’un conflit ayant causé six millions de morts.</p>

<p>La guerre et les violences ne sont donc pas un accident du système capitaliste. Mais constituent son moteur et sa motivation première. Le capitalisme moderne est né d’une prédation coloniale toujours en cours – l’accaparement des ressources et forces de travail de ces pays continue. Il est aussi né de la traite négrière et de l’esclavage, censément disparus. Rien de moins sûr, au vu du sort des ouvriers des chantiers de Dubaï ou Singapour…</p>

<p>Le néolibéralisme, dernier avatar du capitalisme, s’appuie aussi largement sur la rivalité symbolique au sein de la consommation. Le désir mimétique (je veux l’objet que les autres possèdent) aiguise les rivalités et encourage la concurrence généralisée. D’où une violence propre à la consommation, selon Jean Baudrillard, qui notait que les rapports sociaux se tendent continuellement depuis qu’on a promis à chacun un accès indéfini à tous les biens et à tous les possibles. Un constat déjà dressé, en 1929, par l’économiste John Keynes&nbsp;: &#8220;&nbsp;<i>Nous ne vivons pas une crise de la rareté, mais</i> [de] <i>l’abondance&nbsp;; or, nous ne savons pas gérer l’abondance&nbsp;; c’est ce qui provoque une dépression nerveuse universelle.</i>&nbsp;&#8221; En psychanalyse, un désir artificiellement excité par les promesses de l’abondance est un désir égaré, frustrant, égoïste, qui pourrit l’ambiance sociale.&nbsp;&#187;</p>

<p><strong>D’où une violence inscrite au cœur de chaque condition individuelle&nbsp;? </strong></p>

<p>&#171;&nbsp;Dans <i>Malaise de la civilisation</i> (1930), Freud s’interroge&nbsp;: qu’est-ce qui fait processus de civilisation&nbsp;? Et répond en pointant le rôle essentiel des instances de répression de nos pulsions (l’éducation, les parents, la loi). Elles les matent, les contiennent. Mais les frustrent et les excitent du même élan. Là réside la violence de l’auto-répression.</p>

<p>De l’invention de l’auto-répression, le sociologue Norbert Elias fait découler celle de l’Occident moderne. Dans <i>Sur le processus de civilisation</i> (1939), il montre comment les normes de savoir-vivre ont été imposées d’en haut. Via des manuels de comportement prônant courtoisie et distance. Par l’État et la loi, qui s’arrogent le monopole de la violence. Et avec le soutien des classes dominantes. Les normes d’auto-répression se diffusent ainsi progressivement dans toute la société. D’où une apparence d’harmonie sociale relative, qui camoufle et génère frustrations et violence intérieure.</p>

<p>Las, Elias ne pouvait anticiper le tournant majeur du capitalisme à la fin du XXe siècle, à la suite des mouvements de contre-culture. Soit le virage cool, informel et convivial des rapports sociaux. C’est l’injonction essentielle de l’époque – dans le management, les négociations entre &#8220;&nbsp;partenaires&nbsp;&#8221; sociaux, les discours politiques. Cette injonction dissimule la conflictualité sociale. Et incite aux compromis en prétendant que les intérêts de classe des &#8220;&nbsp;partenaires sociaux&nbsp;&#8221;, patrons ou employés, convergent. Absurde.</p>

<p>Résultat, la conflictualité des rapports de production est à la fois plus aiguë et censurée que jamais. Elle génère une sauvagerie nouvelle au stade de la production, dans les objectifs inaccessibles imposés aux subalternes. Ainsi qu’au stade de la consommation, dans l’expression des rivalités mimétiques et du refus de la frustration. Il faut donc aller plus loin qu’Elias&nbsp;: la civilisation est une fiction. Rien d’autre qu’une couche comportementale, culturelle et idéologique qui se greffe à un système socio-économique –&nbsp;le capitalisme libéral.&nbsp;&#187;</p>

<p><strong>Et l’État, que devient-il&nbsp;?  </strong></p>

<p>&#171;&nbsp;L’État moderne prend forme en Occident à partir du XVIIe siècle, se construisant sur une fonction duale, résumée par le double sens du mot &#8220;&nbsp;police&nbsp;’’. D’un côté, la répression et la force de la loi. De l’autre, le fait de policer les normes et formes de la vie sociale – par l’éducation, les instances de compensation relative des inégalités, les retraites, etc.</p>

<p>Mais l’avènement néolibéral affaiblit cette seconde fonction au profit de la première. Les élites économiques en tirent bénéfices. Et l’État y trouve un moyen de perpétuation, se renforçant comme instance de pouvoir et d’autorité. La haine des penseurs néolibéraux pour ce dernier avait pu laisser croire à son déclin. Erreur, il mute.</p>

<p>Le néolibéralisme relève donc plus de l’opportunisme que de l’idéologie. Pour optimiser les rendements, profits et échanges, il n’hésite pas à recourir aux subsides de l’État ou à s’allier à la puissance publique. Le secteur privé, qui l’accusait de tous les maux, lui doit désormais vingt ans d’expansion et de profits. Dont la plus grosse levée de fonds étatique de l’histoire, pour renflouer en 2008 les compagnies d’assurances et banques d’investissement. Quant à &#8220;&nbsp;la guerre au terrorisme&nbsp;&#8221; post-11 Septembre, elle redessine la géopolitique mondiale. Et initie une alliance inédite entre le secteur privé de l’armement et les décideurs étatique.&nbsp;&#187;</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Notamment auteur de <i>French Theory</i> (2003) et du très conseillé <i>La Décennie</i> (2006), tous deux parus à La Découverte.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2272" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no167-juillet-aout-2018">> CQFD n°167 (juillet-août 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no166-juin-2018" class="on">> CQFD n°166 (juin 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no165-mai-2018">> CQFD n°165 (mai 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no164-avril-2018">> CQFD n°164 (avril 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no163-mars-2018">> CQFD n°163 (mars 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Au-sommaire-du-no167">Au sommaire du n&#176;167</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Jean-Baptiste-Bernard">Par Jean-Baptiste Bernard</a></h2><br /> <ul>


<li><a href="L-essentiel-est-d-avoir-des" class="on"> > &#171;&nbsp;L’essentiel est d’avoir des ennemis communs&nbsp;&#187;</a></li>

<li><a href="Aude-Lancelin"> > Aude Lancelin&nbsp;?</a></li>

<li><a href="Les-radios-de-la-meduse"> > Les radios de la méduse</a></li>

<li><a href="Journal-d-un-voleur-a-l-etalage"> > Journal d’un voleur à l’étalage</a></li>

<li><a href="Elsa-Dorlin-La-violence-comme-seul"> > Elsa Dorlin&nbsp;: La violence comme seul moyen de faire histoire</a></li>

<li><a href="Edito-et-sommaire-du-no166"> >  Edito et sommaire du n&#176;166</a></li>

<li><a href="Business-de-l-hepatite-C-tout-pour"> > Business de l’hépatite C&nbsp;: tout pour le fric</a></li>

<li><a href="Edito-et-sommaire-du-no164"> > Edito et sommaire du n&#176;164</a></li>

<li><a href="Fan-de-fanzine-Il-faut-que-ce-soit"> > Fan de fanzine&nbsp;: &#171;&nbsp;Il faut que ce soit un peu dégueulasse&nbsp;&#187;</a></li>

<li><a href="Chez-Gemalto-Le-cadre-se-rebiffe-a"> > Chez Gemalto&nbsp;: Le cadre se rebiffe (à peine)</a></li>

<li><a
href="Jean-Baptiste-Bernard"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no166-juin-2018">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="L-essentiel-est-d-avoir-des" class="on" ><font weight="normal"> > &#171;&nbsp;L’essentiel est d’avoir des ennemis communs&nbsp;&#187;</font></a></li>
                
                <li><a href="Vente-d-armes-la-France-toujours" ><font weight="normal"> > Vente d’armes&nbsp;: la France toujours au top</font></a></li>
                
                <li><a href="Chronique-d-un-piquet-de-greve" ><font weight="normal"> > Chronique d’un piquet de grève SNCF</font></a></li>
                
                <li><a href="Les-forets-au-charbon" ><font weight="normal"> > Les forêts au charbon</font></a></li>
                
                <li><a href="Journal-d-un-voleur-a-l-etalage" ><font weight="normal"> > Journal d’un voleur à l’étalage</font></a></li>
                
                <li><a href="Mega-yachts-mega-plantade" ><font weight="normal"> > Méga-yachts, méga-plantade</font></a></li>
                
                <li><a href="Une-Zad-en-Alsace-2235" ><font weight="normal"> > Une Zad en Alsace&nbsp;?</font></a></li>
                
                <li><a href="Croix-de-bois-croix-de-chemin-de" ><font weight="normal"> > Croix de bois, croix de chemin de fer</font></a></li>
                
                <li><a href="Cabrel-redac-chef" ><font weight="normal"> > Cabrel rédac-chef</font></a></li>
                
                <li><a href="Edito-et-sommaire-du-no166" ><font weight="normal"> >  Edito et sommaire du n&#176;166</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

