<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Sicile : &#171; Je prends un logement &#187;  - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Le centre social sicilien ExKarcere a &#233;t&#233; ouvert &#224; Palerme, en 2001, quelques mois avant les &#233;v&#233;nements de G&#234;nes. Aujourd&#039;hui, malgr&#233; les menaces et (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no139-janvier-2016">CQFD n°139 (janvier 2016)</a> &gt; <strong class="on">Sicile : « Je prends un logement »</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				
				<h1 class="entry-title"><b>Sicile&nbsp;: &#171;&nbsp;Je prends un logement&nbsp;&#187; </b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no139-janvier-2016"><i>CQFD</i> n&#176;139 (janvier 2016)</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Marie-Causse">Marie Causse</a></span> <br /> 
<abbr class="published" title="2018-03-17T06:30:00Z">mis en ligne le 17/03/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Le centre social sicilien ExKarcere a été ouvert à Palerme, en 2001, quelques mois avant les événements de Gênes. Aujourd’hui, malgré les menaces et intimidations, le collectif d’occupant.e.s continue d’œuvrer au bien commun – sans chercher la paix sociale.</p></div>
			<div class="texte entry-content"><p>Situé en plein cœur de la vieille ville de Palerme, le <a href="https://www.facebook.com/exkarcere.palermo/" class='spip_out' rel='external'>centre social ExKarcere</a> se veut ouvert sur la ville et offre aux habitants une aide concrète pour le droit au logement, une salle de sport populaire, des activités extrascolaires gratuites pour les enfants. Les locaux accueillent diverses associations qui y organisent des débats ou des soirées festives, dont le collectif féministe Anillo de fuego. Le tout est autogéré et se finance en partie par des repas solidaires. Les fauteuils provenant d’un théâtre ou d’un cinéma alignés sous le porche font comprendre immédiatement que c’est un lieu d’accueil, mais les affiches aux murs ne laissent aucun doute sur les motivations de ceux qui animent ce lieu&nbsp;: ici, on lutte.</p>

<p><span class='spip_document_2240 spip_documents spip_documents_center'><a href="IMG/jpg/-513.jpg"
 type="image/jpeg"><img src='local/cache-vignettes/L400xH300/-513-acaea.jpg' width='400' height='300' alt='JPEG' /></a></span></p>

<p>ExKarcere a vu le jour en 2001 dans le quartier populaire de Ballarò, sur les lieux d’une ancienne prison pour femmes désaffectée depuis vingt ans. C’était l’année du G8 à Gênes, moment politique propice à la création d’un espace de ce type, dans lequel expérimenter des formes de relations libérées de la question de l’argent, sur un modèle anticapitaliste. Puis le centre social a été expulsé de ses locaux d’origine et après quelques tentatives d’investir de nouveaux lieux, le collectif s’est finalement installé en janvier 2012 un peu plus loin, dans un autre quartier populaire du centre, la Vucciria, occupant des locaux municipaux laissés à l’abandon via San Basilio.</p>

<p>Dès le départ, la trentaine de jeunes gens du collectif a rénové les bâtiments en ruines. L’ensemble recouvrait un ancien couvent et une salle de sport. Peu de temps après, l’ExKarcere redevenait lieu de vie, un &#171;&nbsp;bien commun&nbsp;&#187; comme le rappelle le nom de l’association &#171;&nbsp;San Basilio Bene Comune&nbsp;&#187; qui y a son siège&nbsp;: les habitants du quartier ont pu bénéficier dès février 2012 de cet espace à travers diverses activités, ouvertes à tous à partir de six ans. Aujourd’hui, il y a environ quatre-vingt inscrits, qui peuvent participer à toutes les activités sportives pour 15 euros par mois. Et s’ils n’ont pas la somme nécessaire, ça ne fait rien, ils peuvent tout de même participer. La boxe est le sport le plus pratiqué, mais on y pratique aussi le foot, la danse, le volley. Des jeunes viennent de toute la ville pour s’y entraîner&nbsp;: étudiants, chômeurs ou ouvriers, hommes ou femmes, palermitains depuis plusieurs générations ou enfants d’immigrés. On peut aussi y croiser des boxeurs professionnels.</p>

<p>En octobre 2012, le collectif a été à nouveau menacé d’expulsion et a reçu le soutien des habitants du quartier, mobilisés pour s’opposer à l’évacuation prévue en décembre 2013. Victoire&nbsp;! Le collectif a même reçu le soutien du conseil de la première circonscription de la ville, qui a su y voir le bénéfice des habitants. Des négociations ont été ouvertes avec le maire, Leoluca Orlando, qui a évoqué la possibilité de reconnaître à l’association le droit d’utiliser gratuitement les lieux. Depuis, rien.</p>

<p>Verdiana, membre du collectif de gestion du centre, le décrit volontiers comme enraciné dans la ville, dans la droite ligne des mouvements des années 1970. Un lieu d’expérience politique. Il s’agit d’être présent sur toutes les questions de la ville, pour se la réapproprier. Tout part &#171;&nbsp;d’en bas&nbsp;&#187;, on ne demande pas, on revendique et on prend. Dès l’entrée, plusieurs affiches, dont une qui détourne le logo d’une agence immobilière et annonce sans détour &#171;&nbsp;<i>Prendo casa</i>&nbsp;&#187;&nbsp;: &#171;&nbsp;Je prends un logement.&nbsp;&#187; Cette lutte pour le droit au logement n’est pas nouvelle à Palerme. Verdiana cite l’exemple de logements sociaux via Tiro a Segno qui n’ont jamais été attribués et ont donc été occupés par des familles spontanément&nbsp;: on avait besoin de se loger, il y avait des locaux, il fallait les prendre. En 2013, une cinquantaine de familles palermitaines ont été menacées d’expulsion, elles avaient envie de s’organiser et la rage de réussir. Plusieurs d’entre elles se sont installées devant la mairie et le collectif leur a prêté main forte, comme il continue de le faire quotidiennement, en s’opposant physiquement aux expulsions et en apportant une aide juridique aux personnes menacées. Depuis quelques années, Palerme a changé, et les prolétaires ont commencé à quitter le centre pour la périphérie. Il reste dans la ville des espaces disponibles, parfois laissés à l’abandon, que le collectif n’entend pas céder à la gourmandise des spéculateurs immobiliers. La communauté pourrait en bénéficier, une fois réaménagés en lieux de vie.</p>

<p>Ce n’est pas pour acheter la paix sociale que le collectif se substitue à l’État en offrant des services nécessaires à la vie du quartier, comme les activités extrascolaires pour les enfants, précise Verdiania&nbsp;: il s’agit plutôt d’impliquer les familles dans la lutte. Pour elle, la politique des partis est de plus en plus éloignée des réalités du peuple, et doit être remplacée par une action venue d’en bas. Le pouvoir ne s’y trompe pas&nbsp;: il a bien tenté de museler les activistes et de faire fermer le centre. En mars 2015, dix-sept d’entre eux ont écopé de mesures préventives avec obligation de se présenter chaque jour au commissariat, accusés d’association de malfaiteurs –&nbsp;chef d’accusation habituellement réservé à la mafia ou aux groupes terroristes. Ils ont reçu un soutien immédiat de la population et de personnalités politiques&nbsp;: les poursuites ont finalement été abandonnées. À cette chasse aux sorcières, Verdinia répond par un optimisme combatif&nbsp;: &#171;&nbsp;<i>La révolution, on est déjà en train de la faire. Ce qu’on construit, ici, ce sont des faits politiques.</i>&nbsp;&#187;</p></div>
		</div>


		
        
		



		
		


		

        

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2104" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no163-mars-2018">> CQFD n°163 (mars 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no162-fevrier-2018">> CQFD n°162 (février 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no161-janvier-2018">> CQFD n°161 (janvier 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no160-decembre-2017">> CQFD n°160 (décembre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no159-novembre-2017">> CQFD n°159 (novembre 2017)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Edito-et-sommaire-du-no163">Edito et sommaire du n&#176;163</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Marie-Causse">Par Marie Causse</a></h2><br /> <ul>


<li><a href="Sicile-Je-prends-un-logement" class="on"> > Sicile&nbsp;: &#171;&nbsp;Je prends un logement&nbsp;&#187; </a></li>

<li><a
href="Marie-Causse"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no139-janvier-2016">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Sicile-Je-prends-un-logement" class="on" ><font weight="normal"> > Sicile&nbsp;: &#171;&nbsp;Je prends un logement&nbsp;&#187; </font></a></li>
                
                <li><a href="Les-breves-du-no139" ><font weight="normal"> > Les brèves du n&#176;139</font></a></li>
                
                <li><a href="Zomia-territoires-sans-Etat" ><font weight="normal"> > Zomia, territoires sans État&nbsp;?</font></a></li>
                
                <li><a href="Royaume-Uni-Strike" ><font weight="normal"> > Royaume-Uni&nbsp;: Strike&nbsp;!</font></a></li>
                
                <li><a href="Climat-d-urgence-Carnet-de-COP" ><font weight="normal"> > Climat d’urgence&nbsp;: Carnet de COP</font></a></li>
                
                <li><a href="Theatre-Je-nomme-l-adversaire-je" ><font weight="normal"> > Théâtre&nbsp;: &#171;&nbsp;Je nomme l’adversaire, je ne le sublime pas théâtralement&nbsp;&#187;</font></a></li>
                
                <li><a href="Les-Trois-Huit-un-premier-album" ><font weight="normal"> > Les Trois-Huit&nbsp;: un premier album réussi</font></a></li>
                
                <li><a href="Nous-ne-nous-habituerons-pas-a" ><font weight="normal"> > Nous ne nous habituerons pas à mourir</font></a></li>
                
                <li><a href="Un-complexe-dual-mi-civil" ><font weight="normal"> > Un complexe dual,  mi-civil, militaire</font></a></li>
                
                <li><a href="Etats-Unis-Les-flics-americains-de" ><font weight="normal"> > États-Unis&nbsp;: Les flics américains, de vrais petits soldats</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Sicile-Je-prends-un-logement?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

