<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Comment il ne faut pas faire la révolution ! - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Peu avant sa mort en 1920, Kropotkine &#233;crivait : &#171; Nous apprenons &#224; conna&#238;tre en Russie comment le communisme ne doit pas &#234;tre introduit. &#187; Le vieux (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no158-octobre-2017">CQFD n°158 (octobre 2017)</a> &gt; <strong class="on">Comment il ne faut pas faire la révolution !</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Anarchistes vs bolcheviks</b></p>
				<h1 class="entry-title"><b>Comment il ne faut pas faire la révolution&nbsp;!</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no158-octobre-2017"><i>CQFD</i> n&#176;158 (octobre 2017)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Charles-Jacquier">Charles Jacquier</a></span> <br /> 
<abbr class="published" title="2017-10-18T14:31:23Z">mis en ligne le 18/10/2017</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Peu avant sa mort en 1920, Kropotkine écrivait&nbsp;: &#171;&nbsp;<i>Nous apprenons à connaître en Russie comment le communisme ne doit pas être introduit</i>.&nbsp;&#187; Le vieux théoricien anarchiste se gardait d’attaquer trop ouvertement les nouveaux maîtres de Russie pour ne pas alimenter la réaction. Les anarchistes comptèrent néanmoins parmi les premiers critiques – et les premiers persécutés – du bolchevisme.</p></div>
			<div class="texte entry-content"><p>20 décembre 1917. Moins de deux mois après le &#171;&nbsp;coup d’État d’octobre&nbsp;&#187; (selon la formule de Rosa Luxemburg) est créée la Commission extraordinaire de lutte contre le sabotage et la contre‑­révolution –­ en russe Vetchéka. Voilà lancée la sinistre Tchéka, organe de répression du nouveau pouvoir indépendant de la justice. &#171;&nbsp;<i>Au nombre des facteurs qui ont assuré la victoire des bolcheviks</i>, écrit l’historien Michel Heller,<i> il faut compter</i> […] <i>une découverte géniale de Lénine&nbsp;: l’utilisation de la police politique et de la terreur pour qui veut garder le pouvoir.</i>&nbsp;&#187;</p>

<p>11‑­12 avril 1918. Des détachements armés de la Tchéka attaquent les vingt‑­six locaux anarchistes de Moscou. Dans deux lieux, de violents combats opposent tchékistes et anarchistes. Bilan&nbsp;: une quarantaine de morts et plus de cinq cents arrestations parmi les anarchistes, ainsi que le démantèlement des organisations libertaires de la nouvelle capitale russe. Désormais, les bolcheviks qualifient les anarchistes de &#171;&nbsp;bandits&nbsp;&#187;. Dans la novlangue qui s’invente, il s’agit  d’éliminer par la force brute une opposition qui prétend défendre une autre conception de la révolution par en bas&nbsp;– les soviets (ou conseils) contre la dictature d’un parti – la décrivant comme portée par de simples délinquants de droit commun.</p>

<p><strong>Critique du despotisme</strong></p>

<p>Jusqu’à la fin de la guerre civile, les bolcheviks alterneront cette accusation avec une reconnaissance des mérites des combattants anarchistes quand la réaction les menace et qu’ils ont besoin d’alliés pour la combattre. Mais d’une manière générique, tous ceux en désaccord avec eux sont qualifiés de &#171;&nbsp;contre‑­révolutionnaires&nbsp;&#187; Il est&nbsp;donc logique de lire dans une brochure anarchiste publiée cette même année 1918&nbsp;: &#171;&nbsp;<i>Jour après jour et petit à petit, le bolchevisme fait la preuve que le pouvoir étatique possède des caractéristiques inaliénables&nbsp;; il peut changer d’étiquette, de &#8220;&nbsp;théorie&nbsp;&#8221;et de &#8220;&nbsp;serviteurs&nbsp;&#8221;, le fond reste le même&nbsp;: pouvoir et despotisme sous d’autres formes.</i>&nbsp;&#187;</p>

<p>Les premières critiques révolutionnaires de Lénine et du bolchevisme viennent donc très tôt des anarchistes russes, puis des autres courants révolutionnaires, comme les socialistes‑­révolutionnaires de gauche. Aucune &#171;&nbsp;commémoration&nbsp;&#187; sérieuse de 1917 ne peut donc faire l’impasse sur les écrits et témoignages de ses acteurs (Archinov, Makhno, Voline) comme de ses historiens (Paul Avrich, Alexandre Skirda). En Europe pourtant, de nombreux anarchistes observent dans un premier temps une grande retenue dans leur critique du nouveau pouvoir russe, afin de ne pas donner d’arguments aux partisans de l&#8217;Ancien Régime. La &#171;&nbsp;<i>première critique globale des principes du bolchevisme</i>&nbsp;&#187; d’un point de vue anarchiste, selon l&#8217;historien Arthur Lehning, est publiée en 1921 par l’anarcho‑­syndicaliste allemand Rudolf Rocker (1873‑­1958). Le titre original de sa brochure résume à lui seul le propos&nbsp;: <i>La Faillite du communisme d’État russe</i><span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='En France, le livre a été publié en 1998 chez Spartacus sous le titre Les&nbsp;(...)' id='nh1'>1</a>]</span>. L’année précédente, il avait écrit un article qui dénonçait la dictature du prolétariat. Pour lui, &#171;&nbsp;<i>la dictature d’une classe ne peut pas exister comme telle, car il s’agit toujours, en fin de compte, de la dictature d’un certain parti qui s’arroge le droit de parler au nom d’une classe</i>&nbsp;&#187;.</p>

<p><strong>Sus à la &#171;&nbsp;commissariocratie&nbsp;&#187;&nbsp;!</strong></p>

<p>Après l’insurrection de Cronstadt en mars 1921, Rudolf Rocker reprend et développe son propos, opposant terme à terme les principes de la révolution inspirés par l’Association internationale des travailleurs (1864) à son dévoiement par les nouveaux maîtres de l’URSS&nbsp;: les conseils sont incompatibles avec la domination exclusive d’un parti&nbsp;; la liberté s’oppose à la dictature, le socialisme au capitalisme d’État. Il pointe également sous la prétendue &#171;&nbsp;dictature du prolétariat&nbsp;&#187;, l’apparition d’&#171;&nbsp;<i>une nouvelle classe</i>&nbsp;&#187;&nbsp;: &#171;&nbsp;<i>Les membres de cette commissariocratie que la majorité de la population considère et subit aujourd’hui comme d’aussi évidents oppresseurs qu’autrefois les représentants de l’Ancien Régime.</i>&nbsp;&#187; Il souligne aussi l’influence délétère du bolchevisme sur le mouvement ouvrier international et considère l’idée de dictature comme &#171;&nbsp;<i>un héritage de la bourgeoisie</i>&nbsp;&#187;.</p>

<p>Un siècle après, en a‑­t‑­on fini avec le &#171;&nbsp;mythe d’Octobre&nbsp;&#187; et avec les resucées post‑modernes du léninisme&nbsp;? Rien n’est moins sûr&nbsp;! D’où l’impérieuse nécessité de faire connaître le plus largement possible la critique anarchiste du bolchevisme. Il y a des décennies, Voline avait déjà tiré son &#171;&nbsp;vrai sens historique&nbsp;&#187;, reprenant l&#8217;intuition du vieux Kropotkine&nbsp;: &#171;&nbsp;<i>La seule &#8220;&nbsp;utilité&nbsp;&#8221; du bolchevisme est d’avoir donné aux masses de tous les pays</i> […] <i>cette leçon pratique, indispensable</i> […]&nbsp;<i>: comment il ne faut pas faire la révolution.</i>&nbsp;&#187; Puisse‑­t‑­il être enfin entendu.</p>

<p><span class='spip_document_1908 spip_documents spip_documents_center'><a href="IMG/jpg/-201.jpg"
 type="image/jpeg" title="Par Vladimir Lebedev."><img src='local/cache-vignettes/L400xH455/-201-13d07.jpg' width='400' height='455' alt='Par Vladimir Lebedev. {JPEG}' /></a></span></p>
<h3 class="spip">Anthologie de l’avenir radieux</h3>
<p><strong>Cronstadt</strong></p>

<p>&#171;&nbsp;Le 17 mars, le gouvernement communiste annonça sa &#8220;&nbsp;victoire&nbsp;&#8221; sur le prolétariat de Cronstadt, et le 18, il commémora les martyrs de la Commune de Paris. Il était évident, aux yeux de tous ceux qui assistèrent, muets, aux forfaits commis par les bolcheviques, que ce crime était bien plus monstrueux que le massacre des communards de 1871, car il avait été accompli au nom de la révolution sociale, au nom d’une république socialiste. L’histoire ne s’y trompera pas. Dans les annales de la Révolution russe, les noms de Trotski, Zinoviev et Dybenko rejoindront ceux de Thiers et Galifet.</p>

<p>Dix‑­sept affreuses journées, plus affreuses que toutes celles que j’avais connues en Russie. Des journées de supplice, à cause de mon impuissance totale devant les terribles événements qui se déroulaient sous nos yeux. Je rendais visite ce jour‑­là à un ami qui était soigné dans un hôpital depuis des mois. Il était effondré. Beaucoup de ceux qui avaient été blessés au cours de l’assaut contre Cronstadt avaient été transportés dans ce même hôpital&nbsp;; c’étaient surtout des koursantis<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Aspirants officiers.' id='nh2'>2</a>]</span>. J’eus la possibilité de parler à l’un d’entre eux. Les souffrances physiques, me confia‑­t‑­il, n’étaient rien à côté de ses souffrances morales. Il se rendait compte qu’il avait été trompé par les accusateurs hystériques de la &#8220;&nbsp;contre‑­révolution&nbsp;&#8221;. Il n’y avait pas de généraux tsaristes à Cronstadt, pas de gardes blancs&nbsp;: il n’y avait vu que des camarades, des marins et des soldats qui s’étaient battus héroïquement pour la révolution.</p>

<p>[…] Cronstadt brisa le dernier lien qui me rattachait aux bolcheviques. Le massacre gratuit qu’ils avaient perpétré parlait de façon plus éloquente contre eux que tout le reste. Quelles qu’aient été leurs intentions par le passé, ils se révélaient maintenant comme les ennemis les plus pernicieux de la révolution. Je n’avais plus rien à faire avec eux.&nbsp;&#187;</p>

<p>Emma Goldman, <i>L’Agonie de la Révolution – Mes deux années en Russie (1920‑­1921)</i>, Les nuits rouges, 2017.</p>

<p><strong>Dictature du parti</strong></p>

<p>&#171;&nbsp;La dictature d’une petite poignée de dirigeants communistes – qui formaient un petit noyau du Comité exécutif du Parti communiste – se maintint. Les bolcheviks craignaient en effet d’accorder la liberté au peuple, car cela pouvait mettre en danger leur monopole exclusif de l’État. La devise de Lénine et de son Parti était&nbsp;: &#8220;&nbsp;Nous accordons n’importe quoi, sauf la moindre parcelle de notre pouvoir.&nbsp;&#8221; La dictature qui est maintenant entre les mains du triumvirat (Staline, Zinoviev, Kamenev) est aussi totale qu’elle l’était du temps de Lénine.&nbsp;&#187;</p>

<p>Àlexander Berkman, <i>Le Mythe bolchevik - Journal 1920-1922</i>, Klincksierk, 2017.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>En France, le livre a été publié en 1998 chez Spartacus sous le titre <i>Les soviets trahis par les bolcheviks</i>.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Aspirants officiers.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=1860" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no158-octobre-2017" class="on">> CQFD n°158 (octobre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no157-septembre-2017">> CQFD n°157 (septembre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no156-juillet-aout-2017">> CQFD n°156 (juillet-août 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no155-juin-2017">> CQFD n°155 (juin 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no154-mai-2017">> CQFD n°154 (mai 2017)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="L-Etat-attaque-Indymedia-Grenoble">L&#8217;État attaque Indymedia-Grenoble et Indymedia-Nantes... Solidarité&nbsp;!</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Charles-Jacquier">Par Charles Jacquier</a></h2><br /> <ul>


<li><a href="Comment-il-ne-faut-pas-faire-la" class="on"> > Comment il ne faut pas faire la révolution&nbsp;!</a></li>

<li><a href="Livres-Emilio-Lussu-un-homme"> > Livres&nbsp;: Emilio Lussu, un homme contre</a></li>

<li><a href="Solidarites-socialistes"> > Solidarités socialistes</a></li>

<li><a
href="Charles-Jacquier"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no158-octobre-2017">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Comment-il-ne-faut-pas-faire-la" class="on" ><font weight="normal"> > Comment il ne faut pas faire la révolution&nbsp;!</font></a></li>
                
                <li><a href="Soral-ein-Volk-ein-Reich-eine" ><font weight="normal"> > Soral&nbsp;: ein Volk, ein Reich, eine dégringolade</font></a></li>
                
                <li><a href="Gaffe-au-Ricco-bonneteau" ><font weight="normal"> > Gaffe au Ricco-bonneteau&nbsp;!</font></a></li>
                
                <li><a href="Passations-de-pouvoir" ><font weight="normal"> > Passations de pouvoir</font></a></li>
                
                <li><a href="Matracratie" ><font weight="normal"> > Matracratie</font></a></li>
                
                <li><a href="Au-sommaire-du-no158" ><font weight="normal"> > Au sommaire du n&#176;158</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

