<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Les grandes heures de l’illégalisme : Voler pour ne pas s’abîmer - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" En 2008, la sociologue Anne Steiner publie le r&#233;cit d&#039;une immersion dans le milieu anar de la Belle &#201;poque : Les En-dehors (aux &#233;ditions L&#039;&#233;chapp&#233;e). (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no166-juin-2018">CQFD n°166 (juin 2018)</a> &gt; <strong class="on">Les grandes heures de l’illégalisme : Voler pour ne pas s’abîmer</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Dossier&nbsp;: Le larcin plutôt que le turbin</b></p>
				<h1 class="entry-title"><b>Les grandes heures de l’illégalisme&nbsp;: Voler pour ne pas s’abîmer</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no166-juin-2018"><i>CQFD</i> n&#176;166 (juin 2018)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Sebastien-Navarro">Sébastien Navarro</a></span>, illustré par <a href="Marine-Summercity" rel="tag">Marine Summercity</a> <br /> 
<abbr class="published" title="2018-08-21T06:00:00Z">mis en ligne le 21/08/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>En 2008, la sociologue Anne Steiner publie le récit d’une immersion dans le milieu anar de la Belle Époque&nbsp;: <i>Les En-dehors</i> (aux éditions L’échappée). Le livre, fouillé et vivant, retrace le parcours de ces illégalistes et bandits politiques bien décidés à conjuguer leur vie au présent.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_2523 spip_documents spip_documents_center'><a href="IMG/jpg/-789.jpg"
 type="image/jpeg" title="Par Marine Summercity."><img src='local/cache-vignettes/L500xH370/-789-f4ae7.jpg' width='500' height='370' alt='Par Marine Summercity. {JPEG}' /></a></span></p>

<p><strong>Comment en viens-tu à travailler sur les anarchistes individualistes et illégalistes de la Belle Époque&nbsp;?</strong></p>

<p>&#171;&nbsp;En 1990, après une thèse sur la Fraction Armée Rouge<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Elle a donné lieu en 1987 à un ouvrage cosigné avec Loïc Debray : La Fraction&nbsp;(...)' id='nh1'>1</a>]</span>, je suis nommée maître de conférences à l’université Paris-Nanterre. Un de mes cours porte sur le thème de la violence politique, ce qui m’amène à m’intéresser au mouvement anarchiste. Un sujet que j’approfondis, quelques années plus tard, en collaborant à un journal de quartier sur Belleville&nbsp;: <i>Quartier Libre</i>. J’y tiens une petite chronique dans laquelle je reviens sur différents épisodes bellevillois du mouvement anarchiste.</p>

<p>En travaillant sur les fonds d’archives de la préfecture de police, que je fréquente assidûment, je découvre la figure d’une jeune femme, Rirette Maîtrejean, qui me fascine immédiatement. J’avais, à tort, une représentation des femmes de la Belle Époque comme assez soumises. Mais Rirette est tout le contraire. Une personnalité hors norme&nbsp;! À 18 ans, elle est à la fois mère de deux enfants et très investie dans le mouvement anarchiste individualiste. Elle prend même en 1911 la responsabilité du journal L’anarchie, fondé par Albert Libertad et Anna Mahé, et domicilié à Romainville puis à Belleville. Son parcours, ses engagements, ses relations politiques et amoureuses constituent la trame des <i>En-dehors</i>.&nbsp;&#187;</p>

<p><strong>Le livre campe un milieu soucieux d’expérimenter immédiatement les contours d’une vie libertaire sans attendre d’hypothétiques lendemains révolutionnaires. Est-ce que les massacres de la Commune ont pesé dans cette prise de conscience&nbsp;?</strong></p>

<p>&#171;&nbsp;La fin tragique de la Commune joue sans doute dans certains choix militants, mais l’idée n’est pas formulée de façon explicite par les acteurs de l’époque. On observe plutôt un détachement par rapport aux idées de révolution et d’insurrection. L’impression que le rapport de forces ne sera jamais en faveur des insurgés. L’idée avancée par les individualistes est qu’on ne peut pas changer la société si on ne change pas d’abord les individus. Tant que les gens resteront résignés et ignorants, il n’y aura pas de révolution. Ou elle sera l’œuvre d’une poignée de militants, d’une minorité consciente qui s’accaparera le pouvoir.</p>

<p>L’illégalisme défendu par certains individualistes n’est pas un courant homogène, qui irait de la fin des années 1880 jusqu’à 1914 &mdash;&nbsp;quand cesse de paraître <i>L’anarchie</i>, journal ayant produit une vraie réflexion politique sur le sujet. Par exemple, Clément Duval, membre du groupe La Panthère des Batignolles, ne se définit pas comme illégaliste. Pour lui, le vol (ou reprise individuelle), opéré par un individu conscient, n’est que la restitution au profit du mouvement anarchiste des richesses produites collectivement et indûment accaparées par quelques-uns. En 1886, Duval cambriole un hôtel particulier avant d’y mettre le feu. Au cours de son procès, l’accusation l’interpelle&nbsp;:&nbsp;&#8220;&nbsp;<i>Vous êtes accusé, dans la nuit du 4 au 5 octobre 1886, d’avoir pénétré chez madame Lemaire, rentière, et de lui avoir soustrait pour une somme de 15&nbsp;000 francs de bijoux.</i>&nbsp;&#8221; À quoi Duval répond&nbsp;:&nbsp;&#8220;&nbsp;<i>Les parasites ne doivent pas avoir des bijoux quand les travailleurs, les producteurs n’ont pas de pain. Je n’ai qu’un regret, c’est de ne pas avoir trouvé l’argent que je comptais nous restituer pour servir à la propagande révolutionnaire. Et je ne serais pas ici sur la sellette, mais en train de faire des engins pour vous faire tous sauter.</i>&nbsp;&#8221; Une défense assez énergique&nbsp;! Et qui lui vaut d’ailleurs d’être condamné au bagne...&nbsp;&#187;</p>

<p><strong>Quelle définition donner à la pratique de l’illégalisme&nbsp;?</strong></p>

<p>&#171;&nbsp;C’est principalement un moyen d’échapper au salariat. Il s’agit de ne pas s’aliéner, de ne pas s’abîmer dans le travail. L’illégalisme n’est pas un but en soi, mais une condition pour &#8220;&nbsp;sculpter son moi&nbsp;&#8221;, développer toutes ses potentialités physiques, intellectuelles, morales, sensuelles et artistiques.</p>

<p>Pour les individualistes, le terrain de la lutte pour l’émancipation se situe d’abord en soi-même, car la domination s’exerce davantage par la suggestion que par la brutalité. Ce qu’il faut combattre, ce sont les préjugés, les coutumes, les mœurs, les habitudes, les traditions familiales, les formules, les dogmes.</p>

<p>Ce programme de perfectionnement individuel poussé n’est pas compatible avec les conditions d’exploitation de l’époque&nbsp;: au moins douze heures de travail par jour, six jours sur sept, pour des fils d’ouvriers ou de paysans n’ayant pas dépassé l’enseignement primaire. Pour échapper au salariat, les individualistes créent donc des milieux libres, lieux de vie et de production. Ils réduisent drastiquement leur consommation en supprimant ce qu’ils appellent &#8220;&nbsp;faux besoins&nbsp;&#8221;&nbsp;: tabac, alcool, viande, vêtements sophistiqués. Pour réaliser leur idéal, ils questionnent tout un mode de vie. Et ne s’interdisent évidemment pas le recours à un certain illégalisme&nbsp;: vol, chapardage, fausse monnaie ou non-paiement du loyer.</p>

<p>Ils mettent aussi en œuvre des escroqueries à l’assurance – c’est en effet à la Belle Époque que les assurances ouvrières voient le jour. À Paris, les frères Valensi, l’un médecin, l’autre avocat, tous deux individualistes anarchistes, aident ainsi les ouvriers à &#8220;&nbsp;piquer un macadam&nbsp;&#8221;, c’est-à-dire à simuler des accidents du travail...&nbsp;&#187;</p>

<p><strong>L’illégalisme n’est qu’une tendance parmi d’autres du milieu anarchiste. Comment les autres camarades voient-ils ces pratiques&nbsp;?</strong></p>

<p>&#171;&nbsp;L’illégalisme n’est pas vraiment une tendance, c’est un &#8220;&nbsp;moyen&nbsp;&#8221; pour lequel il existe une certaine tolérance (ça changera avec les premiers braquages et l’illégalisme violent de Garnier<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Octave Garnier, membre de la bande à Bonnot.' id='nh2'>2</a>]</span> et Bonnot). Les pratiques illégales alimentent alors les caisses des journaux, et personne ne montre trop de curiosité pour l’origine de l’argent. Et le refus de poser un jugement moral est largement partagé. Au moment de l’affaire Duval, le grand géographe anarchiste Élisée Reclus écrit ainsi&nbsp;: &#8220;&nbsp;<i>Il n’est pas mauvais qu’une voix nous rappelle, à nous moralistes et moralisateurs, que nous aussi, nous vivons de vol et de rapine.</i>&nbsp;&#8221; Et son neveu Paul Reclus, ingénieur centralien, de lui faire écho&nbsp;:&nbsp;&#8220;&nbsp;<i>Dans notre société actuelle, le vol et le travail ne sont pas d’essences différentes. Je m’élève contre cette prétention qu’il y a un honnête moyen de gagner sa vie, le travail&nbsp;; et un malhonnête, le vol ou l’estampage.</i>&nbsp;&#8221; En revanche, Kropotkine s’oppose à la reprise individuelle et Jean Grave la critique.</p>

<p>Mais si on se penche sur le milieu ouvrier de l’époque, on constate qu’on ne peut pas tracer de ligne étanche entre les &#8220;&nbsp;bons ouvriers&nbsp;&#8221; ne volant jamais et les autres. Tous mènent une existence faite de hauts et de bas. Ils traversent parfois de tels épisodes de misère qu’ils n’ont d’autre choix que de recourir à des pratiques illégalistes. Comme celle consistant à quitter son logement sans payer de loyer. Lors de mes recherches pour le livre <i>Le Goût de l’émeute</i><span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Publié à L’échappée en 2012.' id='nh3'>3</a>]</span>, je me suis par exemple intéressée à la vie d’un ébéniste anarchiste, Henri Cler, tué par des policiers en 1910. D’après son dossier de police, il a déménagé trente fois en quinze ans, toujours dans le faubourg Saint-Antoine&nbsp;!</p>

<p>Les déménagements à la cloche de bois sont alors très courants&nbsp;: on part au petit matin, juste avant le règlement du loyer, qui s’effectue tous les trois mois. La plupart du temps, les propriétaires ne prennent même pas la peine de poursuivre ces locataires en fuite, parce qu’ils ne sont pas solvables &mdash; ils chargent par contre le concierge de les empêcher de partir, en retenant les meubles.</p>

<p>C’est l’anarchiste Georges Cochon, fondateur de l’Union syndicale des locataires ouvriers et employés, qui donne à cette pratique une forme organisée, politique. Sur un principe très simple&nbsp;: il suffit de se rendre au bistrot que fréquentent les gars du syndicat &mdash; les fameux Chevaliers de la cloche de bois &mdash; pour demander leur aide. Ceux-ci débarquent ensuite avec une voiture à bras pour charger le mobilier. L’action peut même prendre des airs de happening, grâce au renfort de la fanfare musicale de Polycarpe&nbsp;! Cochon n’hésite d’ailleurs pas à lancer des actions plus spectaculaires. Comme la construction de petites maisons dans le jardin des Tuileries pour y loger des familles. Ou l’occupation du hall de l’Hôtel de Ville, pour y installer des gens à la rue.&nbsp;&#187;</p>

<p><strong>Victor Serge, compagnon de Rirette Maîtrejean depuis 1909, ne cache pas ses réticences quant à l’illégalisme. Selon lui, il favoriserait l’émergence de sentiments peu honorables tels que l’hypocrisie, la méfiance, la valorisation de l’argent…</strong></p>

<p>&#171;&nbsp;Victor Serge tient ces propos vers 1912, alors que lui-même a parfois profité par &#8220;&nbsp;ricochet&nbsp;&#8221; des combines de ses camarades. Mais du fait de son éducation, il a du mal avec la notion de vol. Bien que très pauvres, ses parents étaient d’extraction grande bourgeoise et noble. Rien à voir avec la majorité des illégalistes de l’époque, qui sont fils de prolos – un milieu dans lequel on apprend très tôt l’art de la débrouille. Victor Serge ne porte cependant pas de jugement moral sur ces pratiques, il développe plutôt un argumentaire critique sur le risque que l’illégalisme devienne un but en soi.</p>

<p>Il cite en exemple la fabrication de fausse monnaie, qu’il voit comme favorisant l’hypocrisie&nbsp;: pour fourguer les fausses pièces, il faut embobiner ce petit commerçant auquel on ne prêterait d’ordinaire pas la moindre attention. Rapidement, on se retrouve à ne parler que d’argent et de combines. Et on fréquente des &#8220;&nbsp;Apaches&nbsp;&#8221;, des gens dépourvus de toute éthique. D’où le risque de s’avilir, ainsi que celui des infiltrations policières. Les propos de Victor Serge s’inscrivent dans un contexte bien précis – les militants sont alors nombreux à tomber à cause de la fausse monnaie ou des cambriolages. Une véritable hécatombe&nbsp;: pas une semaine sans apprendre l’arrestation de camarades. C’est terrible, parce que ça prive le mouvement de ses forces vives.</p>

<p>Il faut aussi citer les réserves d’Armand, théoricien individualiste. Lui regrette que pour éviter la contrainte de l’atelier, les illégalistes encourent le risque de la prison ou du bagne, mille fois plus contraignant. Et il estime que cette pratique est plutôt contre-productive du point de vue de la &#8220;&nbsp;sculpture de soi&nbsp;&#8221;.&nbsp;&#187;</p>

<p><strong>On parle d’anarchistes individualistes, mais ces gens mènent une vraie vie communautaire...</strong></p>

<p>&#171;&nbsp;Absolument. L’individualisme n’est pas une expression du chacun pour soi. C’est l’idée que la société ne changera pas si tu ne te changes pas d’abord toi-même. Tu dois vivre chaque minute et seconde de ta vie en anarchiste&nbsp;: dans ta façon de consommer, de travailler, dans ta relation avec ta compagne ou ton compagnon, avec tes enfants. Par exemple, tu ne peux pas être anarchiste, donc athée et antimilitariste, et travailler chez un fabricant de chapelets ou dans une fabrique d’armes.</p>

<p>L’individualisme, ce n’est pas se passer des autres. Mais s’associer avec des gens partageant les mêmes valeurs. D’où la création de communautés de vie et de travail, de coopératives de production, modèles qui ne fonctionnent pas toujours très bien. Pour échapper au salariat, certains anarchistes individualistes se font aussi camelots ou vendeurs sur les marchés. La plupart sont conscients qu’une vie de vol et de rapines ne les place pas hors du système. Et que voler n’a rien de révolutionnaire en soi. Il s’agit juste d’un accommodement pour ne pas travailler qui doit s’accompagner d’autres pratiques, et notamment d’une limitation des besoins. Pas question de voler pour se vautrer dans un mode de vie bourgeois. Ce qui ne signifie pas que ces gens soient tristes et ascétiques &mdash;&nbsp;leur sexualité est au contraire libre et foisonnante.</p>

<p>Mais les anarchistes, en particulier individualistes, sont en perte de vitesse après la Première Guerre mondiale et la Révolution russe. Et le Parti communiste, devenu progressivement hégémonique sur le prolétariat français, fait la promotion d’un certain puritanisme, d’une forme de conformisme bourgeois. Enterrant définitivement le bel âge de l’illégalisme et de l’anarchisme individualiste.&nbsp;&#187;</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Elle a donné lieu en 1987 à un ouvrage cosigné avec Loïc Debray&nbsp;: <i>La Fraction Armée Rouge – Guérilla urbaine en Europe occidentale</i> (réédité en 2006 à L’échappée).</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Octave Garnier, membre de la bande à Bonnot.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Publié à L’échappée en 2012.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2300" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no167-juillet-aout-2018">> CQFD n°167 (juillet-août 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no166-juin-2018" class="on">> CQFD n°166 (juin 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no165-mai-2018">> CQFD n°165 (mai 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no164-avril-2018">> CQFD n°164 (avril 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no163-mars-2018">> CQFD n°163 (mars 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Au-sommaire-du-no167">Au sommaire du n&#176;167</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Sebastien-Navarro">Par Sébastien Navarro</a></h2><br /> <ul>


<li><a href="Les-grandes-heures-de-l" class="on"> > Les grandes heures de l’illégalisme&nbsp;: Voler pour ne pas s’abîmer</a></li>

<li><a href="La-croisade-du-triton-crete"> > La croisade du triton crêté</a></li>

<li><a href="L-origine-du-monde-selon-Moynot"> > L’origine du monde selon Moynot</a></li>

<li><a href="Le-Bastion-social-marque-le-retour"> > &#171;&nbsp;Le Bastion social marque le retour du nationalisme-révolutionnaire&nbsp;&#187;</a></li>

<li><a href="Gadjo-Mange-tes-morts"> > Gadjo&nbsp;! Mange tes morts&nbsp;!</a></li>

<li><a href="Mega-yachts-mega-plantade"> > Méga-yachts, méga-plantade</a></li>

<li><a href="Tout-le-monde-resiste-a-la-police"> >  Tout le monde résiste à la police&nbsp;!</a></li>

<li><a href="Cet-ete-Que-lire-Que-voir"> > Cet été... Que lire&nbsp;? Que voir&nbsp;?</a></li>

<li><a href="Du-bon-rouge-noir"> > Du bon rouge &amp; noir</a></li>

<li><a href="Vous-reprendrez-bien-un-verre-de"> > Vous reprendrez bien un verre de glypho&nbsp;?</a></li>

<li><a
href="Sebastien-Navarro"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no166-juin-2018">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Les-grandes-heures-de-l" class="on" ><font weight="normal"> > Les grandes heures de l’illégalisme&nbsp;: Voler pour ne pas s’abîmer</font></a></li>
                
                <li><a href="Les-breves-du-no166" ><font weight="normal"> > Les brèves du n&#176;166</font></a></li>
                
                <li><a href="Saint-Denis-Les-dessous-de-la" ><font weight="normal"> > Saint-Denis&nbsp;: Les dessous de la brochette&nbsp;!</font></a></li>
                
                <li><a href="L-essentiel-est-d-avoir-des" ><font weight="normal"> > &#171;&nbsp;L’essentiel est d’avoir des ennemis communs&nbsp;&#187;</font></a></li>
                
                <li><a href="Vente-d-armes-la-France-toujours" ><font weight="normal"> > Vente d’armes&nbsp;: la France toujours au top</font></a></li>
                
                <li><a href="Chronique-d-un-piquet-de-greve" ><font weight="normal"> > Chronique d’un piquet de grève SNCF</font></a></li>
                
                <li><a href="Les-forets-au-charbon" ><font weight="normal"> > Les forêts au charbon</font></a></li>
                
                <li><a href="Journal-d-un-voleur-a-l-etalage" ><font weight="normal"> > Journal d’un voleur à l’étalage</font></a></li>
                
                <li><a href="Mega-yachts-mega-plantade" ><font weight="normal"> > Méga-yachts, méga-plantade</font></a></li>
                
                <li><a href="Une-Zad-en-Alsace-2235" ><font weight="normal"> > Une Zad en Alsace&nbsp;?</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Les-grandes-heures-de-l?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

