<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Musique du babil et cinéma pour l’oreille - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Avec son spectacle Prosodie, la compositrice &#201;milie Mousset explore la dimension sensible du langage en s&#039;int&#233;ressant &#224; la cr&#233;ativit&#233; vocale et (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no145-juillet-aout-2016">CQFD n°145 (juillet-août 2016)</a> &gt; <strong class="on">Musique du babil et cinéma pour l’oreille</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Spectacle sonore</b></p>
				<h1 class="entry-title"><b>Musique du babil et cinéma pour l’oreille</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no145-juillet-aout-2016"><i>CQFD</i> n&#176;145 (juillet-août 2016)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Julia-Zortea">Julia Zortea</a></span>, illustré par <a href="Eric-Sneed" rel="tag">Eric Sneed</a> <br /> 
<abbr class="published" title="2017-03-17T05:30:00Z">mis en ligne le 17/03/2017</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Avec son spectacle <i>Prosodie</i>, la compositrice Émilie Mousset explore la dimension sensible du langage en s’intéressant à la créativité vocale et auditive des très jeunes enfants entendants. 25 minutes d’écoute, huit hauts-parleurs, quelques couettes… et une pièce sonore jouée en direct qui prend le souffle comme point de départ, jusqu’à parvenir au langage articulé<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Une version binaurale du spectacle est accessible en ligne sur le site de&nbsp;(...)' id='nh1'>1</a>]</span>. Entretien.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_1835 spip_documents spip_documents_center'><a href="IMG/jpg/-137.jpg"
 type="image/jpeg" title="Par Eric Sneed."><img src='local/cache-vignettes/L500xH335/-137-99df8.jpg' width='500' height='335' alt='Par Eric Sneed. {JPEG}' /></a></span></p>

<p><strong> <i>CQFD</i> &nbsp;: Pourrais-tu expliciter le titre de ton spectacle, <i>Prosodie</i>&nbsp;?   </strong><br class='manualbr' /><strong>Émilie Mousset&nbsp;:</strong> Pour les musicologues comme pour les linguistes, la prosodie, c’est ce qui définit l’enveloppe musicale de la parole&nbsp;: son grain, ses composantes harmoniques, sa densité, ses attaques. C’est l’écoute des phénomènes d’accentuation et d’intonation des phonèmes, mais aussi des variations de hauteur, de durée, d’intensité et de timbre. Ce sont toutes les inflexions musicales, les émotions, les intentions sous-jacentes à la parole, qui font que sonnent les hésitations, l’irritation, la tristesse, la peur, la colère, la douceur. La prosodie, pour résumer, c’est la part de signification apportée par la voix au-delà du sens initial du mot&nbsp;: c’est la mélodie du langage. C’est une notion qui permet de faire émerger l’importance du sensible et de l’affect dans les liens étroits qui unissent le langage et la musique. C’est d’ailleurs là, pour moi, que le rapport avec le champ de la petite enfance est immédiat. Pour le jeune enfant entendant, sans même parler des études désormais nombreuses qui montrent l’importance du sonore dans le milieu intra-utérin, le sonore est un champ pour lequel il développe une acuité et une finesse impressionnantes, et qui donne forme au monde qui l’entoure – qui lui permet en tout cas de s’y inscrire, et de commencer à le percevoir.</p>

<p><strong>Que cherches-tu à explorer en investissant, plus précisément, le champ de la petite enfance&nbsp;?</strong><br class='manualbr' />Pour le jeune enfant, le mot est son avant même d’être sens, et le langage parlé est d’abord et avant tout musique. Les enfants sont capables de vocaliser bien avant d’articuler. Ils développent très précocement des capacités de perception des phénomènes sonores, ainsi qu’une large palette de modes d’écoute. Il suffit d’observer de tout jeunes enfants écouter et produire des sons pour réaliser leur grande plasticité à jouer dans le spectre sonore. Virtuoses en vocalisation, ils bruitent les objets, écoutent les résonances, ajustent la dynamique de l’attaque en fonction du son recherché, sont très attentifs aux timbres. La matière sonore est source d’expérimentation et de plaisir sans cesse renouvelés. Le son comme la voix sont investis tour à tour comme objets de sensation, de plaisir, d’exploration de temps et d’espace, de communication, de création. En outre, pour l’enfant apprenti locuteur, le rapport au langage est intrinsèquement lié à l’affectivité. La période où le monde prend sens à travers les voix (notamment celle de la mère) est cruciale, et le temps de la petite enfance est l’âge d’or de l’ouïe. C’est dans cette &#171;&nbsp;pâte primordiale&nbsp;&#187; que se constitue un premier fondement de présence à soi et au monde. Si le langage m’intéresse aussi, c’est que je crois qu’on ne peut pas dire qui on est (et par conséquent ce que l’on veut, ou ne veut pas), si on ne peut ou ne sait pas s’exprimer. Cette pièce, qui dure 25&nbsp;minutes, c’est finalement l’écoute de comment un enfant arrive peu à peu au langage&nbsp;: elle commence par le souffle, puis montre peu à peu comment le langage s’extériorise, se sociabilise, et dans le même mouvement s’articule progressivement. Prosodie s’appuie et se fonde à la fois sur la matérialité de l’acte de dire, et sur un constant rapport étroit du langage et du musical&nbsp;: c’est cette articulation des deux, et l’évolution de cette articulation qui constitue le mouvement de la pièce.</p>

<p><strong>Ton travail n’est pas uniquement celui d’une compositrice puisque tu mets en scène l’écoute de ta propre pièce. Pourquoi ne pas se contenter d’une pièce sonore, radiophonique, écoutable chez soi, et préférer en faire un concert –&nbsp;en grande partie en direction des tout-petits&nbsp;? </strong><br class='manualbr' />J’ai commencé ma vie professionnelle dans le champ du théâtre, et je n’en suis jamais vraiment sortie&nbsp;! Quand j’ai décidé de me consacrer à la composition sonore, je pense l’avoir toujours envisagée comme une écriture élaborée et reçue dans un espace&nbsp;: une scène, un jardin public, la rue ou une salle de sieste (pour rester sur Prosodie et son accueil possible dans des endroits comme des crèches, ou des écoles). Pendant mes études de composition électroacoustique, la découverte de l’outil de diffusion qu’est l’&#171;&nbsp;acousmonium<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Le terme a été popularisé en 1974 par le compositeur François Bayle.' id='nh2'>2</a>]</span>&nbsp;&#187; a été déterminante. Il s’agit de diffuser une pièce sur un orchestre de haut-parleurs, qui construit un impressionnant espace d’écoute, très immersif, où chacun entend la pièce projetée différemment, en fonction de sa place à l’intérieur de l’orchestre. On parle souvent de &#171;&nbsp;cinéma pour l’oreille&nbsp;&#187;. Cet outil permet à la fois de dessiner un espace du son, d’en écrire une dramaturgie, mais aussi, et c’est un de mes crédos, de mettre volontairement les gens en situation d’écoute. Le dispositif de Prosodie est donc celui d’un concert de type acousmatique. Ce terme renvoie aux pratiques d’enseignement de Pythagore, qui plaçait ses disciples derrière une tenture afin de privilégier leur seule écoute. Le compositeur Pierre Schaeffer, à l’origine de la &#171;&nbsp;musique concrète&nbsp;&#187;, parlait d’&nbsp;&#171;&nbsp;écoute réduite&nbsp;&#187; pour désigner ce resserrage extrême de l’attention sur la perception des choses. Le son, c’est aussi un espace mental, qui laisse à l’auditeur l’autonomie et la liberté de récréer les images, qui donne à son écoute active une part de création de l’œuvre.</p>

<p>Pour les jeunes enfants, le son passe avant tout par le corps, résonne dans le corps, se reçoit et s’exprime par le corps, d’où l’importance de ce dispositif. Il est arrivé pendant des représentations que des enfants se mettent à tourner autour d’une enceinte, rapprochent, éloignent leur oreille de la membrane, se créant ainsi leur propre &#171;&nbsp;mixage&nbsp;&#187;. Il est aussi fréquemment arrivé que des enfants marquent physiquement, ou vocalement, ce qu’ils entendent, qu’ils interagissent avec la pièce, souvent de manière tellement fine et musicale que les autres auditeurs m’ont dit ne plus vraiment savoir ce qui appartenait à la composition ou à l’intervention de leurs petits voisins. Je crois que l’inventivité du langage des enfants, sa plasticité, son rapport primaire au musical, en font des grands poètes qui s’ignorent (d’autant plus grands qu’ils s’ignorent&nbsp;!).</p>

<p><strong>Comment as-tu cheminé pour réaliser ce spectacle&nbsp;? </strong> <br class='manualbr' />Tout est parti d’un compagnonnage avec une structure basée à Saint-Nazaire, Athénor, une &#171;&nbsp;scène nomade de production et de diffusion&nbsp;&#187; qui explore notamment la création sonore en lien avec la toute petite enfance. J’ai commencé une première phase de création à Vitrolles où, avec un percussionniste, une chanteuse, une danseuse, nous avons investi le quotidien de plusieurs crèches, sur des journées entières. C’est là que j’ai pu commencer les premières expériences de prise de son avec de tout jeunes auditeurs,  les observer écouter d’abord, puis les faire manipuler et sonner des objets de leur quotidien, les enregistrer et leur faire écouter le résultat immédiat, pour tenter d’autres manipulations ou jeux de voix, de bruits de bouche, les réécouter, les rejouer. J’ai ensuite bénéficié de temps de résidence en studio, et dans des lieux &#171;&nbsp;de plateau&nbsp;&#187;, qui m’ont permis d’éprouver la pièce dans l’espace et de l’écrire avec les haut-parleurs. J’ai volontairement voulu que le dispositif soit simple et tienne dans un coffre de voiture pour aller jouer dans des lieux &#171;&nbsp;hors spectacle&nbsp;&#187;, comme des crèches justement.</p>

<p><strong>Comment as-tu pensé la place des adultes dans cette pièce sonore&nbsp;? L’irruption, puis la déferlante des mots articulés à mesure que les enfants grandissent, a-t-elle un impact sur les capacités d’écoute&nbsp;?</strong><br class='manualbr' />Même si, dans ce spectacle, tout part de l’écoute et du rapport au son des enfants, je propose une forme qui n’est pas uniquement dédiée au jeune public. Néanmoins, si les enfants semblent admettre immédiatement le &#171;&nbsp;bain sonore&nbsp;&#187; qui leur est proposé, certains adultes sont parfois troublés par le dispositif acousmatique où, par définition, on ne connaît pas la source du son. En composant cette pièce, j’ai essayé de me tenir sur une ligne entre le compréhensible et le sonore, et les enfants se situent précisément dans la liberté de cet espace. Les adultes ont parfois beaucoup plus de mal à sortir du sens des mots. Il est possible que l’irruption du langage articulé, avec sa kyrielle de mots et de règles (grammaire, syntaxe, conjugaison) à utiliser correctement, bride de façon presque fonctionnelle l’ampleur du champ de l’écoute et du sonore tel qu’il est vécu au départ, avec son ouverture, son inventivité permanente et, encore une fois, son rapport fondamental au musical&nbsp;!</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Une version binaurale du spectacle est accessible en ligne sur le site de l’émission &#171;&nbsp;Supersonic&nbsp;&#187;, produite par France culture.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Le terme a été popularisé en 1974 par le compositeur François Bayle.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=1803" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no152-mars-2017">> CQFD n°152 (mars 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no151-fevrier-2017">> CQFD n°151 (février 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no150-janvier-2017">> CQFD n°150 (janvier 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no149-decembre-2016">> CQFD n°149 (décembre 2016)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no148-novembre-2016">> CQFD n°148 (novembre 2016)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Ecoutez-Presse-liberee-avec-CQFD">Écoutez Presse libérée, avec CQFD et le Ravi</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Julia-Zortea">Par Julia Zortea</a></h2><br /> <ul>


<li><a href="Musique-du-babil-et-cinema-pour-l" class="on"> > Musique du babil et cinéma pour l’oreille</a></li>

<li><a href="Turquie-Fievre-ottomane-fictions"> > Turquie&nbsp;: Fièvre ottomane, fictions nationales</a></li>

<li><a href="Liverpool-Common-football"> > Liverpool&nbsp;: Common football&nbsp;!</a></li>

<li><a
href="Julia-Zortea"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no145-juillet-aout-2016">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Musique-du-babil-et-cinema-pour-l" class="on" ><font weight="normal"> > Musique du babil et cinéma pour l’oreille</font></a></li>
                
                <li><a href="David-Graeber-Occupy-Saturne" ><font weight="normal"> > David Graeber&nbsp;: Occupy Saturne</font></a></li>
                
                <li><a href="Nouvelle-Caledonie-Memoires-de" ><font weight="normal"> > Nouvelle-Calédonie&nbsp;: Mémoires de colonisés</font></a></li>
                
                <li><a href="Etat-d-urgence-Une-perquisition-de" ><font weight="normal"> > État d’urgence&nbsp;: &#171;&nbsp;Une perquisition de fada&nbsp;&#187;</font></a></li>
                
                <li><a href="La-maman-et-la-pute-Vierge" ><font weight="normal"> > La maman et la pute Vierge</font></a></li>
                
                <li><a href="ZAD-Refaire-un-dome" ><font weight="normal"> > ZAD&nbsp;: &#171;&nbsp;Refaire un dôme&nbsp;&#187;</font></a></li>
                
                <li><a href="Le-monde-de-Pirikk" ><font weight="normal"> > Le monde de Pirikk</font></a></li>
                
                <li><a href="Black-out" ><font weight="normal"> > Black-out</font></a></li>
                
                <li><a href="Au-sommaire-du-no145-special" ><font weight="normal"> > Au sommaire du n&#176;145&nbsp;: spécial "Mauvaises Langues"</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

