<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>MégaCombines - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Depuis neuf ans, tous les mercredis &#224; 18h, la Prime Team de M&#233;gaCombi diffuse sur les ondes de Radio Canut une heure de parodies drolatiques, de (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no156-juillet-aout-2017">CQFD n°156 (juillet-août 2017)</a> &gt; <strong class="on">MégaCombines</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Média</b></p>
				<h1 class="entry-title"><b>MégaCombines</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no156-juillet-aout-2017"><i>CQFD</i> n&#176;156 (juillet-août 2017)</a>, rubrique <a href="Medias" rel="tag">Médias</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Julien-Tewfiq">Julien Tewfiq</a></span>, illustré par <a href="Emilie-Seto" rel="tag">Emilie Seto</a> <br /> 
<abbr class="published" title="2017-08-28T06:30:00Z">mis en ligne le 28/08/2017</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Depuis neuf ans, tous les mercredis à 18h, la <i>Prime Team</i> de MégaCombi diffuse sur les ondes de Radio Canut une heure de parodies drolatiques, de reportages, de sons loufoques ou du quotidien. Depuis le temps qu’il en rêvait, Julien Tewfiq est enfin allé à Lyon, à la rencontre de ses idoles. Un reportage tout en objectivité.</p></div>
			<div class="texte entry-content"><p><i>Previously in Ciquioufdee&nbsp;:</i> pour le no&nbsp;144<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Juin 2016.' id='nh1'>1</a>]</span> de <i>CQFD</i>, la rédaction m’avait envoyé interviewer Olivier Minot, l’un des animateurs de Radio Debout. J’avais alors découvert MégaCombi sur Radio Canut<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Radio Canut, 102.2 à Lyon. MégaCombi est aussi diffusée en live sur plusieurs&nbsp;(...)' id='nh2'>2</a>]</span>, dont Minot fait partie. Une vraie révélation&nbsp;! J’ai dévoré les podcasts les uns après les autres, passionné par les reportages, riant aux sketches, ému parfois jusqu’aux larmes… Et convaincu par le positionnement politique aussi radical que pertinent de l’émission. J’étais devenu un &#171;&nbsp;fan&nbsp;&#187;. Et puis, un jour…</p>

<p><span class='spip_document_1884 spip_documents spip_documents_center'><a href="IMG/jpg/-180.jpg"
 type="image/jpeg" title="Par Emilie Seto."><img src='local/cache-vignettes/L352xH500/-180-3b286.jpg' width='352' height='500' alt='Par Emilie Seto. {JPEG}' /></a></span></p>
<blockquote class="spip">
<p>Fausse manifestation "d&#8217;auditeurs authentique de Radio Canut" à la fin de l&#8217;éission, aux cris de "on est chez nous&nbsp;!"</p>
</blockquote>
<p><strong>9h04.</strong> Sur les pentes de la Croix-Rousse, quartier (encore un peu) populaire en proie à un processus de gentrification implacable. J’arrive chez Frib<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Les membres de la Prime Team de MégaCombi ont tous leur petit nom&nbsp;(...)' id='nh3'>3</a>]</span>, visiblement bien trop à l’heure… À peine le temps de remarquer la une du no&nbsp;122, &#171;&nbsp;Vins libertaires et bières sociales&nbsp;&#187;, scotchée sur le frigo que les autres arrivent&nbsp;: Jean-Gab, puis Combi, Kobri et des croissants. Nous prenons place dans le grand salon cuisine. Le café n’est pas encore prêt, mais Combi et Frib discutent déjà de la prochaine émission devant un ordinateur portable. Pas une émission comme les autres&nbsp;: elle sera entièrement consacrée aux 40 ans de Radio Canut, diffusée en live depuis le quartier populaire de la Guillotière et réduite à une petite demi-heure. Le thème de l’émission (l’histoire de Radio Canut) et sa structure, une parodie de La Marche de l’Histoire de Jean Lebrun sur France Inter, sont déjà en place. Combi et Frib se penchent sur ce qu’ils ont écrit en amont. Frib se lance&nbsp;: &#171;&nbsp;<i>&nbsp;L’Escalator de l’histoire, Jean Lerouge...</i>&nbsp;&#187; Puis changeant de voix, de rythme, de diction&nbsp;: &#171;&nbsp;<i>Alors, aujourd’hui, retour sur l’histoire de Radio Canut, une success story radiophonique...</i>&nbsp;&#187; Combi savoure&nbsp;: &#171;&nbsp;<i>Tu le fais super bien&nbsp;!</i>&nbsp;&#187;</p>

<p><strong>9h15</strong>. Pendant que le café et Luigi arrivent, une séance de <i>brainstorming</i> est lancée&nbsp;: quelle chute pour l’émission&nbsp;? Faut-il finir sur l’élection de Macron ou sur une manifestation&nbsp;? Combi va et vient dans le salon, parle, propose des idées. Il ne tient pas en place. Frib approuve ou critique, prend des notes. Luigi fait des blagues. Et Jean-Gab, devant son ordinateur, écoute distraitement la discussion malgré son casque sur les oreilles. En fait, il est déjà en train de chercher des sons pour habiller les différents moments de l’émission.</p>

<p><strong>9h28.</strong> Premier problème, le reportage de Chris, absente pour cette fois, est trop long. &#171;&nbsp;<i>Faut couper</i>, affirme Combi. <i>Elle va pas être contente, parce qu’elle a beaucoup bossé mais... je l’appelle.</i>&nbsp;&#187; J’en profite pour demander à Jean-Gab s’il faut souvent tailler dans les reportages ou les sons. &#171;&nbsp;<i>Oh oui, très souvent&nbsp;! Et ça ne se passe pas toujours bien&nbsp;: parfois, ça gueule... Combi veut couper, l’autre défend son travail. C’est souvent grâce à une tierce personne que ça s’arrange, qu’on trouve un consensus. Même si Combi a souvent raison au final. Par exemple, tu as remarqué que les musiques de l’émission ne passent jamais en entier&nbsp;? En fait, on n’arrête pas de couper.</i>&nbsp;&#187; Luigi ajoute&nbsp;: &#171;&nbsp;<i>Tu vois, c’est ça, MégaCombi. Tu fais un truc et on n’en diffuse que la moitié à la fin…</i>&nbsp;&#187; La question se reposera plusieurs fois au cours de la journée&nbsp;: il faut tailler dans le &#171;&nbsp;<i>son de l’année</i>&nbsp;&#187; de Flobé ou dans les répliques du sketch pour gagner en efficacité… Mais sans énervement, cette fois&nbsp;: l’équipe est bien moins stressée que d’habitude. &#171;&nbsp;<i>En général, on bosse toute la journée du mercredi pour l’émission qu’on diffuse en live le soir même</i>, explique Luigi. <i>C’est un boulot hyper intense. Mais là, l’émission ne sera diffusée que samedi et sa taille est réduite… Pfff, on a deux jours de plus&nbsp;! Le grand luxe&nbsp;!</i>&nbsp;&#187;</p>

<p>La lecture du script commence. Combi le résume en phrase&nbsp;: &#171;&nbsp;<i>C’est l’histoire de Radio Canut à la sauce MégaCombi, c’est-à-dire en mélangeant le vrai et le faux.</i>&nbsp;&#187; Autour d’une thématique d’actu (&#171;&nbsp;Élections&nbsp;: piège à ‘on&nbsp;&#187; ou &#171;&nbsp;Salut, c’est Über&nbsp;&#187;) ou de société (&#171;&nbsp;Punk à chien&nbsp;&#187;, &#171;&nbsp;Mauvais genre&nbsp;&#187;), chaque émission se décline en fictions, interviews de sans-voix ou récits de vie parfois très personnels. Il faut ainsi avoir un cœur de pierre pour ne pas être touché par les histoires de l’épisode &#171;&nbsp;Mariage&nbsp;&#187; ou de celui sur l’accouchement.</p>

<p><strong>9h37.</strong> Question de Jean-Gab&nbsp;: &#171;&nbsp;<i>&nbsp;La partie Saturday Night Fever, c’est produit ou on la fait sur place&nbsp;?</i>&nbsp;&#187; Les &#171;&nbsp;sons produits&nbsp;&#187; sont enregistrés avant le direct, et donc lancés par la régie&nbsp;: musiques, reportages et sons d’ambiance. Mais la plus grande partie de l’émission est interprétée en direct par les membres de la <i>team</i>. Par exemple, c’est Jean-Gab qui chantera en direct par-dessus <i>Saturday Night Fever</i> pour jouer un artiste disco-punk&nbsp;! <i>Ha ha ha ha stayin’ aliiiiiive</i>&nbsp;!</p>

<p><strong>10h.</strong> Zebrilde arrive. Combi lui annonce que cette fois, elle sera &#171;&nbsp;<i>la cheffe</i>&nbsp;&#187;&nbsp;! Comprendre&nbsp;: elle s’occupera de la réalisation, sera &#171;&nbsp;<i>aux manettes</i>&nbsp;&#187;. À partir de là, c’est elle qui prend en charge la répartition des tâches. L’ambiance se fait studieuse&nbsp;: Luigi et Jean-Gab cherchent des sons et les mixent&nbsp;; Kobri écrit les infos parodiques. Tout le monde est devant son ordi. Je n’entends plus que le clic des souris et quelques &#171;&nbsp;<i>putain, ça va pas, ça...</i>&nbsp;&#187;</p>

<p><strong>10h27</strong>. &#171;&nbsp;<i>Vous auriez pas des splash&nbsp;?</i>&nbsp;&#187;, demande Jean-Gab. Devant l’incompréhension de ses collègues, il précise&nbsp;: &#171;&nbsp;<i>Des ploufs, quoi.</i>&nbsp;&#187; &#171;&nbsp;<i>De piscine&nbsp;?</i>&nbsp;&#187;, rigole Zebrilde. &#171;&nbsp;<i>Mais non, de saumons&nbsp;! C’est pour la fausse pub.</i>&nbsp;&#187; Ils s’échangent alors leurs bons plans de banques de données de sons – celle, énorme, de la BBC semble faire saliver tout le monde.</p>

<p><strong>11h15.</strong> Entre-temps, Flobé est arrivée, très contente d’apporter &#171;&nbsp;<i>encore un nouveau son de l’année</i>&nbsp;&#187;… qu’il lui faut immédiatement retravailler et couper. Elle s’y attelle avec l’aide de Zebrilde. &#171;&nbsp;<i>On n’a que deux minutes&nbsp;? Putain, c’est chaud&nbsp;!</i>&nbsp;&#187; &#171;&nbsp;<i>Mais garde une version longue pour plus tard</i>,&nbsp;&#187; lui conseille sa pote.</p>

<p><strong>12h30.</strong> Pause repas. Pâtes sauce tomate et blagues concernant Gérard Colomb, maire de Lyon, qui sera nommé ministre de l’Intérieur dans la journée. De l’avis général, &#171;&nbsp;<i>avec toutes les saloperies sécuritaires qu’il a expérimentées à Lyon… ça va être horrible</i>&nbsp;&#187;.</p>

<p><strong>13h15</strong>. Reprise tranquille. En les regardant travailler, je comprends comment l’équipe de MégaCombi réussit ce tour de force&nbsp;: produire collectivement, chaque semaine, une heure d’émission de qualité. En fait, ça fonctionne un peu comme pour… les séries télés. Ce qui prime, c’est l’écriture – ici, celle du sketch principal et des séquences (les fausses archives de Radio Canut). Combi fait office de <i>showrunner</i>&nbsp;: il garde le cap, coordonne l’équipe, supervise toutes les étapes d’écriture et d’enregistrement. Kobri et surtout Frib l’assistent à l’écriture. Mais toute l’équipe (une quinzaine de personnes, essentiellement des trentenaires lyonnais) peut participer, donner des idées, réaliser des sons et interpréter les personnages créés. Et surtout, rien n’est figé. Par exemple, l’émission de la semaine suivante, &#171;&nbsp;MégaCombi Métropole&nbsp;&#187;, dépendra en bonne part du boulot de reportage de Luigi. Bref, une organisation à la fois souple et rodée, avec quelques spécialisations et hiérarchisations.</p>

<p><strong>15h41.</strong> Flobe s’écrie, toute contente, qu’elle a réduit son reportage à 2’40. Combi&nbsp;: &#171;&nbsp;<i>Si tu veux, j’écoute et je te propose des coupes&nbsp;?</i>&nbsp;&#187;</p>

<p><strong>16h46.</strong> Mon moment de gloire&nbsp;! Jean-Gab a besoin de moi pour enregistrer la fausse pub. Je dois dire dans le micro&nbsp;: &#171;&nbsp;<i>&nbsp;Le saumon, c’est trop bon.</i>&nbsp;&#187; Et deux ou trois autres phrases du même style. En cinq minutes, c’est dans la boîte. C’était trop court.</p>

<p><strong>17h30.</strong> Rangement. C’est fini.</p>

<p>Bien plus tard, nous sommes assis en rond sur une pelouse, partageant bières et pizzas. Il y a Jean-Gab, Flobé, Luigi, Combi et Naïa, dernier arrivé de la bande. Nous parlons de l’avenir de l’émission. Combi se demande si après la prochaine saison, la dixième, il ne serait pas temps &#171;&nbsp;<i>de faire autre chose</i>&nbsp;&#187;. Jean-Gab a des idées, des envies d’expérimentations sonores. Combi voudrait tenir un rôle moins central. Flobé serait partante pour faire des &#171;&nbsp;<i>sons de l’année</i>&nbsp;&#187;. Et Luigi aussi... On finit par se séparer en se faisant mille promesses de se revoir à Lyon ou à Marseille. Plus que jamais, j’en suis convaincu&nbsp;: &#171;&nbsp;<i>MégaCombi, la meilleure émission de la bande FM&nbsp;! (Et en même temps, c’est pas difficile.)</i>&nbsp;&#187;</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Juin 2016.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Radio Canut, 102.2 à Lyon. MégaCombi est aussi diffusée en live sur plusieurs radios locales. Et en <a href="http://audioblog.arteradio.com/blog/3012947/megacombi/;jsessionid=6949F45104AED78F1361B6895ECE5A6F.tc6v" class='spip_out' rel='external'>podcast</a>&nbsp;! Aucune excuse pour ne pas l’écouter&nbsp;!</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Les membres de la <i>Prime Team</i> de MégaCombi ont tous leur petit nom d’antenne.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=1840" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no156-juillet-aout-2017" class="on">> CQFD n°156 (juillet-août 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no155-juin-2017">> CQFD n°155 (juin 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no154-mai-2017">> CQFD n°154 (mai 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no153-avril-2017">> CQFD n°153 (avril 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no152-mars-2017">> CQFD n°152 (mars 2017)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Ecoutez-Presse-liberee-avec-CQFD">Écoutez Presse libérée, avec CQFD et le Ravi</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Julien-Tewfiq">Par Julien Tewfiq</a></h2><br /> <ul>


<li><a href="MegaCombines" class="on"> > MégaCombines</a></li>

<li><a href="Nuits-debout-de-la-colere-a-l"> > Nuits debout, de la colère à l&#8217;action</a></li>

<li><a href="Mais-qu-est-ce-qu-on-va-faire-de-1603"> > Mais qu’est-ce qu’on va faire de Maud Fontenoy&nbsp;?</a></li>

<li><a href="La-revolution-au-village"> > La révolution au village</a></li>

<li><a href="Quand-on-s-attache-a-La-Tache"> > Quand on s’attache à La Tache</a></li>

<li><a href="Presse-libre-Les-amis-du-Ravi"> > Presse libre&nbsp;: Les amis du Ravi</a></li>

<li><a href="Theatre-Le-complot-jusqu-a-l-abime"> > Théâtre&nbsp;: Le complot jusqu’à l’abîme</a></li>

<li><a href="Pompes-funebres-meme-les-morts"> > Pompes funèbres&nbsp;: même les morts paieront</a></li>

<li><a href="Il-est-ne-le-divin-Marabout"> > Il est né le divin Marabout</a></li>

<li><a href="Les-artistes-ne-sont-pas-tous"> > Les artistes ne sont pas tous autistes, mais tous les autistes sont des artistes</a></li>

<li><a
href="Julien-Tewfiq"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no156-juillet-aout-2017">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="MegaCombines" class="on" ><font weight="normal"> > MégaCombines</font></a></li>
                
                <li><a href="Y-a-le-feu-a-l-austerite" ><font weight="normal"> > Y a le feu à l’austérité</font></a></li>
                
                <li><a href="Street-argh" ><font weight="normal"> > Street argh&nbsp;!</font></a></li>
                
                <li><a href="Les-vagues-comme-des-barbeles" ><font weight="normal"> > Les vagues comme des barbelés</font></a></li>
                
                <li><a href="Herve-remplis-mon-verre" ><font weight="normal"> > Hervé, remplis mon verre&nbsp;!</font></a></li>
                
                <li><a href="Cosmologie-primitive" ><font weight="normal"> > Cosmologie primitive</font></a></li>
                
                <li><a href="Au-sommaire-du-no156" ><font weight="normal"> > Au sommaire du n&#176;156</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

