
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>&#171; Ils m’ont pris ma main ! &#187; - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Dans Cinq mains coup&#233;es, Sophie Divry donne la parole &#224; autant de manifestants fluo ayant perdu une main dans l&#039;explosion d&#039;une grenade Gli-F4. Quand (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no197-avril-2021">CQFD n°197 (avril 2021)</a> &gt; <strong class="on">« Ils m’ont pris ma main ! »</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Gilets jaunes mutilés</b></p>
				<h1 class="entry-title"><b>&#171;&nbsp;Ils m’ont pris ma main&nbsp;!&nbsp;&#187;</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no197-avril-2021"><i>CQFD</i> n&#176;197 (avril 2021)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Clair-Riviere">Clair Rivière</a></span>, illustré par <a href="Baptiste-Alchourroun" rel="tag">Baptiste Alchourroun</a> <br /> 
<abbr class="published" title="2021-04-17T06:26:18Z">mis en ligne le 17/04/2021</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Dans <i>Cinq&nbsp;mains coupées</i>, Sophie Divry donne la parole à autant de manifestants fluo ayant perdu une&nbsp;main dans l’explosion d’une&nbsp;grenade Gli-F4. Quand l’Histoire fera le procès de la Macronie, ce livre figurera en bonne place au rayon des pièces à conviction.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3615 spip_documents spip_documents_center'>
<img src='IMG/jpg/-1757.jpg' width="720" height="794" alt="Illustration de Baptiste Alchourroun" title="Illustration de Baptiste Alchourroun" /></span></p>

<p>Un jour, possiblement, vous croiserez dans la rue un&nbsp;homme à une&nbsp;seule main. Et si vous osez lui demander ce qui lui est arrivé, il vous répondra peut- être&nbsp;: &#171;&nbsp;<i>C’est parce que je suis allé manifester pour la hausse du Smic.</i>&nbsp;&#187;</p>

<p>La répression du mouvement des Gilets jaunes a été un&nbsp;carnage humain. Des centaines de blessures à la tête, des dizaines d’éborgnements, au moins un&nbsp;décès. Des corps de crève-la-dalle, ça n’a jamais valu grand-chose aux yeux d’un&nbsp;pouvoir aux abois.</p>

<p>Anciennement journaliste à<i> La Décroissance</i>, l’écrivaine Sophie Divry a rencontré cinq&nbsp;Gilets jaunes dont la main a été arrachée par la déflagration d’une&nbsp;grenade policière. Entre septembre&nbsp;2019&nbsp;et février&nbsp;2020, elle a récolté leurs témoignages, avant de les mélanger dans un&nbsp;livre puissant, entièrement écrit à la première personne&nbsp;: <i>Cinq&nbsp;mains coupées </i>(Seuil, octobre&nbsp;2020). Sophie Divry insiste&nbsp;: dans le bouquin, pas une&nbsp;seule phrase n’est d’elle, tout est citations. L’autrice s’est contentée de réunir en une&nbsp;unique voix un&nbsp;quintet de souffrance et de révolte.</p>

<p>Un chœur formé de quatre&nbsp;ouvriers et un&nbsp;étudiant, âgés de 22 à 53&nbsp;ans. Ils s’appellent&nbsp;:&nbsp;Gabriel, Antoine, Sébastien, Frédéric et Ayhan. Écoutons-les, sans savoir, donc, quels propos sont à qui. Peu importe. Un&nbsp;chant de mutilé, ça a quelque chose d’universel.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>&#171;&nbsp;Touche pas&nbsp;!&nbsp;&#187;</strong></div>
<p>&#171;&nbsp;<i>C’était juste un&nbsp;objet par terre que je voulais écarter. Je ne savais pas ce que c’était.</i>&nbsp;&#187; Il faut imaginer la cohue, les gaz lacrymogènes, les cris, les tirs de LBD. &#171;&nbsp;<i>La seule envie que j’avais, c’était de l’éloigner. Je n’ai pas réfléchi, j’ai voulu la prendre dans ma main pour l’éloigner. C’était un&nbsp;réflexe, c’est animal… Danger&nbsp;: j’éloigne. Là mon collègue m’a crié&nbsp;: &#8220;Touche pas&nbsp;!&#8221;, mais je n’ai pas entendu.</i>&nbsp;&#187; Et boum. &#171;&nbsp;<i>Non, en fait, je ne me rappelle même pas avoir entendu de &#8220;boum&#8221;. Je ne me souviens pas. Je n’entends rien. Je sens un&nbsp;énorme choc. Par réflexe, je tourne la tête et je ferme les yeux.</i>&nbsp;&#187; Mais il faut bien les rouvrir. Et constater&nbsp;: &#171;&nbsp;<i>Plus de main. À la place, il y a une&nbsp;espèce d’amas de chair dégoulinant de sang. Je voyais l’os au milieu, et des lambeaux de chair de chaque côté, comme une&nbsp;banane.</i>&nbsp;&#187; Un&nbsp;cri&nbsp;: &#171;&nbsp;<i>Ils ont pris ma main</i> <i>&nbsp;!</i>&nbsp;&#187;</p>

<p>Ensuite, ce sont les pompiers qui te demandent de marcher parce qu’ils ne peuvent pas déplier la civière, vu que les flics continuent de tirer dans tous les sens. C’est l’arrivée à l’hôpital, un&nbsp;gaz anesthésiant&nbsp;: &#171;&nbsp;<i>Quand je reprends conscience, je suis nu sous une&nbsp;robe de tissu en salle préopératoire. Je regarde ma main et je comprends que c’est réel. Le médecin m’annonce qu’on va m’amputer.</i>&nbsp;&#187; C’est l’opération – ou les opérations. Parfois la cicatrisation se passe bien, d’autres fois ça nécrose. Heureusement, il y a la solidarité, les visites des amis, les petits mots des collègues de boulot, les camarades du rond-point qui dédicacent un&nbsp;gilet jaune, la compagne aimante qui ne t’abandonne pas. &#171;&nbsp;<i>La seule méchanceté, elle est venue des médias, direct, le soir du 9&nbsp;février, un&nbsp;mec, un&nbsp;syndicaliste de la police je crois, a dit sur un&nbsp;plateau&nbsp;: &#8220;C’est bien fait pour sa gueule.&#8221; Parce que j’étais habillé en noir.</i>&nbsp;&#187;</p>

<p>Par la suite, il y a des questions&nbsp;: &#171;&nbsp;<i>Je ne savais pas comment expliquer à mes enfants que c’était la police qui m’avait fait ça, parce que pour eux la police, c’est les gentils, c’est pas les méchants, et là, c’était pas le cas du tout.</i>&nbsp;&#187; Il y a aussi la recherche de ce qui s’est passé&nbsp;: &#171;&nbsp;<i>Mon frère m’apporte mon ordinateur et avec la main gauche je tape sur Internet. J’apprends l’existence des grenades Gli-F4, j’apprends qu’elles sont chargées de TNT, que la Gli-F4&nbsp;elle est grise avec un&nbsp;capuchon rouge, et la lacrymo est grise avec un&nbsp;bandeau rouge… Autant dire que pour les distinguer, c’est pas évident.</i><span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='En 2020, la Gli-F4 a été remplacée par la GM2L, à la dangerosité&nbsp;(...)' id='nh1'>1</a>]</span>&nbsp;&#187;</p>

<p>Puis c’est le début de l’enquête&nbsp;: &#171;&nbsp;<i>Deux&nbsp;ou trois&nbsp;jours après l’amputation, des mecs de l’IGPN rentrent dans ma chambre. Ils m&#8217;apprennent que la police a déposé plainte contre moi&nbsp;! Pour agression envers les forces de l’ordre, &#8220;dans l’hypothèse où vous auriez voulu relancer la grenade&#8221;.</i>&nbsp;&#187;</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>&#171;&nbsp;L’impression d&#8217;être un&nbsp;homard&nbsp;&#187;</strong></div>
<p>À l’hôpital, il se peut que le séjour se déroule à merveille, que le personnel soit exquis. Il se peut aussi que non&nbsp;: &#171;&nbsp;<i>Il a fallu que</i> [ma mère] <i>se batte pour que j’aie un&nbsp;matelas à escarres, car j’avais des escarres. Il a fallu qu’elle se batte pour qu’ils me remettent les gaz anesthésiants pendant les changements de pansements, parce qu’une&nbsp;infirmière avait décidé que je n’en avais pas besoin. C’était l’enfer à Pompidou. Il y a des milliers de chambres. C’est comme dans n’importe quel métier où on te presse, on te presse, les nanas courent sans arrêt. Ce qu’on a vécu à Pompidou, c’est révélateur justement de ce pour quoi on s’était mobilisés&nbsp;: la carence du service public.</i>&nbsp;&#187;</p>

<p>Une fois sorti de l’hosto, tu dois t’habituer à ton nouveau corps. &#171;&nbsp;<i>Quand les points de suture sont tombés, l’infirmière m’a dit de me masser le moignon. Je lui ai dit&nbsp;: &#8220;Comment voulez-vous que je me masse alors que je n’arrive pas à poser les yeux dessus</i> <i>&nbsp;?&#8221;&nbsp;Je ne l’acceptais pas.</i>&nbsp;&#187;</p>

<p>Vient l’heure de la prothèse, qui coûte des dizaines de milliers d’euros. Par chance, &#171;&nbsp;<i>tout a été pris en charge par la Sécu. J’ai eu droit d’avoir aussi une&nbsp;espèce de grosse pince avec laquelle je peux bricoler ou jardiner, c’est pratique, même si avec ça j’ai un&nbsp;peu l’impression d’être un&nbsp;homard.</i>&nbsp;&#187;</p>

<p>Tu ne passes plus inaperçu. &#171;&nbsp;<i>C’est assez ambivalent comme situation. Quand je suis dehors avec la prothèse, ça attire le regard, la curiosité et le dialogue. Les gens viennent vers moi, ils me demandent comment ça marche… &#8220;Ah c’est incroyable…&#8221; Tout le monde trouve ça incroyable. J’ai l’impression qu’ils en veulent tous une</i> <i>&nbsp;! Ils voient que ça bouge, ils s’imaginent que je peux faire tout ce qu’on fait avec une&nbsp;main. Mais non. On discute et je leur fais comprendre qu’on ne fait pas grand-chose avec ça. J’ouvre et je ferme, c’est tout. Et si je me balade sans la prothèse, ce qui est rare, alors là c’est l’inverse&nbsp;: les gens sont effrayés. Ils ne regardent pas. Ils n’ont pas envie de voir ça. Je comprends, ce n’est pas évident de voir une&nbsp;main coupée.</i>&nbsp;&#187;</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>&#171;&nbsp;Une arme de guerre&nbsp;&#187;</strong></div>
<p>Et puis c’est la galère du quotidien&nbsp;: &#171;&nbsp;<i>Avec une&nbsp;main, tout prend plus de temps. S’habiller c’est faisable, mais c’est beaucoup plus long. Tout ce qui est vaisselle, ce n’est plus possible. Le linge, on ne peut pas l’étendre d’une&nbsp;main. Tout est beaucoup plus long. Du coup, j’ai dû m’acheter un&nbsp;lave-vaisselle, un&nbsp;sèche-linge, ça fait encore des frais.</i>&nbsp;&#187; Ou alors c’est la débrouille&nbsp;: &#171;&nbsp;<i>Je m’invente mes petites méthodes. Éplucher des patates, j’ai trouvé le truc, c’est tout bête&nbsp;: je plante un&nbsp;couteau dans la patate, je la bloque avec mon avant-bras droit, et puis, après la main gauche, j’épluche une&nbsp;face de la patate, hop</i> <i>&nbsp;!, je la retourne et je fais l’autre face. Ça prend plus de temps, mais voilà, je le fais tout seul, sans rien demander.</i>&nbsp;&#187;</p>

<p>Financièrement aussi, c’est compliqué&nbsp;: &#171;&nbsp;<i>Je ne peux plus exercer mon métier, bien sûr&nbsp;: un&nbsp;plombier à une&nbsp;main, ça n’existe pas.&nbsp;&#187;</i> Que reste-t-il&nbsp;? Le RSA ou l’allocation aux adultes handicapés. &#171;&nbsp;<i>C’est triste, parce que la chaudronnerie, c’était vraiment ma passion.</i>&nbsp;&#187; L’ennui s’instille&nbsp;: &#171;&nbsp;<i>Je me fais chier. Il ne se passe rien. J’ai rien à raconter. C’est la merde, clairement. La guitare, c’est mort, la moto, c’est mort.</i>&nbsp;&#187; Et la douleur physique&nbsp;: &#171;&nbsp;<i>Un phénomène de serrage, comme s’il y avait un&nbsp;étau qui englobait mon moignon et me serrait en permanence, c’est la douleur la plus insupportable, et celle qui est tout le temps là.</i>&nbsp;&#187; Parfois, c’est le membre absent qui fait encore mal&nbsp;: &#171;&nbsp;<i>Les douleurs fantômes, il faut ne plus y penser pour pas que ça gratte, mais c’est compliqué parce que plus t’essayes de ne pas penser, plus tu y penses.</i>&nbsp;&#187;</p>

<p>Quid de la justice&nbsp;? &#171;&nbsp;<i>Le procureur a décidé de classer l’affaire… comme ça, sans jamais m’avoir entendu. J’ai rigolé, j’étais choqué. Ce n’est pas possible. Je m’attendais au minimum à être reçu</i> <i>&nbsp;!</i>&nbsp;&#187; Reste la possibilité de déposer une&nbsp;nouvelle plainte, avec constitution de partie civile, ce qui coûte de l’argent. Est-ce que ça vaut le coup&nbsp;? &#171;&nbsp;<i>Est-ce qu’il y aura vrai</i> <i>ment un&nbsp;procès</i> <i>&nbsp;? Franchement, j’en mettrais pas ma main au feu – celle qui me reste.</i>&nbsp;&#187;</p>

<p>Parmi les mutilés, certains ont recommencé à manifester, d’autres ont trop la trouille pour ça. Tous, probablement, se posent la même question sur la grenade qui a emporté leur main et leur vie passée&nbsp;: &#171;&nbsp;<i>C’est une&nbsp;arme, ce truc, c’est une&nbsp;arme de guerre. Pourquoi ils jettent ça sur les gens</i> <i>&nbsp;?</i>&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Clair Rivière</strong></div><hr class="spip" />

<p><span class='spip_document_3600 spip_documents spip_documents_right'
 style='float:right; width:99px;'><a href="IMG/jpg/-1743.jpg"
 type="image/jpeg" title="La Une du n&#176;197 de CQFD, illustr&#233;e Adrien Zammit"><img src='local/cache-vignettes/L99xH140/-1743-09e8d.jpg' width='99' height='140' alt='La Une du n&#176;197 de CQFD, illustr&#233;e Adrien Zammit {JPEG}' /></a></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Cet article fait partie du dossier sur "Les corps dans la guerre sociale", publié dans le numéro 197 de <i>CQFD</i>, en kiosque du 2&nbsp;avril au 6&nbsp;mai 2021.</p>
<ul class="spip"><li> Ce numéro est disponible chez près de 3&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>En 2020, la Gli-F4&nbsp;a été remplacée par la GM<SUP>2</SUP>L, à la dangerosité équivalente.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3317" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no197-avril-2021" class="on">> CQFD n°197 (avril 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no196-mars-2021">> CQFD n°196 (mars 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no195-Fevrier-2021">> CQFD n°195 (février 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no194-janvier-2021">> CQFD n°194 (janvier 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no193-decembre-2020">> CQFD n°193 (décembre 2020)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no197-en-kiosque">Au sommaire du n&#176;197 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no197-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3311-66309.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Clair-Riviere">Par Clair Rivière</a></h2><br /> <ul>


<li><a href="Ils-m-ont-pris-ma-main" class="on"> > &#171;&nbsp;Ils m’ont pris ma main&nbsp;!&nbsp;&#187;</a></li>

<li><a href="Marseille-la-chasse-aux-fetards"> > Marseille&nbsp;: la chasse aux fêtards</a></li>

<li><a href="Carnaval-de-la-Plaine-le-tribunal"> > Carnaval de la Plaine&nbsp;: le tribunal modère sa&nbsp;sévérité</a></li>

<li><a href="Justice-restaurative-justice"> > Justice restaurative, justice transformative&nbsp;: des alternatives&nbsp;?</a></li>

<li><a href="Condamnes-d-avance"> > Condamnés d&#8217;avance</a></li>

<li><a href="Didier-Fassin-La-societe-jouit-du"> > Didier Fassin&nbsp;: &#171;&nbsp;La société jouit du châtiment par délégation&nbsp;&#187;</a></li>

<li><a
href="Clair-Riviere"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no197-avril-2021">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Ils-m-ont-pris-ma-main" class="on" ><font weight="normal"> > &#171;&nbsp;Ils m’ont pris ma main&nbsp;!&nbsp;&#187;</font></a></li>
                
                <li><a href="William-Acker-Aucun-voyageur-n-a" ><font weight="normal"> > William Acker&nbsp;: &#171;&nbsp;Aucun voyageur n’a envie de vivre dans un&nbsp;espace pollué&nbsp;&#187;</font></a></li>
                
                <li><a href="Dents-la-galere" ><font weight="normal"> > Dents la galère</font></a></li>
                
                <li><a href="Senegal-les-pirogues-de-la" ><font weight="normal"> > Sénégal, les pirogues de la dernière chance</font></a></li>
                
                <li><a href="Le-corps-n-existe-pas-seul-en" ><font weight="normal"> > &#171;&nbsp;Le corps n’existe pas seul en dehors des déterminations sociales&nbsp;&#187;</font></a></li>
                
                <li><a href="Marseille-la-chasse-aux-fetards" ><font weight="normal"> > Marseille&nbsp;: la chasse aux fêtards</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Ils-m-ont-pris-ma-main?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no196-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3291-d1576.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no195-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3273-dc342.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no194-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3255-1137a.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no193-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3243-e5408.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no192-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3222-51f06.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no191-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3210-e661f.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Casa-Pound-et-la-Duce-vita-Les?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

