<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Cave canem : retour sur le Décodex - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" &#171; Le journalisme de qualit&#233; n&#039;a jamais &#233;t&#233; aussi n&#233;cessaire. &#187; C&#039;est par ces mots que J&#233;r&#244;me Fenoglio directeur du Monde et Luc Bronner, directeur des (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no153-avril-2017">CQFD n°153 (avril 2017)</a> &gt; <strong class="on">Cave canem : retour sur le Décodex</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				
				<h1 class="entry-title"><b>Cave canem&nbsp;: retour sur le Décodex</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no153-avril-2017"><i>CQFD</i> n&#176;153 (avril 2017)</a>, rubrique <a href="Medias" rel="tag">Médias</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Momo-Brucke"> Momo Brücke</a></span> <br /> 
<abbr class="published" title="2018-06-24T06:00:00Z">mis en ligne le 24/06/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			
			<div class="texte entry-content"><p>&#171;&nbsp;<i>Le journalisme de qualité n’a jamais été aussi nécessaire.</i>&nbsp;&#187; C’est par ces mots que Jérôme Fenoglio directeur du <i>Monde</i> et Luc Bronner, directeur des rédactions, ouvrent une lettre adressée à leurs lecteurs<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Jérôme Fenoglio, Luc Bronner, « À nos lecteurs : “S’adapter à un monde qui&nbsp;(...)' id='nh1'>1</a>]</span>. &#171;&nbsp;<i>Notre réponse aux tourbillons du monde, c’est le journalisme, rien que le journalisme, mais tout le journalisme.</i>&nbsp;&#187; Après les galéjades habituelles sur le professionnalisme de leur rédaction, arrive, enfin, l’annonce de la seconde version du <a href="https://www.lemonde.fr/verification/" class='spip_out' rel='external'>Décodex</a>. Une fois les bons points distribués – apparemment, il y en a –, voici venu le moment de l’autocritique. &#171;&nbsp;<i>Des erreurs ont été commises dans l’analyse de certains sites. Surtout, le code couleur que nous avons adopté a pu laisser comprendre que nous avions l’intention de labelliser toutes les sources d’information existantes.</i>&nbsp;&#187;</p>

<p>Mais revenons-en aux faits, puisque c’est de cela qu’il s’agit. Financé, en partie, par le Fonds Google pour l’innovation numérique de la presse (Finp), le Décodex a été lancé le 1er février dernier (2017) par les Décodeurs – l’équipe de &#171;&nbsp;fact-checkeurs&nbsp;&#187; du <i>Monde</i>. Leur objectif&nbsp;: s’attaquer à la viralité de l’information, de combattre la post-vérité et sa propagation à travers les réseaux sociaux et autres sites en ligne. Bref, devenir les petits timoniers naviguant au milieu de la liquéfaction de l’information. Dans leur première version, pas moins de 600 sites étaient répertoriés selon un code couleur distribuant les degrés de fiabilité. Vert pour les sites &#171;&nbsp;<i>en principe plutôt fiables</i>&nbsp;&#187;, orange pour ceux &#171;&nbsp;<i>pouvant être régulièrement imprécis</i>&nbsp;&#187;, rouge pour ceux diffusant &#171;&nbsp;<i>de fausses informations ou des articles trompeurs</i>&nbsp;&#187; et bleu pour les pages &#171;&nbsp;<i>satiriques ou parodiques</i>&nbsp;&#187;. Samuel Laurent, le responsable des Décodeurs, et ses directeurs ont beau s’en défendre, on a du mal à ne pas voir, dans la première version de leur &#171;&nbsp;<i>Vérificator</i>&nbsp;&#187; (nom donné à leur moteur de recherche), l’ébauche d’une hiérarchisation de l’information.</p>

<p>Quelques exemples. Étaient considérées comme fiables, toutes les rédactions qui se gavent de subsides publics et qui sont composées de professionnels – et de stagiaires – de l’information. Le fait de considérer comme fiable, début février, l’estrasse ultradroitière <i>Valeurs Actuelles</i> tout en marquant au fer rouge nos confrères de <i>Fakir</i>, illustre parfaitement les réflexes pavloviens du monde journalistique. Dans la catégorie des ratés, nous avons également Doctissimo. Le site des hypocondriaques passa de l’orange au vert, le jour même de son association avec le groupe Le Monde pour lancer le bimestriel <i>Sens &amp; Santé</i>. Alors&nbsp;: conflit d’intérêt ou &#171;&nbsp;<i>effet de sens malheureux</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Anne-Sophie Jacques, « Décodex : la miraculeuse guérison de Doctissimo », site&nbsp;(...)' id='nh2'>2</a>]</span>, comme le soutiennent Les Décodeurs&nbsp;? Mystère.</p>

<p>Conscient de leurs limites, nos hérauts du journalisme ont mis en ligne – le 16 mars – une nouvelle version qui se concentre dorénavant sur les sites &#171;&nbsp;d<i>iffusant régulièrement de fausses informations</i>&nbsp;&#187;, ainsi que &#171;&nbsp;<i>sur ceux pour lesquels il nous semble important d’avertir le lecteur sur un point en particulier</i>&nbsp;&#187;. Désormais, <i>Valeurs Actuelles</i> est à lire avec prudence, <i>Fakir</i> est à recouper avec d’autres sources, tout comme <i>Le Monde</i> et les anciens sites verts. <i>Mea culpa</i>.</p>

<p>Mais, cela n’enlève rien au problème initial. Dans le monde du &#171;&nbsp;<i>journalisme de qualité</i>&nbsp;&#187;, on vit en vase clos. Formés dans les mêmes écoles, les jeunes journalistes comprennent vite qu’à l’heure de la post-vérité, les outils de vérification des faits sont le parangon de l’objectivité journalistique. Sauf qu’un fait n’a jamais rien dit en lui-même. Le traitement des données est politique. Le journalisme est politique. Et la négation de cette dimension essentielle du métier les amène à traiter des faits sans se soucier du cadre plus général qui leur donne vie et les anime. Les symptômes sont bien connus et donnent une légère tendance à hurler avec les loups. Crise typique qui frappe communément les chiens de garde. Nous ne donnerons ici qu’un seul conseil&nbsp;: faites gaffe au chien s’il n’est pas rouge<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Mise à jour du 22 juin 2018 : Décodex n’a toujours pas étudié le site de CQFD.&nbsp;(...)' id='nh3'>3</a>]</span></p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Jérôme Fenoglio, Luc Bronner, &#171;&nbsp;À nos lecteurs&nbsp;: &#8220;S’adapter à un monde qui bascule&#8221;&nbsp;&#187;, <i>Le Monde</i>, 10 mars 2017.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Anne-Sophie Jacques, &#171;&nbsp;Décodex&nbsp;: la miraculeuse guérison de Doctissimo&nbsp;&#187;, site d’Arrêt sur Images.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Mise à jour du 22 juin 2018&nbsp;: Décodex n&#8217;a toujours pas étudié le site de <i>CQFD</i>. C&#8217;est vexant, presque. Alors que la fiche de Fakir n&#8217;a pas été mise à jour depuis... longtemps puisque François Ruffin y est présenté comme candidat aux législatives alors qu&#8217;il a été élu depuis plus d&#8217;un an. (Note du webmaster.)</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2257" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no166-juin-2018">> CQFD n°166 (juin 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no165-mai-2018">> CQFD n°165 (mai 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no164-avril-2018">> CQFD n°164 (avril 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no163-mars-2018">> CQFD n°163 (mars 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no162-fevrier-2018">> CQFD n°162 (février 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Edito-et-sommaire-du-no166"> Edito et sommaire du n&#176;166</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Momo-Brucke">Par  Momo Brücke</a></h2><br /> <ul>


<li><a href="Cave-canem-retour-sur-le-Decodex" class="on"> > Cave canem&nbsp;: retour sur le Décodex</a></li>

<li><a href="Le-propre-du-socialiste-au-pouvoir"> > Le propre du socialiste au pouvoir est de salir tout ce qu&#8217;il touche</a></li>

<li><a href="REPRENDRE-L-OUTIL-REPENSER-LA"> > REPRENDRE L&#8217;OUTIL&nbsp;! REPENSER LA MACHINE&nbsp;?</a></li>

<li><a href="Chroniques-portuaires"> > Chroniques portuaires</a></li>

<li><a href="Le-travail-mort-vivant"> > Le travail mort-vivant</a></li>

<li><a href="Au-sommaire-du-no141-special"> > Au sommaire du n&#176;141&nbsp;: spécial Socialos</a></li>

<li><a href="Au-sommaire-du-135"> > Au sommaire du 135</a></li>

<li><a href="C-est-une-Maison-Verte"> > C’est une Maison Verte…</a></li>

<li><a href="Bede-L-extermination-des-chiens-a"> > Bédé&nbsp;: &#171;&nbsp;L’extermination des chiens a été la &#8220;répétition générale&#8221; de celle des Arméniens&nbsp;&#187;</a></li>

<li><a href="Glossaire-technocritique-2"> > Glossaire technocritique (2)</a></li>

<li><a
href="Momo-Brucke"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no153-avril-2017">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Cave-canem-retour-sur-le-Decodex" class="on" ><font weight="normal"> > Cave canem&nbsp;: retour sur le Décodex</font></a></li>
                
                <li><a href="Homicide-volontaire-avec-sursis" ><font weight="normal"> > Homicide volontaire avec sursis</font></a></li>
                
                <li><a href="J-ai-reve-d-un-centriste" ><font weight="normal"> > &#171;&nbsp;J’ai rêvé d’un centriste&nbsp;&#187;</font></a></li>
                
                <li><a href="Voix-rebelles-de-Saint-Denis" ><font weight="normal"> > Voix rebelles de Saint-Denis</font></a></li>
                
                <li><a href="Je-suis-nee-le-jour-de-la-mort-de" ><font weight="normal"> > &#171;&nbsp;Je suis née le jour de la mort de mon frère&nbsp;&#187;</font></a></li>
                
                <li><a href="Archipel-d-attente" ><font weight="normal"> > Archipel d’attente</font></a></li>
                
                <li><a href="Pas-de-lycee-sans-feu" ><font weight="normal"> > Pas de lycée sans feu</font></a></li>
                
                <li><a href="Proces-d-intentions" ><font weight="normal"> > Procès d&#8217;intentions</font></a></li>
                
                <li><a href="La-police-tue-les-quartiers" ><font weight="normal"> > La police tue, les quartiers résistent</font></a></li>
                
                <li><a href="Nucleaire" ><font weight="normal"> > Nucléaire</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Cave-canem-retour-sur-le-Decodex?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

