
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>À quelle sauce le Covid-capitalisme va-t-il nous bouffer ? - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" En d&#233;pit des d&#233;clarations socialisantes d&#039;un Macron plus hypocrite que jamais, le n&#233;olib&#233;ralisme, touch&#233; mais pas coul&#233;, est d&#233;j&#224; repass&#233; &#224; (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />
<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no187-mai-2020">CQFD n°187 (mai 2020)</a> &gt; <strong class="on">À quelle sauce le Covid-capitalisme va-t-il nous bouffer ?</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Que le Coronakrach nous croque</b></p>
				<h1 class="entry-title"><b>À quelle sauce le Covid-capitalisme va-t-il nous bouffer&nbsp;?</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no187-mai-2020"><i>CQFD</i> n&#176;187 (mai 2020)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Mathieu-Leonard">Mathieu Léonard</a></span>, illustré par <a href="Kalem" rel="tag">Kalem</a> <br /> 
<abbr class="published" title="2020-05-27T00:30:00Z">mis en ligne le 27/05/2020</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>En dépit des déclarations socialisantes d’un&nbsp;Macron plus hypocrite que jamais, le néolibéralisme, touché mais pas coulé, est déjà repassé à l’offensive. Quelles nouvelles formes prendra-t-il&nbsp;? Peut-on espérer infléchir l’histoire&nbsp;? Trois&nbsp;chercheurs critiques font leur pronostic.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3337 spip_documents spip_documents_center'><a href="IMG/jpg/-1529.jpg"
 type="image/jpeg" title="Par Kalem"><img src='local/cache-vignettes/L400xH403/-1529-3bf4f.jpg' width='400' height='403' alt='Par Kalem {JPEG}' /></a></span></p>

<p>La sortie du confinement poignait à peine à l’horizon que le patron des patrons, Geoffroy Roux de Bézieux, promettait déjà de nous faire cravacher, afin de récupérer une&nbsp;plus-value grippée depuis de longues semaines&nbsp;: &#171;&nbsp;<i>Il faudra bien se poser tôt ou tard la question du temps de travail, des jours fériés et des congés payés pour accompagner la reprise économique et faciliter, en travaillant un&nbsp;peu plus, la création de croissance supplémentaire.</i>&nbsp;&#187;</p>

<p>Depuis cette déclaration du 11&nbsp;avril, le boss du Medef a choisi de temporiser au nom du &#171;&nbsp;pacte républicain&nbsp;&#187;, mais l’agenda patronal a déjà pris ses marques. Dans un&nbsp;grand &#171;&nbsp;yakafokon&nbsp;&#187;, un&nbsp;chroniqueur des <i>Échos</i> fustige les syndicats qui évoqueraient le &#171;&nbsp;droit de retrait&nbsp;&#187; face à l’épidémie&nbsp;: &#171;&nbsp;<i>Il faut dire aux salariés français qu’il faut retourner au travail, que &#8220;le risque zéro&#8221; n’existe pas, que l’empirisme et le relativisme doivent être les nouveaux principes directeurs, bref qu’il faut faire &#8220;au mieux&#8221;.</i><span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Éric Le Boucher, « Déconfinement : la responsabilité historique des syndicats&nbsp;(...)' id='nh1'>1</a>]</span>&nbsp;&#187; Dans le même temps, les inspecteurs du travail sont vent debout contre Muriel Pénicaud, leur ministre de tutelle, accusée d’&nbsp;&#187;&nbsp;<i>organiser la paralysie de l’inspection du travail</i>&nbsp;&#187;, notamment par la mise à pied, le 15&nbsp;avril, d’un&nbsp;inspecteur du travail de la Marne qui avait &#171;&nbsp;<i>saisi le juge des référés contre une&nbsp;entreprise d’aide à domicile qui ne respectait pas à ses yeux les mesures de protection</i><span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Erwan Manac’h, « Salariés exposés au Covid : “Le ministère du Travail organise&nbsp;(...)' id='nh2'>2</a>]</span>&nbsp;&#187;. Et les milieux patronaux, Medef inclus, mènent un&nbsp;intense lobbying pour que Bruxelles revoie à la baisse les normes concernant la réduction des émissions de gaz à effet de serre et les avancées en faveur d’une&nbsp;gestion durable des ressources. Bref, rien n’a changé du côté du culte de l’effort et de la course au profit irresponsable.</p>

<p>Peu importe que la crise du Covid-19&nbsp;ait révélé aux yeux de tous l’inutilité sociale et la nuisance des &#171;&nbsp;premiers de cordée&nbsp;&#187; pour rendre enfin visible le rôle indispensable des &#171;&nbsp;premiers de corvée&nbsp;&#187; – soignants, agents du nettoyage, facteurs, enseignants, cheminots, routiers, caissières, livreurs, manutentionnaires, saisonniers agricoles, etc. –, en même temps qu’était exposée médiatiquement l’intolérable précarité de ces petites mains, qui constituent au passage la grande partie du salariat féminin. Si cette &#171;&nbsp;révélation&nbsp;&#187; a mis un&nbsp;coup à la théorie du ruissellement, les managers de l’exploitation, eux, voudraient vite reprendre les rênes par crainte qu’elles ne leur échappent.</p>
<div align="center"><strong>Le retour de l’État et de son argent magique</strong></div>

<p>Disruptif dans sa &#171;&nbsp;disruption&nbsp;&#187;, Macron déclare désormais qu’il &#171;&nbsp;<i>est des biens et des services qui doivent être placés en dehors des lois du marché</i>&nbsp;&#187; (12&nbsp;mars) et que &#171;&nbsp;<i>le pays tient tout entier sur des femmes et des hommes que nos économies reconnaissent et rémunèrent si mal</i><span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='On vient d’ailleurs d’apprendre par FO et la CFDT qu’Auchan n’octroiera&nbsp;(...)' id='nh3'>3</a>]</span>&nbsp;&#187; (13&nbsp;avril). Copiant le lexique mélenchonien, il parle tout de go de &#171;&nbsp;<i>bâtir une&nbsp;stratégie où nous retrouverons le temps long, la possibilité de planifier, la sobriété carbone, la prévention, la résilience qui seules peuvent permettre de faire face aux crises à venir</i>&nbsp;&#187;. Tandis que Bruno Le Maire, ministre de l’Économie, avertissait le 10&nbsp;avril&nbsp;: &#171;&nbsp;<i>Je ne signerai aucun prêt garanti par l’État pour une&nbsp;entreprise qui verserait des dividendes à ses actionnaires.</i>&nbsp;&#187; Et d’ajouter le 23&nbsp;avril&nbsp;: &#171;&nbsp;<i>Il va de soi que si une&nbsp;entreprise a son siège fiscal ou des filiales dans un&nbsp;paradis fiscal, je veux le dire avec beaucoup de force, elle ne pourra pas bénéficier des aides de trésorerie de l’État.</i>&nbsp;&#187; Avant de rétropédaler en moins de 24&nbsp;heures dans la plus grande confusion. Voilà qui illustre à merveille une&nbsp;des applications concrètes du néolibéralisme pendant la crise de 2008-2009&nbsp;: privatisation des profits et mutualisation des pertes...</p>

<p>Mais ne nous laissons pas avoir par ces soudaines prises de conscience vertueuses à l’égard des excès de la mondialisation capitaliste&nbsp;: si l’interventionnisme d’État cherche à empêcher la banqueroute généralisée, garantir la solvabilité des entreprises et permettre une&nbsp;indemnisation aux travailleurs en chômage partiel, il n’augure en rien une&nbsp;meilleure organisation sociale. On sait à quel point les choix stratégiques de l’industrie française – priorité à l’armement au détriment de la santé<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Claude Serfati, « Les choix industriels amplifient la catastrophe sociale »,&nbsp;(...)' id='nh4'>4</a>]</span> – ont amplifié la catastrophe sanitaire actuelle.</p>

<p>Certes, à l’heure où la récession menace des millions de personnes du chômage et de la faillite, on entend moins les idéologues du néo-libéralisme assumer leur darwinisme social en vantant ouvertement la &#171;&nbsp;destruction créatrice&nbsp;&#187; induite par le Covid-19, qui permettrait de rebattre les cartes, détruire les maillons faibles et créer encore plus de capital. Les zélateurs de la main invisible ne font plus secret que la seule option de sauvetage, temporairement du moins, est l’économie mixte – davantage d’intervention étatique, donc. C’est ce que prône Willem Buiter, ancien économiste en chef pour Citigroup (neuvième entreprise financière mondiale<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Selon le magazine Forbes (classement 2019).' id='nh5'>5</a>]</span>)... quitte à forcer un&nbsp;peu le trait sur le caractère &#171;&nbsp;socialiste&nbsp;&#187; de ce revirement&nbsp;: &#171;&nbsp;<i>Comme l’indique la trajectoire de la crise Covid-19, les économies de marché capitalistes devront céder la place, au moins temporairement, à une&nbsp;forme improvisée de socialisme visant à restaurer les flux de revenus des ménages et des entreprises.</i><span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='Willem Buiter, « Pandemic Socialism », Project-Syndicate.org (09/04/2020).' id='nh6'>6</a>]</span>&nbsp;&#187;</p>

<p>Aussi, quand l’économiste social-démocrate Thomas Piketty se demande si &#171;&nbsp;<i>la crise épidémique Covid-19&nbsp;va précipiter la fin de la mondialisation marchande et libérale et l’émergence d’un&nbsp;nouveau modèle de développement, plus équitable et plus durable</i><span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='Thomas Piketty, « L’urgence absolue est de prendre la mesure de la crise en&nbsp;(...)' id='nh7'>7</a>]</span>&nbsp;&#187;, on se dit plutôt qu’&nbsp;&#187;&nbsp;<i>au bout du compte et en dernière analyse</i>&nbsp;&#187;, même le plus balèze des plans keynésiens repeint en vert façon Green New Deal ne servira qu’à remettre en selle une&nbsp;machine capitaliste régénérée, sans doute sur le mode d’une&nbsp;relocalisation des industries et d’un&nbsp;nationalisme économique renouvelé.</p>
<div align="center"><strong>Quels possibles malgré tout&nbsp;?</strong></div>

<p>Face au désastre annoncé de la pire crise économique depuis 1929&nbsp;(selon le FMI), quelles perspectives s’offrent à nous&nbsp;? L’historien Jérôme Baschet préconise de redoubler nos pratiques &#171;&nbsp;<i>d’entraide et d’auto-organisation</i>&nbsp;&#187; et aussi de nous poser concrètement la question de l’autoproduction, notamment alimentaire. Alors, le tissu renforcé de l’autonomie en actes &#171;&nbsp;<i>devrait conduire assez logiquement à amplifier le désir de faire émerger des formes d’autogouvernement communal</i>&nbsp;&#187;. Ainsi, comme avant le virus, se pose l’urgence du choix entre deux&nbsp;modèles de société&nbsp;: &#171;&nbsp;<i>Les possibles d’avant deviennent un&nbsp;peu plus possibles qu’avant. Bien sûr, cela vaut tout autant pour le renforcement des formes de domination – qui pourraient bien ajouter à leur panoplie déjà fournie l’état d’exception sanitaire permanent – que pour toutes celles et ceux qui sont prêts à œuvrer sérieusement pour retrouver des mondes vivables, débarrassés de la tyrannie de l’Économie.</i><span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='Jérôme Baschet, « Qu’est-ce qu’il nous arrive ? », Lundi matin (13/04/2020).' id='nh8'>8</a>]</span>&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Mathieu Léonard</strong></div><hr class="spip" /><h3 class="spip">&#171;&nbsp;Quand c’est vraiment important, le&nbsp;marché ne sert à rien&nbsp;&#187;</h3><div align="center"><strong>Trois&nbsp;regards croisés sur la grande dépression qui vient. </strong></div>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Cédric Durand</strong> fait partie du collectif des Économistes atterrés et a publié en 2014&nbsp;<i>Le capital fictif&nbsp;: comment la finance s’approprie notre avenir</i> aux éditions Les Prairies ordinaires. Il y préface également le classique du géographe marxiste David Harvey, <i>Les Limites du capital</i> (1981), qui sera republié dans les prochains mois.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Francine Mestrum</strong> est une&nbsp;chercheuse en sciences sociales belge, administratrice du Cetri (Centre tricontinental) et membre du Conseil international du Forum social mondial. Elle est l’auteure de la brochure <i>Le commun social – Réflexions sur une&nbsp;justice sociale post-néolibérale</i> (disponible sur <a href="http://socialcommons.eu/" class='spip_out' rel='external'>Socialcommons.eu</a>).</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Christian Laval</strong> est sociologue et spécialiste du libéralisme. Il est l’auteur de plusieurs ouvrages en collaboration avec le philosophe Pierre Dardot, dont <i>Commun – Essai sur la révolution au XXI<sup>e</sup>&nbsp;siècle</i> (2014, La Découverte) et <i>L’ombre d’Octobre – La Révolution russe et le spectre des soviets</i> (2017, Lux éditeur).</p>
<div align="center">***</div>

<p><span class='spip_document_3354 spip_documents spip_documents_center'><a href="IMG/jpg/-1542.jpg"
 type="image/jpeg" title="Par Kalem"><img src='local/cache-vignettes/L356xH500/-1542-3f91a.jpg' width='356' height='500' alt='Par Kalem {JPEG}' /></a></span></p>
<div align="center"><strong>Fin du néolibéralisme&nbsp;?</strong></div><ul class="spip"><li> <i>Peut-on voir dans l’annonce d’un&nbsp;réinvestissement de l’État, d’une&nbsp;relocalisation industrielle stratégique et de la reconsidération des services publics de santé, une&nbsp;inflexion générale de la politique néolibérale menée depuis une&nbsp;trentaine d’années&nbsp;?</i></li></ul>

<p><strong>Cédric Durand&nbsp;:</strong> &#171;&nbsp;Sans aucun doute. La crise de 2008&nbsp;a définitivement enterré l’idée que les marchés financiers pouvaient s’autoréguler. Le choc du coronavirus, c’est la seconde mort du néolibéralisme. Et cette fois il ne s’en relèvera pas. Certes, l’origine virale de l’effondrement économique en cours ne peut pas être directement imputée à telle ou telle version du capitalisme – c’est bien le productivisme en tant que tel qui, du fait de la pression croissante sur la biosphère, a accru la vulnérabilité biologique de notre espèce. Cependant, les politiques néolibérales n’ont pas arrangé les choses.</p>

<p>La logique du zéro stock qui accompagne la mondialisation néolibérale, c’est d’abord un&nbsp;arrêt brutal de toute une&nbsp;série de secteurs dès les premières toux meurtrières. La secousse suivante est bien pire, puisque cette fois c’est la logique du moindre coût appliquée à la santé qui expose directement les corps sociaux à l’attaque du Covid-19&nbsp;: depuis des mois, les personnels médicaux dénonçaient la dégradation des conditions de soin à l’hôpital public. Mais il y a plus&nbsp;: l’absence de stocks de médicaments, les semaines de cafouillage sur le gel hydroalcoolique, les masques et les tests ont révélé crûment les dégâts de décennies de dénigrement et d’économies sur le dos de la fonction publique. L’impréparation, le manque de coordination à tous les niveaux et les retards pour mobiliser l’appareil productif au service de l’urgence sanitaire ont sobrement rappelé que, quand c’est vraiment important, le marché ne sert à rien.</p>

<p>Enfin, la gestion du choc économique du confinement ne laisse d’autre choix au gouvernement que de mettre en œuvre des politiques aux antipodes de ses hochets idéologiques habituels&nbsp;: l’argent magique coule à flots et on se rend compte que l’État peut sans coup férir indemniser du jour au lendemain la moitié des salariés du secteur privé. Même si le patronat essaie de sauver la face en brandissant la rhétorique des sacrifices pour des lendemains qui déchantent, le pouvoir macronien a compris qu’il allait falloir inventer autre chose, pour sauver l’essentiel. Le fond de l’air porte un&nbsp;parfum de néo-dirigisme, une&nbsp;forme de régulation dont le capitalisme a déjà su s’accommoder par le passé.&nbsp;&#187;</p>

<p><strong>Christian Laval&nbsp;:</strong> &#171;&nbsp;Les néolibéraux ont tellement menti après 2008, jurant que &#8220;rien ne serait plus pareil&#8221;, que nous ne devons pas croire sur parole leur soudaine conversion à l’État-providence. Quand l’économie capitaliste s’enraye ou s’effondre, l’État-pompier fait son travail pour sauver ce qu’il peut de la logique d’accumulation du capital. Vieille histoire. Il y a trente ans, Anicet Le Pors <i>[ancien ministre communiste]</i> parlait des &#8220;<i>béquilles du capital</i>&#8221;.</p>

<p>Mais il y a plus nouveau, et c’est ce que Pierre Dardot et moi-même montrions dans notre livre <i>Le cauchemar qui n’en finit pas </i>(La Découverte, 2016)&nbsp;: le néolibéralisme, étant devenu un&nbsp;vrai système mondial cristallisé dans des institutions, des règles, des législations, ne peut pas être considéré comme une&nbsp;simple idéologie ou une&nbsp;doctrine qui pourrait disparaître d’un&nbsp;coup de vent. En réalité, ce à quoi nous avons affaire depuis très longtemps, c’est à un&nbsp;&#8220;gouvernement par la crise&#8221;, c’est-à-dire un&nbsp;mode de renforcement très particulier du système néolibéral à partir des crises qu’il engendre. Ce mécanisme d’autorenforcement s’est bien sûr observé après 2008, mais aussi à travers les crises sociales et politiques de ces dernières années. La vraie réponse aux Gilets jaunes, ça a été quoi&nbsp;? La réforme de l’indemnisation chômage et la réforme des retraites. L’enfumage ne va pas durer longtemps&nbsp;: déjà le Code du travail a explosé, des inspecteurs du travail sont sanctionnés quand ils défendent la sécurité des salariés, et la facture sera présentée d’une&nbsp;manière ou d’une&nbsp;autre à la masse des salariés, des retraités, des fonctionnaires. Et surtout pas question d’augmenter les impôts sur les plus riches.</p>

<p>Ceci dit, il est assez évident que les lacunes énormes de l’État, conséquences évidentes des politiques d’austérité imposées à la santé, entraînent une&nbsp;formidable colère dans la population.&nbsp;&#187;</p>
<div align="center">***</div><div align="center"><strong>Dette</strong></div><ul class="spip"><li> <i>La présidente de la Banque centrale européenne (BCE), Christine Lagarde, a estimé &#171;&nbsp;<i>totalement impensable</i>&nbsp;&#187; l’idée d’une&nbsp;annulation globale des dettes contractées par les États de la zone euro. Peut-on imaginer au contraire une&nbsp;remise à zéro des compteurs de la dette – notamment celles des pays africains comme l’a fallacieusement évoqué Macron – un&nbsp;&#171;&nbsp;<i>jubilé</i>&nbsp;&#187;, tel que l’a défini l’anthropologue David Graeber&nbsp;?</i></li></ul>

<p><strong>Cédric Durand&nbsp;:</strong> &#171;&nbsp;Le monde croule sous les dettes et celles-ci seront moins soutenables que jamais au sortir de la dépression actuelle. C’est en particulier le cas pour la dette des entreprises, qui vont donc bénéficier d’une&nbsp;perfusion longue durée. C’est aussi le cas pour des pays du Sud, étranglés par l’effondrement en cours et certains pays européens comme l’Italie. La situation économique et financière de ce pays est insoluble dans le cadre des institutions actuelles. Nous ne ferons pas l’économie d’une&nbsp;nouvelle crise existentielle de la zone euro.</p>

<p>Vous avez bien raison de brandir l’idée d’un&nbsp;jubilé. Politiquement, il est essentiel de faire tomber le mur de la dette pour couper l’herbe sous le pied de tous ceux qui, à l’instar de François Villeroy de Galhau, le gouverneur de la Banque de France, commencent déjà à nous seriner avec la perspective de &#8220;<i>dépenses publiques enfin plus sélectives</i>&#8221;<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='« Il n’y a pas de miracle : nous devrons porter plus longtemps des dettes&nbsp;(...)' id='nh9'>9</a>]</span>.</p>

<p>Comment faire&nbsp;? Il y a principalement trois&nbsp;méthodes. La moins douloureuse pour le capital, c’est le rééchelonnement perpétuel. Et le grand intérêt d’une&nbsp;telle solution pour les créanciers – en l’occurrence la BCE qui détient une&nbsp;part considérable et croissante des dettes publiques de la zone euro –, c’est qu’ils peuvent à tout moment brandir de nouvelles exigences&nbsp;: la dette roule <i>ad vitam æternam</i>, elle est inactive financièrement, mais elle demeure comme arme politique.</p>

<p>La seconde solution, c’est l’inflation. C’est extrêmement efficace et, relativement aux autres solutions, indolore&nbsp;: à 5&nbsp;ou 10&nbsp;% de hausse des prix et des revenus, la dette contractée à des taux proches de zéro est rapidement ramenée à des proportions du revenu très raisonnables, comme on l’a vu après la Seconde Guerre mondiale.</p>

<p>La troisième&nbsp;solution, la plus intéressante politiquement, serait une&nbsp;répudiation unilatérale de tout ou partie des dettes publiques, accompagnée éventuellement d’une&nbsp;mesure directe pour les ménages jusqu’à un&nbsp;certain montant, 50&nbsp;000&nbsp;€ par exemple. Évidemment le système financier actuel ne pourrait absorber un&nbsp;tel choc. Mais n’est-il pas déjà soutenu à bout de bras par les banques centrales&nbsp;? Ce serait l’occasion de le faire passer sous contrôle public et de saisir l’opportunité des effets en chaîne d’une&nbsp;telle mesure pour réinjecter une&nbsp;très sérieuse dose de démocratie dans notre système économique, par exemple en donnant les moyens économiques d’imposer au capital une&nbsp;planification publique de la transition écologique et sociale.&nbsp;&#187;</p>
<div align="center">***</div><div align="center"><strong>Pauvreté</strong></div><ul class="spip"><li> <i>Selon un&nbsp;rapport d’Oxfam, la récession généralisée et les effondrements des PIB liés au Covid-19&nbsp;risquent de faire basculer un&nbsp;demi-milliard de personnes de plus dans la pauvreté. Par quelles politiques de justice sociale pourrait-on endiguer l’extrême dénuement&nbsp;?</i></li></ul>

<p><strong>Francine Mestrum&nbsp;:</strong> &#171;&nbsp;La seule façon de s’attaquer à la pauvreté est de stopper les processus d’appauvrissement et d’introduire des politiques universelles, ce qui ne signifie pas les mêmes politiques pour tous. Tous ceux qui ne cessent d’attirer l’attention sur les &#8220;plus vulnérables&#8221; ne font que renforcer les idéologies et les politiques des néolibéraux – Banque mondiale en tête – qui veulent seulement une&nbsp;&#8220;protection sociale&#8221; pour les plus pauvres. Or, les pauvres ne sont pas les seules victimes de la crise&nbsp;: les femmes, les handicapés, les peuples indigènes le sont également. C’est pourquoi il faut des politiques universelles, une&nbsp;protection sociale publique et universelle avec une&nbsp;prise en compte des besoins spécifiques de chacun, basée sur les droits et sur la solidarité. La protection sociale indispensable résulte de la sécurité sociale, de l’assistance, du droit du travail et, élément essentiel, des services publics. Dans la crise actuelle, un&nbsp;accès aux soins de santé pour tous, gratuit ou quasi gratuit, est essentiel. Et tout cela, bien entendu, dans un&nbsp;contexte économique différent.</p>

<p>Ce qui me semble être plus important encore est que nous réexaminions les politiques de &#8220;développement&#8221; et de &#8220;coopération&#8221;, car jusqu’ici les pays du Sud n’ont jamais eu une&nbsp;possibilité de &#8220;se développer&#8221;, ni dans les années 1960&nbsp;et encore moins dans les décennies de la &#8220;mondialisation&#8221;. Si les vieilles théories sur le développement méritent d’être critiquées – car focalisées sur la croissance, en l’absence de la dimension écologique et avec une&nbsp;faible attention pour le social – ces grands principes restent tout à fait valables. Il doit s’agir dans tous les cas d’une&nbsp;modernisation et d’une&nbsp;diversification des économies soutenables, d’une&nbsp;transformation sociale, d’une&nbsp;coresponsabilité du Nord et du Sud et de solidarité. Les choix doivent être faits par les peuples eux-mêmes, car ni le développement ni la modernité ne peuvent être imposés par l’extérieur. Ce dont il s’agit, c’est de changer les relations de pouvoir entre le Nord et le Sud et de s’attaquer aux grandes inégalités qui rendent toute politique alternative impossible.&nbsp;&#187;</p>

<p><strong>Cédric Durand&nbsp;:</strong> &#171;&nbsp;Pour des millions de personnes, la crise du coronavirus signifie une&nbsp;précarisation accrue. Dans un&nbsp;tel contexte, toutes les garanties qui pourraient être apportées sont bienvenues&nbsp;: chômage partiel intégral, augmentation des minima sociaux, suspension des loyers et des factures, etc.</p>

<p>Mais cette crise est aussi un&nbsp;moment de questionnement des valeurs&nbsp;: qu’est-ce que le travail utile&nbsp;? Comment est-il reconnu et rémunéré&nbsp;? C’est le moment de tordre définitivement le cou au mythe des &#8220;premiers de cordée&#8221; et de revenir sur les privilèges exorbitants arrachés par les très riches au cours de la période néolibérale. Des mesures fortes de justice fiscale et la restauration de mécanismes de contrôle sur la circulation des capitaux seraient un&nbsp;tsunami glacé sur la cupidité chauffée à blanc des classes dominantes. À l’inverse, un&nbsp;tel contre-choc pourrait restituer un&nbsp;peu de la confiance perdue des classes populaires dans leur propre puissance politique.&nbsp;&#187;</p>
<div align="center">***</div>

<p><span class='spip_document_3355 spip_documents spip_documents_center'><a href="IMG/jpg/-1543.jpg"
 type="image/jpeg" title="Par Kalem"><img src='local/cache-vignettes/L400xH403/-1543-48f34.jpg' width='400' height='403' alt='Par Kalem {JPEG}' /></a></span></p>
<div align="center"><strong>Stratégie du choc</strong></div><ul class="spip"><li> <i>Faut-il aussi redouter ce que la journaliste et essayiste Naomi Klein définit comme une&nbsp;&#171;&nbsp;</i>stratégie du choc<i>&nbsp;&#187;, à savoir que la sidération provoquée par le coronavirus peut servir d’aubaine pour parachever la démolition des droits sociaux&nbsp;?</i></li></ul>

<p><strong>Christian Laval&nbsp;:</strong> &#171;&nbsp;L’expression de Naomi Klein est très parlante, même si elle a une&nbsp;petite connotation complotiste assez gênante. Il ne s’agit pas en l’occurrence d’une&nbsp;&#8220;stratégie&#8221;. Et il ne faut surtout pas tomber dans le délire d’un&nbsp;<i>[philosophe tel que Giorgio] </i>Agamben qui a parlé dans le journal italien <i>Il Manifesto</i>, puis dans <i>Le Monde</i><span class="spip_note_ref">&nbsp;[<a href='#nb10' class='spip_note' rel='footnote' title='« L’épidémie montre clairement que l’état d’exception est devenu la condition&nbsp;(...)' id='nh10'>10</a>]</span>, d’&#8220;<i>invention de l’épidémie</i>&#8221; ou de &#8220;<i>conspirations pour ainsi dire objectives</i>&#8221;. Ce qu’on a vu précédemment, c’était plutôt une&nbsp;série d’opportunités qui n’étaient absolument pas programmées, et dont surent se saisir les gouvernants pour accélérer des transformations déjà en cours, et ceci sous prétexte &#8220;d’adaptation&#8221;, pour que le pays ne &#8220;prenne pas de retard&#8221; ou &#8220;ne perde pas sa compétitivité&#8221;, etc. On connaît maintenant par cœur cette méthode de gouvernement, qui renvoie à l’existence d’un&nbsp;système mondial organisé pour la concurrence généralisée et l’accumulation du capital.</p>

<p>Si l’on peut donc craindre un&nbsp;nouveau scénario de ce genre, ainsi qu’une&nbsp;dégradation de la situation des salariés, il faut aussi rappeler que rien n’est joué d’avance, qu’un&nbsp;renversement historique est toujours possible. Le néolibéralisme n’a pas toujours été cette normativité triomphante, et d’ailleurs, au cours de son déploiement mondial, il a toujours rencontré des obstacles, des résistances. Je l’ai dit&nbsp;: je crois immense la colère contre les politiques néolibérales. Et on peut même espérer que &#8220;<i>l’espace public oppositionnel</i>&#8221; <i>[titre d’un&nbsp;ouvrage du philosophe Oskar Negt]</i> sorte considérablement renforcé de l’épreuve. Le moins que l’on puisse dire est que la légitimité du pouvoir est sérieusement atteinte, et cela ouvre des possibilités inédites à &#8220;l’insurrection des consciences&#8221;.&nbsp;&#187;</p>
<div align="center">***</div><div align="center"><strong>Communs</div>

<p></strong></p>
<ul class="spip"><li> <i>L’urgence &#171;&nbsp;</i>de l’institution des communs mondiaux<i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb11' class='spip_note' rel='footnote' title='Pierre Dardot et Christian Laval, « L’épreuve politique de la pandémie »,&nbsp;(...)' id='nh11'>11</a>]</span> s’impose face à une&nbsp;crise telle que celle que nous traversons. Que mettez-vous derrière cette notion et comment les mettre en place afin que cette idée ne reste pas un&nbsp;vœu pieux&nbsp;?</i></li></ul>

<p><strong>Christian Laval&nbsp;:</strong> &#171;&nbsp;Cela saute aux yeux. Tous les grands problèmes qui se posent à l’humanité, et qui sont en train de la détruire, au sens strict du terme, ont une&nbsp;dimension mondiale. À commencer par la domination de la finance, le réchauffement climatique, les migrations, les océans qui s’élèvent, les forêts qui brûlent et les pandémies. Cela veut dire tout simplement&nbsp;: il n’y aura pas de solutions strictement nationales aux enjeux vitaux qui s’imposent à l’humanité.</p>

<p>La &#8220;souveraineté de l’État&#8221; fait partie du problème. Le monde est organisé politiquement en États rivaux, en guerre larvée les uns contre les autres, même à l’intérieur de l’Union européenne. Il faut dépasser cette organisation interétatique, et c’est maintenant devenu très urgent.</p>

<p>Prenons l’exemple de la santé publique. La pandémie nous oblige à réfléchir à ce que devrait être un&nbsp;commun mondial de la santé, libéré des intérêts privés et des rivalités interétatiques, dont la vocation serait la protection de la santé de tous en ces temps de catastrophe mondiale. Suffira-t-il que dans chaque pays la gauche nationale cherche à renforcer la seule santé publique locale sans s’occuper de ce qui se passe ailleurs&nbsp;? Ce serait parfaitement vain. L’utopie au mauvais sens du terme, c’est de croire que l’État est un&nbsp;rempart, et que les frontières nous protègent. L’objectif central de cette nouvelle gauche cosmopolitique doit être l’institution de communs mondiaux dans le domaine du climat, de la santé, de l’alimentation, des migrations, et de beaucoup d’autres &#8220;biens communs&#8221;.</p>

<p>Ces communs mondiaux, il faut les inventer, nous n’avons pas la description complète de ce qui n’existe pas. Mais qui nous interdit d’imaginer des institutions mondiales permanentes, en lien de type fédératif, contrôlées par des assemblées démocratiques de citoyens, d’activistes et de professionnels élues sur des bases régionales, nationales ou continentales représentant les intérêts de l’humanité dans son ensemble&nbsp;?&nbsp;&#187;</p>

<p><strong>Francine Mestrum&nbsp;:</strong> &#171;&nbsp;Sans pouvoir entrer dans les détails sur le concept des &#8220;communs&#8221;, disons que deux&nbsp;éléments essentiels sont nécessaires en matière de protection sociale&nbsp;: une&nbsp;implication des citoyens dans la définition, la mise en œuvre et le contrôle des politiques en leur faveur, et l’appropriation citoyenne de ces politiques. C’est-à-dire que les gens sachent que ces politiques sont à eux et ne sont pas un&nbsp;cadeau tombé du ciel, gentiment mis en place par un&nbsp;gouvernement. C’est très clair dans les politiques de santé&nbsp;: des centres communautaires et multidisciplinaires sont déjà mis en place dans différentes villes européennes. Cela va bien au-delà du <i>bottom-up</i> <i>[approche sociale ascendante de la base vers le sommet]</i> ou de l’autogestion, car en matière de santé, de médicaments, d’infrastructure et autres, il faut une&nbsp;coopération entre les autorités publiques, les médecins, pharmaciens et chercheurs, et les citoyens. Cela existe déjà, notamment en Belgique, et cela marche très bien. C’est une&nbsp;question de démocratie et de participation.&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Propos recueillis par M.&nbsp;L.</strong></div><hr class="spip" />

<p><span class='spip_document_3335 spip_documents spip_documents_right'
 style='float:right; width:180px;'>
<img src='IMG/jpg/-1527.jpg' width="180" height="255" alt="La Une du n&#176;187 de CQFD, illustr&#233;e par Marine Summercity" title="La Une du n&#176;187 de CQFD, illustr&#233;e par Marine Summercity" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Cet entretien croisé a été publié originellement sur papier dans le n&#176;&nbsp;187 de <i>CQFD</i>, en kiosque du 30&nbsp;avril au 4&nbsp;juin. Voir <a href="Au-sommaire-du-no187-en-kiosque" class='spip_in'>le sommaire</a> du journal.</p>
<ul class="spip"><li> Ce numéro est disponible chez plus de 2&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul><ul class="spip"><li> Exceptionnellement, vous pouvez aussi vous procurer ce numéro à prix libre <a href="CQFD-en-PDF-a-prix-libre" class='spip_in'>en version numérique</a> (format PDF).</li></ul><ul class="spip"><li> Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez aussi la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</li></ul></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Éric Le Boucher, &#171;&nbsp;<a href="https://www.lesechos.fr/idees-debats/editos-analyses/deconfinement-la-responsabilite-historique-des-syndicats-1195733" class='spip_out' rel='external'>Déconfinement&nbsp;: la responsabilité historique des syndicats</a>&nbsp;&#187;, <i>Les</i> <i>Échos</i> (17/04/2019).</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Erwan Manac’h, &#171;&nbsp;<a href="https://www.bastamag.net/salaries-contamines-covid-inspection-du-travail-deconfinement-masques-depistage" class='spip_out' rel='external'>Salariés exposés au Covid&nbsp;: &#8220;Le ministère du Travail organise la paralysie de l’inspection du travail&#8221;</a>&nbsp;&#187;, <i>Bastamag </i>(20/04/2020).</p>
</div><div id='nb3'>

<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>On vient d’ailleurs d’apprendre par FO et la CFDT qu’Auchan n’octroiera finalement une&nbsp;prime de 1&nbsp;000&nbsp;€ défiscalisée qu’aux salariés ayant travaillé plus de 28&nbsp;heures par semaine pendant la crise sanitaire. Selon les syndicats, les employés ayant trimé moins de 10&nbsp;heures par semaine ne toucheront que... 50&nbsp;€&nbsp;!</p>
</div><div id='nb4'>

<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='footnote'>4</a>]&nbsp;</span>Claude Serfati, &#171;&nbsp;<a href="https://alencontre.org/europe/france/france-les-choix-industriels-amplifient-la-catastrophe-sociale-contribution-au-debat-pour-le-plus-jamais-ca.html" class='spip_out' rel='external'>Les choix industriels amplifient la catastrophe sociale</a>&nbsp;&#187;, <i>Alencontre.org</i> (01/04/2020).</p>
</div><div id='nb5'>

<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='footnote'>5</a>]&nbsp;</span>Selon le magazine <i>Forbes</i> (classement 2019).</p>
</div><div id='nb6'>

<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='footnote'>6</a>]&nbsp;</span>Willem Buiter, &#171;&nbsp;<a href="https://www.project-syndicate.org/commentary/covid19-pandemic-requires-socialism-by-willem-h-buiter-1-2020-04/french" class='spip_out' rel='external'>Pandemic Socialism</a>&nbsp;&#187;, <i>Project-Syndicate.org</i> (09/04/2020).</p>
</div><div id='nb7'>

<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='footnote'>7</a>]&nbsp;</span>Thomas Piketty, &#171;&nbsp;<a href="https://www.lemonde.fr/idees/article/2020/04/10/thomas-piketty-l-urgence-absolue-est-de-prendre-la-mesure-de-la-crise-en-cours-et-de-tout-faire-pour-eviter-le-pire_6036282_3232.html" class='spip_out' rel='external'>L’urgence absolue est de prendre la mesure de la crise en cours et de tout faire pour éviter le pire</a>&nbsp;&#187;, <i>Le Monde </i>(10/04/2020).</p>
</div><div id='nb8'>

<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='footnote'>8</a>]&nbsp;</span>Jérôme Baschet, &#171;&nbsp;<a href="https://lundi.am/Qu-est-ce-qu-il-nous-arrive-par-Jerome-Baschet" class='spip_out' rel='external'>Qu’est-ce qu’il nous arrive&nbsp;?</a>&nbsp;&#187;,<i> Lundi matin</i> (13/04/2020).</p>
</div><div id='nb9'>

<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='footnote'>9</a>]&nbsp;</span>&#171;&nbsp;<a href="https://www.lemonde.fr/idees/article/2020/04/08/il-n-y-a-pas-de-miracle-nous-devrons-porter-plus-longtemps-des-dettes-publiques-plus-elevees_6035976_3232.html" class='spip_out' rel='external'>Il n’y a pas de miracle&nbsp;: nous devrons porter plus longtemps des dettes publiques plus élevées</a>&nbsp;&#187;, <i>Le Monde</i> (08/04/2020).</p>
</div><div id='nb10'>

<p><span class="spip_note_ref">[<a href='#nh10' class='spip_note' title='Notes 10' rev='footnote'>10</a>]&nbsp;</span>&#171;&nbsp;<a href="https://www.lemonde.fr/idees/article/2020/03/24/giorgio-agamben-l-epidemie-montre-clairement-que-l-etat-d-exception-est-devenu-la-condition-normale_6034245_3232.html" class='spip_out' rel='external'>L’épidémie montre clairement que l’état d’exception est devenu la condition normale</a>&nbsp;&#187; (24/03/2020).</p>
</div><div id='nb11'>

<p><span class="spip_note_ref">[<a href='#nh11' class='spip_note' title='Notes 11' rev='footnote'>11</a>]&nbsp;</span>Pierre Dardot et Christian Laval, &#171;&nbsp;<a href="https://blogs.mediapart.fr/les-invites-de-mediapart/blog/190320/l-epreuve-politique-de-la-pandemie" class='spip_out' rel='external'>L’épreuve politique de la pandémie</a>&nbsp;&#187;, <i>Blogs.mediapart.fr</i>(19/03/2020).</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3133" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no187-mai-2020" class="on">> CQFD n°187 (mai 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no186-avril-2020">> CQFD n°186 (avril 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no185-mars-2020">> CQFD n°185 (mars 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no184-fevrier-2020">> CQFD n°184 (février 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no183-janvier-2020">> CQFD n°183 (janvier 2020)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no187-en-kiosque">Au sommaire du n&#176;187 (en&nbsp;kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no187-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3110-1a758.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Mathieu-Leonard">Par Mathieu Léonard</a></h2><br /> <ul>


<li><a href="A-quelle-sauce-le-Covid" class="on"> > À quelle sauce le Covid-capitalisme va-t-il nous bouffer&nbsp;?</a></li>

<li><a href="Les-disparus-de-Douma"> > Les disparus de Douma</a></li>

<li><a href="Du-printemps-des-reseaux-sociaux"> > Du &#171;&nbsp;printemps des réseaux sociaux&nbsp;&#187; aux&nbsp;couvre-feux numériques</a></li>

<li><a href="Soignantes-et-soignants-une-armee"> > Soignantes et soignants&nbsp;: une&nbsp;armée sans&nbsp;munitions</a></li>

<li><a href="Un-parti-a-dissoudre"> > Un parti &#171;&nbsp;à dissoudre&nbsp;&#187;&nbsp;?</a></li>

<li><a href="Les-communardes-illustrees"> > Les communardes illustrées</a></li>

<li><a
href="Mathieu-Leonard"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no187-mai-2020">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="A-quelle-sauce-le-Covid" class="on" ><font weight="normal"> > À quelle sauce le Covid-capitalisme va-t-il nous bouffer&nbsp;?</font></a></li>
                
                <li><a href="Sahara-occidental-les-raisons-d-un" ><font weight="normal"> > Sahara occidental&nbsp;: les raisons d’un&nbsp;exil</font></a></li>
                
                <li><a href="La-crise-sanitaire-pretexte-pour" ><font weight="normal"> > La crise sanitaire, prétexte pour ne plus secourir les exilé·es en mer</font></a></li>
                
                <li><a href="Ne-craignons-pas-d-etre-excessif" ><font weight="normal"> > Ne craignons pas d’être excessif</font></a></li>
                
                <li><a href="De-la-terre-a-la-plume-et" ><font weight="normal"> > De la terre à la plume (et inversement)</font></a></li>
                
                <li><a href="Les-disparus-de-Douma" ><font weight="normal"> > Les disparus de Douma</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='A-quelle-sauce-le-Covid?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='A-quelle-sauce-le-Covid?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='A-quelle-sauce-le-Covid?debut_articles_rubrique=18#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>4</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no186-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3084-49382.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no185-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3042-cd9cf.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no184-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3021-bfd7f.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no183-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2972-7ed80.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no182-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2935-30c4f.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no181-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2922-fe9bc.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Syrie-memoire-vive?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

