<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Travail, famille, KGB - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" *** Previously dans Ciquiou&#233;fdi *** La s&#233;rie The Americans est rest&#233;e longtemps assez confidentielle des deux c&#244;t&#233;s de l&#039;Atlantique. Elle se (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no167-juillet-aout-2018">CQFD n°167 (juillet-août 2018)</a> &gt; <strong class="on">Travail, famille, KGB</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Série TV - S.3&nbsp;/&nbsp;E.1 &#171;&nbsp;The Americans&nbsp;&#187;</b></p>
				<h1 class="entry-title"><b>Travail, famille, KGB</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no167-juillet-aout-2018"><i>CQFD</i> n&#176;167 (juillet-août 2018)</a>, rubrique <a href="Previously-dans-Ciquiouefdy" rel="tag">Previously dans Ciquiouèfdy</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Julien-Tewfiq">Julien Tewfiq</a></span> <br /> 
<abbr class="published" title="2019-01-16T06:30:00Z">mis en ligne le 16/01/2019</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><div align="center"><i>*** Previously dans Ciquiouéfdi ***</i></div>

<p>La série <i>The Americans</i> est restée longtemps assez confidentielle des deux côtés de l’Atlantique. Elle se conseillait entre amis partageant le goût des séries innovantes et palpitantes. Jusqu’à la très récente diffusion du tout dernier épisode, que la presse a d’un seul coup couvert d’éloges<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Mais que je n’ai pas encore vu. Pour tout dire, votre serviteur est, encore,&nbsp;(...)' id='nh1'>1</a>]</span>… Après une longue absence dans nos pages, cette histoire d’agents du KGB infiltrés aux USA a réveillé notre chroniqueur télé <i>ciquiouéfdien</i>.</p></div>
			<div class="texte entry-content"><div align="center">***</div><h3 class="spip">Pré-générique</h3>

<p>Scène de mariage&nbsp;: 1983, Clark passe la bague au doigt de Martha devant ses parents à elle. Si sa &#171;&nbsp;mère&nbsp;&#187; est là, c’est vers sa &#171;&nbsp;sœur&nbsp;&#187; que vont ses regards en coin et lourds de sens. Le plus beau jour de la vie de Martha… Où tout est faux. Clark, portant un postiche, s’appelle en réalité Misha, il est russe. Sous l’identité de Philippe Jenkins, il est marié à Elizabeth, qui se fait ici passer pour sa sœur. Depuis 20 ans, tous deux espionnent pour le compte du KGB en jouant la famille américaine modèle, deux enfants compris. Et Martha, alors&nbsp;? Secrétaire au FBI, service du contre-espionnage, amoureuse éperdue, agent double malgré elle…</p>
<h3 class="spip">Générique</h3>

<p><i>The Americans</i>, série américaine en six saisons (75 épisodes) créée en 2013 par Joe Weisberg. Le dernier épisode a été diffusé le 30 mai 2018 par la chaîne FX (Canal+ Séries en France).  Avec Matthew Rhys, Keri Russell, Noah Emmerich…</p>
<h3 class="spip">Épisode</h3>

<p>Agents doubles, manipulations, déguisements, trahisons, conflits hiérarchiques, frictions entre la vie sentimentale, familiale, et le boulot d’agent secret… On retrouve dans <i>The Americans</i> tous les ingrédients attendus d’une série d’espionnage, à l’image de l’américaine <i>Homeland </i> ou de la française <i>Le Bureau des légendes</i>. Mais celle de Weisberg prend un point de départ qui lui permet d’aller plus loin, et même ailleurs, que ces plus ou moins réussies consœurs. Ici, les héros sont du KGB.</p>

<p>Plus loin&nbsp;? L’avantage avec les &#171;&nbsp;rouges&nbsp;&#187;, c’est que les scénaristes n’ont pas à s’emmerder avec ces conflits de morale chrétienne et/&nbsp;ou bourgeoise qui imprègnent si souvent les séries télévisées&nbsp;: mentir, c’est mal&nbsp;; l’adultère, c’est mal&nbsp;; le sexe, c’est mal… Les enjeux moraux qui habitent les époux Jenkins et constituent les principaux ressorts de l’intrigue trouvent ainsi en nous des échos bien plus profonds et dérangeants. Par exemple, le problème n’est plus de savoir si c’est &#171;&nbsp;moral&nbsp;&#187; de tromper pour la cause la femme qu’on aime. Mais de réussir à se dépatouiller des sentiments suscités. Ici, les questions &#171;&nbsp;morales&nbsp;&#187; sont à hauteur humaine.</p>

<p>Et surtout, ailleurs&nbsp;! Si l’histoire tient en haleine par ses rebondissements et sa tension dramatique (et c’est bien le minimum attendu d’une si longue série), l’Histoire, elle, nous est connue&nbsp;! À la fin, l’URSS perd la guerre froide. Ce qui donne à la série tout son sens&nbsp;: il s’agit d’une tragédie. Devant cette fiction, nous, spectateurs, savons pertinemment que tous les efforts, souffrances et sacrifices du couple Jenkins sont vains. Eux, évidemment, l’ignorent. Ils croient à la victoire finale d’un régime prétendument communiste et censément porteur de paix, d’égalité, de libération mondiale. C’est pour cela qu’ils se battent, mentent, manipulent, prennent des risques, tuent et sacrifient.</p>

<p>Cette dimension tragique est redoublée par les intrigues secondaires de la série, aussi bien du côté KGB que FBI. Avec par exemple l’&#171;&nbsp;amitié&nbsp;&#187; des Jenkins pour leur voisin Stan Beeman, qui se trouve être agent du FBI chargé de lutter contre les espions russes&nbsp;! Le spectateur le sent bien&nbsp;: cette tragique coïncidence ne pourra avoir que de tragiques effets.</p>

<p>D’où un vrai sens du réel et de la complexité, rare dans les fictions populaires d’espionnage. Depuis longtemps, les films ou séries traitant de la guerre avec un regard critique montrent que, malgré le courage et le sens du sacrifice des soldats, les guerres ne sont rien d’autre que de vastes entreprises de déshumanisation, de destructions vaines et absurdes<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Les exemples abondent, d’Apocalypse Now à La Ligne rouge, Rambo ou encore&nbsp;(...)' id='nh2'>2</a>]</span>. Tandis que le monde de l’espionnage gardait jusqu’alors sur les écrans une certaine respectabilité. Certes, il se montrait dur, exigeait des sacrifices immenses, des méthodes immorales. Mais au final, les objectifs affichés restaient nobles&nbsp;: sauver le monde, empêcher un attentat, libérer un otage… Bref, l’espion comme dernier rempart contre la barbarie. <i>The Americans</i> montre tout à fait autre chose&nbsp;: l’espion est, lui aussi, un soldat envoyé au front pour les vains espoirs de victoire de ses chefs.</p>

<p>La série, très bien écrite, ne caricature pas ses personnages, russes ou américains. Ni gentils, ni méchants. Non plus qu’apparatchiks, fanatiques ou cyniques, comme on pourrait s’y attendre. Et <i>The Americans</i> ne tombe pas non plus dans cette facilité de renvoyer dos à dos KGB et FBI d’hier et d’aujourd’hui (ou CIA, où officiait Joe Weisberg), même si des parallèles apparaissent, comme les enlisements guerriers en Afghanistan.</p>
<h3 class="spip">Générique de fin</h3>

<p>À travers ces plans sur les visages presque immobiles des époux Jenkins qui terminent souvent, en silence, les épisodes, c’est toute la tragédie de celles et ceux qui donnent leur vie pour une guerre, une cause, qui est donnée à voir, à comprendre. Et c’est assez vertigineux.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Mais que je n’ai pas encore vu. Pour tout dire, votre serviteur est, encore, en train de regarder la saison 4. Pitié, ne me racontez pas la fin&nbsp;!</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Les exemples abondent, d’<i>Apocalypse Now</i> à <i>La&nbsp;Ligne rouge</i>, <i>Rambo</i> ou encore <i>Game of Thrones</i>.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2492" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no172-janvier-2019">> CQFD n°172 (janvier 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no171-decembre-2018">> CQFD n°171 (décembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no170-novembre-2018">> CQFD n°170 (novembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no169-octobre-2018-149">> CQFD n°169 (octobre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no168-septembre-2018">> CQFD n°168 (septembre 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no172-en-kiosque">Au sommaire du n&#176;172 (en kiosque)</a>
			

</div>


		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />


<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Julien-Tewfiq">Par Julien Tewfiq</a></h2><br /> <ul>


<li><a href="Travail-famille-KGB" class="on"> > Travail, famille, KGB</a></li>

<li><a href="Merci-qui-2362"> > Merci qui&nbsp;?</a></li>

<li><a href="Changer-de-vie-Les-conseils-de"> > Changer de vie&nbsp;? Les conseils de &#171;&nbsp;CQFD&nbsp;&#187;</a></li>

<li><a href="Drole-d-impression-a-la-Villa"> > Drôle d’impression à la Villa Méditerranée</a></li>

<li><a href="Matthieu-Ricard"> > Matthieu Ricard&nbsp;?</a></li>

<li><a href="Citoyen-soldat-2-0"> > Citoyen-soldat 2.0</a></li>

<li><a href="Une-augmentation-bien-meritee"> > Une augmentation bien méritée</a></li>

<li><a href="Radio-debout-C-est-comme-tout"> > Radio debout&nbsp;: &#171;&nbsp;C’est comme tout mouvement social&nbsp;!&nbsp;&#187;</a></li>

<li><a href="Effacer-les-pauvres"> > Effacer les pauvres</a></li>

<li><a href="Le-retour-du-gros-canard"> > Le retour  du&nbsp;gros canard</a></li>

<li><a
href="Julien-Tewfiq"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no167-juillet-aout-2018">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Travail-famille-KGB" class="on" ><font weight="normal"> > Travail, famille, KGB</font></a></li>
                
                <li><a href="Scenes-de-terreur-brune-en-noir-et" ><font weight="normal"> > Scènes de terreur brune en noir et blanc</font></a></li>
                
                <li><a href="Chronique-printaniere-d-une" ><font weight="normal"> > Chronique printanière d’une frontière meurtrière</font></a></li>
                
                <li><a href="Une-deuxieme-salve-contre-les" ><font weight="normal"> > Une deuxième salve contre les éditocrates</font></a></li>
                
                <li><a href="L-autre-John-Kennedy" ><font weight="normal"> > L’autre John Kennedy</font></a></li>
                
                <li><a href="Panait-Istrati-Vie-et-mots-d-un" ><font weight="normal"> > Panaït Istrati&nbsp;: Vie et mots d’un écrivain-vagabond</font></a></li>
                
                <li><a href="Euphrate-la-Turquie-coupe-le" ><font weight="normal"> > Euphrate&nbsp;: la Turquie coupe le robinet</font></a></li>
                
                <li><a href="Sur-les-traces-d-homo-touristicus" ><font weight="normal"> > Sur les traces d’homo touristicus&nbsp;: Ah, les jolies vacances aux colonies…</font></a></li>
                
                <li><a href="Le-tourisme-est-une-industrie-de" ><font weight="normal"> >  &#171;&nbsp;Le tourisme est une industrie de la compensation&nbsp;&#187;</font></a></li>
                
                <li><a href="Chili-con-carbon" ><font weight="normal"> > Chili con carbon</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Travail-famille-KGB?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

