<!DOCTYPE html>

	
		

<html lang="fr">
<head>
	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<title>Feu Le Caire - CQFD, mensuel de critique et d'expérimentation sociales</title>
	<meta name="description" content=" 

Au printemps 2011, puis à l’hiver 2012, j’étais venu au Caire. Il y avait une révolution. J’y suis revenu en novembre 2021 : j’en cherchais les cendres (...) " />
	<meta name="author" content="E. Minassian" />

	<meta property="og:title" content="Feu Le Caire">
	<meta property="og:description" content=" 

Au printemps 2011, puis à l’hiver 2012, j’étais venu au Caire. Il y avait une révolution. J’y suis revenu en novembre 2021 : j’en cherchais les cendres (...) ">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://cqfd-journal.org/Feu-Le-Caire">
	<meta property="og:site_name" content="CQFD, mensuel de critique et d'expérimentation sociales">
	<meta property="og:image" content="http://cqfd-journal.org/local/cache-vignettes/L1200xH849/1200cartecaire_resultat-c1150.jpg?1648138976">

	<link rel="canonical" href="http://cqfd-journal.org/Feu-Le-Caire" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/98a242425a88e458283205b9964ee40b.css?1645744748' type='text/css' />




<script type="text/javascript">/* <![CDATA[ */
var mediabox_settings={"auto_detect":true,"ns":"box","tt_img":true,"sel_g":"#documents_portfolio a[type='image\/jpeg'],#documents_portfolio a[type='image\/png'],#documents_portfolio a[type='image\/gif']","sel_c":".mediabox","str_ssStart":"Diaporama","str_ssStop":"Arr\u00eater","str_cur":"{current}\/{total}","str_prev":"Pr\u00e9c\u00e9dent","str_next":"Suivant","str_close":"Fermer","str_loading":"Chargement\u2026","str_petc":"Taper \u2019Echap\u2019 pour fermer","str_dialTitDef":"Boite de dialogue","str_dialTitMed":"Affichage d\u2019un media","splash_url":"","lity":{"skin":"_simple-dark","maxWidth":"90%","maxHeight":"90%","minWidth":"400px","minHeight":"","slideshow_speed":"2500","opacite":"0.9"}};
/* ]]> */</script>
<!-- insert_head_css -->





<!-- CS vide -->











<script type='text/javascript' src='local/cache-js/74d77a93d7a7228211c50be9e6f82efc.js?1645744748'></script>












<!-- insert_head -->






<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->







<meta name="generator" content="SPIP 4.0.4" />


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" /></head>

<body class="page_article">

<header id="navbar">

	<div class="navbar navbar-header">

		<section class="navbar-section hide-md text-center" style="flex-direction: column;justify-content: center;">
			<h3>Mensuel&nbsp;de&nbsp;critique et&nbsp;d’expérimentation&nbsp;sociales</h3>
			<a href="Abonnement-don" class="btn btn-abonnement">Abonnement & dons</a>
		</section>

		<section class="navbar-center">
			<a href="https://cqfd-journal.org/" title="Accueil" class="logo"><img
	src="local/cache-vignettes/L679xH237/siteon0-b9b71-6c421.png?1640101622" class='spip_logo' width='679' height='237'
	alt="" /></a>
		</section>

		<section class="navbar-section show-md text-right">

			<div class="dropdown">
				<a href="#" class="dropdown-toggle" tabindex="0">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M3 4h18v2H3V4zm0 7h18v2H3v-2zm0 7h18v2H3v-2z"/></svg>
				</a>
				<!-- menu component -->
				<ul class="menu">
					<li><h4><a href="https://cqfd-journal.org">Accueil</a></h4></li>
					<li><h4><a href="Qui-sommes-nous">Qui sommes-nous ?</a></h4></li>
					<li><h4><a href="spip.php?page=plan">Anciens numéros</a></h4></li>
					<li><h4><a href="Editions-du-Chien-rouge">Éditions du Chien Rouge</a></h4></li>
					<li><h4><a href="Ou-nous-trouver">Où nous trouver ?</a></h4></li>
					<li><h4><a href="spip.php?page=recherche"><i class="icon icon-search"></i> Rechercher</a></h4></li>
					<li>&nbsp;</li>
					<li><a href="Abonnement-don" class="btn btn-abonnement">Abonnement & dons</a></li>
				</ul>
			</div>

		</section>

		<section class="navbar-section hide-md">
			
				<a href="Au-sommaire-du-no-207-en-kiosque" class="couverture-dernier-numero hide-lg" title="Le N°207 est en kiosque"><img
	src="local/cache-vignettes/L846xH1200/1200une-cqfd207_resultat-2-f4374.jpg?1646390914" class='spip_logo' width='846' height='1200'
	alt="" /></a>
			
			<h4 class="en-kiosque">En kiosque le premier vendredi du mois</h4>
		</section>

	</div>

	<div class="navbar navbar-menu hide-md">

		<section class="navbar-section">
			<div class="logo" id="dog"><img src="squelettes/img/chienrouge.png"></div>
		</section>

		<section class="navbar-center">


			<a href="Qui-sommes-nous">Qui sommes-nous ?</a>
			<a href="spip.php?page=plan">Anciens numéros</a>
			<a href="Editions-du-Chien-rouge">Éditions du Chien Rouge</a>
			<a href="Ou-nous-trouver">Où nous trouver ?</a>
			<a href="spip.php?page=recherche"><i class="icon icon-search"></i></a>

		</section>

		<section class="navbar-section">
			&nbsp;
		</section>

	</div>

</header>
<div class="page">

	<div class="main">
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">

			<h3 class="">Une révolution écrasée</h3>

			<h1 class="text-uppercase">Feu Le Caire</h1>

			

			<div class="columns">

				<div class="column col-8 col-md-12">

					<div class="h3">Au printemps 2011, puis à l’hiver 2012, j’étais venu au Caire. Il y avait une révolution. J’y suis revenu en novembre 2021 : j’en cherchais les cendres et imaginais des braises.
</div>

					<div class="texte"><div class='spip_document_4445 spip_document spip_documents spip_document_image spip_documents_center spip_document_center spip_document_avec_legende'
  data-legende-len="24" data-legende-lenx=""
>
<figure class="spip_doc_inner">

 <a href="IMG/jpg/1200cartecaire_resultat.jpg" class="spip_doc_lien mediabox" type="image/jpeg">
		<img src='local/cache-vignettes/L672xH475/1200cartecaire_resultat-99a37.jpg?1648138976' width='672' height='475' alt='' /></a>
<figcaption class='spip_doc_legende'>
	
	
	<div class='spip_doc_credits  '>Carte de Cécile Kiefer
</div>
</figcaption></figure>
</div>
<div class="spip spip-block-center" style="text-align:center;"><strong>Samedi</strong></div>
<p>Hier, le chauffeur du taxi que je prends à l’aéroport s’appelle Kamel. Il veut 300 livres. On négocie à 220. La situation d’interaction est floue : je baragouine un arabe de bric et de broc, je n’irai pas aux pyramides, je suis seul, je vais dans un hôtel bas de gamme. Et puis Kamel finit par comprendre que ce que je veux, c’est la politique – le faire parler et me nourrir de ses paroles. Il se prête au jeu : «<small class="fine d-inline"> </small><i>Le gouvernement vole l’argent des gens.</i><small class="fine d-inline"> </small>» Je suis content, mais il ne me donnera pas davantage. Il met la musique à fond. Il chante, bien et fort, toujours en avance d’une demi-seconde sur le chanteur libanais dont j’ai oublié le nom. Il roule comme un fou. Il dit : «<small class="fine d-inline"> </small><i>Je suis fou, hein</i> <i><small class="fine d-inline"> </small>?</i><small class="fine d-inline"> </small>» Nous sommes arrivés. Il dit : «<small class="fine d-inline"> </small><i>Allez, tu es content, donne-moi 250.</i><small class="fine d-inline"> </small>» Je lui donne 240. Il prend sans compter. Il me demande une cigarette. Je lui en offre deux. Il refuse la seconde. J’oublie le paquet dans la voiture. Il me rattrape pour me le rendre. Il klaxonne. Il rit. Je ris.</p>
<p>La révolution cherchait à contourner l’argent pour jouir de la parole : j’aimerais, moi aussi, mais je ne peux pas.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Dimanche</strong></div>
<p>Tahrir n’est plus qu’un immense hub routier où personne ne s’attarde. Des policiers anti-émeute armés de fusils à pompe y stationnent en permanence. La sécurité d’État, dit-on, surveille la place depuis les étages supérieurs des immeubles environnants. Les cafés sont pleins d’indics. La menace, elle, ne donne aucun signe de vie.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Lundi</strong></div>
<p>Mon amie Loubna m’a invité à dîner chez elle, dans la banlieue sud. Elle a convié Youssef. Youssef est un universitaire francophone à la carrure considérable. Il est venu pour converser avec moi. Je suis intimidé : j’ai peur des universitaires. Mais Youssef est intéressé par le gratin de courgettes : me voilà rassuré. Il évoque un nouveau travail, en sus de l’université. Il est question d’un «<small class="fine d-inline"> </small><i>centre</i><small class="fine d-inline"> </small>», d’une «<small class="fine d-inline"> </small><i>autorité de tutelle</i><small class="fine d-inline"> </small>». Je finis par comprendre que Youssef travaille pour les <i>mukhabarat al-‘am</i>, les renseignements généraux. Youssef évoque des généraux ploucs et pieux<small class="fine d-inline"> </small>; des coups de fil d’amis reçus à l’aube pour faire libérer des gens<small class="fine d-inline"> </small>; le président, fantomatique et lointain. Voilà le grand théâtre du pouvoir. Quelque part, en coulisse : le grondement de la population. Ce n’est pas le moment de desserrer la vis, dit Youssef : les prix ont plus que doublé en cinq ans, et partout les Frères musulmans sont en embuscade.</p>
<p>Après dîner, on rentre ensemble en Uber : c’est la première fois pour moi. En Égypte, les Uber sont plus chers que les taxis mais Youssef les préfère car, dit-il, leurs chauffeurs se comportent bien : grâce à l’appli, ils peuvent être signalés. Ainsi ont-ils peur – et la vis tient.</p>
<p>Dans la voiture, Youssef est perturbé : au cours de la soirée, Loubna a dit que les gens étaient terrifiés par la police. Il en est surpris : il ne pensait pas que c’était à ce point. Il semble malheureux, perdu, seul. Je suis pris d’une horrible envie de le rassurer, de lui dire de ne pas s’inquiéter, que la police, ça va.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Mardi</strong></div>
<p>Je marche vers le nord du centre-ville. À Boulaq et Choubra, tout n’est que souks. Les marchandises sont innombrables, et classées par thème : ici on circule au milieu de pièces de voiture<small class="fine d-inline"> </small>; là des vêtements recyclés ou des pièces d’électroménager. Pourquoi exposer de tels amoncellements<small class="fine d-inline"> </small>? Sans doute sont-ce là des stocks – et il n’y a pas d’entrepôts pour les y fourrer. Ahmad, à la réception de l’hôtel : «<small class="fine d-inline"> </small><i>Pendant la crise du corona, les marchandises chinoises n’arrivaient plus. La ville était vide.</i><small class="fine d-inline"> </small>»</p>
<p>Durant les deux années révolutionnaires, les quartiers de Boulaq et Choubra étaient descendus sur le centre-ville, cœur décrépi de la bohème intellectuelle et révolutionnaire et l’un des centres du pouvoir. Les gens venus de Boulaq et Choubra créaient, me dit-on, de l’insécurité. Il y avait les manifestants (bons), mais aussi les vendeurs à la sauvette et les voyous (mauvais). Ce ne sont pas seulement des paroles de bourgeois : Boulaq et Choubra, en plus d’effrayer ceux-ci, harcelaient les femmes circulant seules. Les voyous ont depuis été repoussés <i>manu militari</i> par la police. Le centre-ville a été sauvé de l’assaut des pauvres par l’État.</p>
<p>Canaliser la haine de classe sur les femmes ou défendre les libertés des individus face à l’islam des pauvres : la contre-révolution a toujours deux mâchoires. Y a-t-il eu autre chose<small class="fine d-inline"> </small>? J’ai le souvenir d’une femme en <i>niqab</i>, seule, debout sur une caisse, haranguant la foule pour parler de justice sociale. Je ne comprenais que des bribes. C’était en mars 2011 – ou peut-être était-ce en rêve.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Mercredi</strong></div>
<p>Au sud-est du centre-ville est le Caire dit «<small class="fine d-inline"> </small>islamique<small class="fine d-inline"> </small>» : la vieille ville et ses quartiers informels (<i>‘ashwaiyyat</i>), certains bâtis sur des cimetières médiévaux. C’est le Caire bordélique. 
Je me perds dans le quartier qui domine la mosquée Ibn Touloun. Les ruelles sont de terre battue. On circule en touk-touk<small class="fine d-inline"> </small>; il y a des moutons, des volailles, des chevaux. J’interroge un vieux dans son échoppe. Il est avenant, il se nomme Magdi, il déclare son amour pour le président Abdel Fattah al-Sissi. Il m’informe que nous sommes dans une des <i>‘ashwaiyyat</i> du quartier Khalifa. Le vieux Magdi m’offre un jus de goyave. Je veux payer, il refuse : il affirme avec assurance que je ferais pareil si nous étions chez moi en France. «<small class="fine d-inline"> </small><i>Bien sûr</i><small class="fine d-inline"> </small>», dis-je, et je l’invite chez moi en France. Pas plus que l’argent, la négation de l’argent ne lie.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Jeudi</strong></div>
<p>J’ai rejoint la place Sayyida-Zeinab. Dans un café, le serveur me dit de rester un an en Égypte, qu’alors je comprendrai le pays. Il s’appelle Hassan. Il me donne un surnom : Mouni. Vient la question «<small class="fine d-inline"> </small><i>Tichrab moukhadarat</i> <i><small class="fine d-inline"> </small>?</i><small class="fine d-inline"> </small>» – bois-tu des drogues<small class="fine d-inline"> </small>? (ici, on dit qu’on boit les drogues). Je suis méfiant avec cette affaire : il y a dix ans, parti pour ce faire, je m’étais trouvé chez d’habiles voleurs, face auxquels je ne savais pas quel bon droit faire valoir. «<small class="fine d-inline"> </small><i>Bof</i><small class="fine d-inline"> </small>» dis-je à Hassan,<i> j’ai arrêté.</i><small class="fine d-inline"> </small>» Mais Hassan insiste<small class="fine d-inline"> </small>; il guette le fond de mes yeux et scanne mon âme : lui, c’est haschisch à fond.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Vendredi</strong></div>
<p>J’ai poussé plus loin au sud, en lisière du cimetière sud. Quand je quitte la place Sayyida-Nafissa, tout est silence. Je longe un quartier qui, sur la carte, s’appelle Masakin Zeinhum. Le bric et broc des <i>‘ashwaiyyat </i>s’y transforme en décrépitude urbaine : des barres grises qui immédiatement évoquent l’État. La misère ici cesse d’être active : les pauvres sont assis. De cette position ils me regardent, et ces yeux sont des miroirs plantés en moi.</p>
<p>J’entame une descente vers Sayyida- Zeinab. Sur ma route, un monstre : un cube de béton énorme et tonitruant, protégé par tout un tas de fourgons-prisons. C’est le tribunal du district Sud du Caire. Voici la justice, la vraie, celle qui mange les pauvres – les mastique, les ingurgite, les chie.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Samedi</strong></div>
<p><strong>Khan-al-Khalil : le Caire touristique</strong></p>
<p>Je suis au nord, près de la mosquée Al-Hakim, au pied des remparts. La zone à babioles s’est effilochée doucement et la guerre pour l’espace bat son plein. Les boutiquiers s’affairent pour vendre des marchandises aux touristes. De jeunes prolétaires font vrombir leurs deux-roues – ils sont déférents et agressifs<small class="fine d-inline"> </small>; parfois ils font montre d’une sonore religiosité. Les touristes traînent et attendent qu’on s’occupe d’eux. Ils sont égyptiens, golfiens, turcs, indonésiens : musulmans, ils ne me renvoient nul reflet… c’est confortable. Les agents de la sécurité semblent vivre une relation importante avec leurs matraques molles. Certains les trimballent par brassées entières<small class="fine d-inline"> </small>; d’autres, alanguis sur des barrières, triturent leur bidule. On distribue l&#8217;objet et on fait connaissance avec lui : sans doute la matraque molle est-elle une nouveauté dans l’équipement.</p>
<p style="text-align:center;">⁂</p>
<p>Un oiseau a chié sur mon épaule. Je vais devoir retourner à l’hôtel pour me changer. Je n’en bougerai plus aujourd’hui.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Dimanche</strong></div>
<p>Un chauffeur de taxi m’a informé que le quartier où le vieux Magdi m’a offert un jus de goyave est voué à une destruction prochaine. Évoquant le destin futur des expulsés, il m’a dit : «<small class="fine d-inline"> </small><i>L’Égypte est grande.</i><small class="fine d-inline"> </small>» À ce moment, je n’ai su comment interpréter son regard. Je suis à l’affût des frémissements de la haine – j’aimerais imaginer un face-à-face secret entre l’État et les <i>‘ashwaiyyat</i>. Entre le 25 et le 28 janvier 2011, la police a, dans ces quartiers, été attaquée partout. Les bulldozers sont-ils l’instrument d’une vengeance<small class="fine d-inline"> </small>? Je me raisonne : le capital court devant le temps, pas derrière. Le <span class="caps">BTP</span>, c’est les capitalistes militaires. Ils contractent avec l’État, ils ravagent, ils se mettent le pognon dans les poches. Soixante pour cent du bâti au Caire n’est pas déclaré – on peut détruire sans problème.</p>
<p style="text-align:center;">⁂</p>
<p>Le soir, quand je regagne le centre-ville en remontant la rue Talaat-Harb, la ville me semble sombre et vide. Je presse le pas. Je me remémore des slogans. «<small class="fine d-inline"> </small><i>Thawra, thawra hatta an-nasr</i><small class="fine d-inline"> </small>» – Révolution, révolution jusqu’à la victoire<small class="fine d-inline"> </small>; «<small class="fine d-inline"> </small><i>Yaskut, yaskut hakmat al-‘askar</i><small class="fine d-inline"> </small>» – Que tombe, que tombe le gouvernement militaire.</p>
<p>Je me souviens d’une émeute du côté de la rue Mohamed-Mahmoud, fin 2012. Amar, supporter de l’équipe de foot d’Al-Ahly, m’avait abordé : il était anglophone. «<small class="fine d-inline"> </small><i>Ce sont des chiens, ils nous tuent, ils tuent mes frères.</i><small class="fine d-inline"> </small>» Il parlait de la police – les ultras d’Al-Ahly étaient alors omniprésents dans les combats de rue. Avec Amar, nous sommes ensuite restés en contact sur Facebook. Il a voulu fuir le pays, m’a demandé des coups de main. Je n’avais pas grand-chose à lui offrir. Sur sa page Facebook, il est désormais marié. Je ne l’ai pas informé de mon retour au Caire. Le corona, dit-on, a tué l’activité des  ultras.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Lundi</strong></div>
<p>Je suis retourné au café de Hassan à Sayyida-Zeinab. Hassan m’a dit : «<small class="fine d-inline"> </small><i>Ah, Mouni, si nous parlions la même langue, je t’expliquerais tant de choses sur cette ville et ce quartier</i>.<small class="fine d-inline"> </small>» À plusieurs reprises, il s’est pincé la glotte en prononçant un mot que je n’ai pas compris. Cela veut dire qu’il en a marre. Il veut rester à la maison, à fumer du haschisch. Il a 31 ans et n’est pas marié.</p>
<div class="spip spip-block-center" style="text-align:center;"><strong>Mardi</strong></div>
<p>Un chauffeur de taxi barbu. Sa dentition est pleine de trous<small class="fine d-inline"> </small>; il louche et grimace comme s’il voulait décrocher le rôle de l’ogre. Il me mène au parc Al-Azhar en passant par un <i>no-man’s land</i> entre le cimetière sud et Manshiyat Nasr. C’est vide, c’est cassé, les ordures forment des collines. Sous ses grimaces, le chauffeur semble joyeux de me faire passer là. Il évoque les beautés de l’Amérique et du sexe à la télévision. L’existence du sexe à la télévision semble lui procurer une joie intense.</p>
<p>En haut de la quatre-voies de Salah-Salem, il faut faire demi-tour. On croise une immense mosquée enguirlandée : la Mosquée de la police – l’entrée, m’explique le chauffeur, en est interdite à tous les non-flics. Et voilà que l’homme est pris d’un cri strident et se met à causer en anglais : «<small class="fine d-inline"> </small><i>Police very very bad</i> <i><small class="fine d-inline"> </small>!</i><small class="fine d-inline"> </small>» Dans une phrase mal branlée, je marmonne le mot révolution (<i>thawra</i>). Le chauffeur secoue la tête et il entrechoque le creux de ses poignets : il n’y aura pas de nouvelle révolution, seulement la prison, encore et encore.</p>
<p style="text-align:center;">⁂</p>
<p>Au printemps 2011, au détour d’un café, un vieux. Il incarne la bohème intellectuelle du centre-ville : il est chevelu et sapé comme en 1970. Je lui dis que je cherche la révolution. Il me répond que je ne la trouverai pas car, dit-il, elle est cachée : elle se niche dans les mots secrets qu’en ce moment même s’échangent les travailleurs. Longtemps, loin du Caire, les paroles de ce vieux ont façonné ma mythologie de la révolution : maintenant, tout ça est caduc. Pour mes fantasmagories futures, je pense au cri strident sorti de la gorge du chauffeur de taxi orgiaque. Quelque chose y était suspendu – mais on ne sait pas encore quoi.</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>É. Minassian</strong></div>
<p style="text-align:center;">⁂</p>
<div class="texteencadre-spip spip">
<div class="spip spip-block-center" style="text-align:center;"><strong>L’Égypte</strong></div><div class='spip_document_4446 spip_document spip_documents spip_document_image spip_documents_center spip_document_center'>
<figure class="spip_doc_inner">

 <a href="IMG/jpg/1200carteegypte_resultat.jpg" class="spip_doc_lien mediabox" type="image/jpeg">
		<img src='local/cache-vignettes/L672xH951/1200carteegypte_resultat-f0189.jpg?1648138977' width='672' height='951' alt='' /></a>
</figure>
</div>
<p>• 100 millions d’habitant·es, dont 23 millions au Caire. 
• une économie de rentes : transferts de la diaspora, tourisme, redevances d’utilisation du canal de Suez, ventes d’hydrocarbures. 
• un tiers de la population sous le seuil de pauvreté. un secteur informel qui représenterait la moitié de l’emploi.</p>
</div>
<p style="text-align:center;">⁂</p>
<div class="texteencadre-spip spip">
<div class="spip spip-block-center" style="text-align:center;"><strong>La dynamique révolutionnaire (2011-2013) </strong></div>
<p>Entre le 25 et le 28 janvier 2011, la police, partout assaillie, est physiquement vaincue par des dizaines de milliers de manifestant·es. Au cours des deux semaines suivantes, l’occupation de la place Tahrir entraîne la dislocation du bloc dirigeant. Les généraux démettent le président Hosni Moubarak et prennent le pouvoir. Mais ils ne peuvent ni ne veulent gouverner seuls : ils s’allient avec les Frères musulmans et jouent l’ouverture démocratique. Il y a plusieurs élections ouvertes en 2011 et 2012 : les Frères les remportent toutes. Mais l’État ne parvient pas à absorber une ébullition sociale qui n’a pas de traduction politique ni d’unité organisationnelle. Les «<small class="fine d-inline"> </small>jeunes de la révolution<small class="fine d-inline"> </small>», concentré·es au Caire, maintiennent une pression constante sur le terrain de la démocratisation : ils sont durement réprimé·es. un puissant mouvement d’insubordination traverse les lieux de travail, entraînant nombre de grèves sauvages. Les émeutes contre la police et les pouvoirs locaux sont récurrentes : la jeunesse du salariat informel se répand dans les rues – ultras, «<small class="fine d-inline"> </small>black blocs<small class="fine d-inline"> </small>», «<small class="fine d-inline"> </small>salafistes révolutionnaires<small class="fine d-inline"> </small>». Le pouvoir orchestre plusieurs massacres, qui entraînent chaque fois des recompositions des forces politico-sociales : les alliances de rue se font et se défont.</p>
<p>L’islamiste Mohamed Morsi est élu président en juin 2012 face au résidu d’ancien régime –<i> fouloul</i> – Ahmed Chafiq. En décembre, le bloc Frères musulmans-militaires se disloque : les Frères veulent pousser leurs pions trop loin au sein de l’État. Au printemps 2013, alors que l’agitation sociale se poursuit, les militaires manipulent prix et pénuries. Le 3 juillet 2013, s’appuyant sur des manifestations massives et un soutien de la quasi-totalité des forces politiques non-fréristes (y compris les salafistes), ils renversent Morsi, se revendiquant d’une «<small class="fine d-inline"> </small>deuxième révolution<small class="fine d-inline"> </small>».</p>
</div>
<p style="text-align:center;">⁂</p>
<div class="texteencadre-spip spip">
<div class="spip spip-block-center" style="text-align:center;"><strong>Les pelleteuses </strong></div>
<p>En 2016, suite à un accord avec le Fonds monétaire international (<span class="caps">FMI</span>), la monnaie est dévaluée et les subventions étatiques sur l’énergie et les produits alimentaires sont partiellement levées : les prix s’envolent. L’économie égyptienne tourne à grands coups d’emprunts : les taux d’intérêts égyptiens sont parmi les plus attractifs sur le marché mondial. L’afflux de capitaux finance de grands projets d’infrastructures : doublement du canal de Suez, construction de villes nouvelles dans le désert. À 40 km du Caire, une nouvelle capitale est en construction. Elle a pour nom «<small class="fine d-inline"> </small>Nouvelle capitale administrative<small class="fine d-inline"> </small>». On attend d’ici peu le transfert en grande pompe de 50 000 fonctionnaires.</p>
<p>Alors que les dépenses publiques ont doublé en dix ans, le budget de l’État ressemble à une pyramide de Ponzi.</p>
</div>
<p style="text-align:center;">⁂</p>
<div class="texteencadre-spip spip">
<div class="spip spip-block-center" style="text-align:center;"><strong>Le nouveau régime</strong></div>
<p>Le nouveau régime, dominé par le chef d’état-major Abdel Fattah al-Sissi, s’inaugure par un massacre d’une ampleur inédite : sur la place Rabia, en août 2013, les forces de sécurité tuent au moins 800 manifestant·es pro-Morsi. Les libéraux démocrates, socialistes et autres syndicalistes révolutionnaires, qui soutiennent le gouvernement de transition, n’y trouvent rien à redire. Dans les mois qui suivent, des dizaines de milliers de présumés islamistes, accusés d’appartenance terroriste, sont jetés en prison. Progressivement, les idiots utiles libéraux et salafistes sont écartés<small class="fine d-inline"> </small>; les «<small class="fine d-inline"> </small>jeunes de la révolution<small class="fine d-inline"> </small>» qui maintiennent une activité publique sont à leur tour durement réprimé·es. Enfin, au cours de l’hiver 2013-2014, la discipline au travail est restaurée : le mouvement révolutionnaire est vaincu. Sissi est élu président en 2014 et réélu en 2018, dans des bureaux de vote déserts. La pression policière atteint des niveaux jamais vus : elle continue aujourd’hui de se resserrer. Les prisons égyptiennes sont surpeuplées. La moitié des prisonniers seraient «<small class="fine d-inline"> </small>politiques<small class="fine d-inline"> </small>» : 60 000, disent les <span class="caps">ONG</span>.</p>
</div>
<p style="text-align:center;">⁂</p>
<div class="texteencadre-spip spip">
<div class="spip spip-block-center" style="text-align:center;"><strong>L&#8217;armée </strong></div>
<p>À côté d’autres secteurs capitalistes, l’armée égyptienne est un «<small class="fine d-inline"> </small>capitaliste collectif<small class="fine d-inline"> </small>» fondu dans l’État – un résidu de socialisme des années 1960. La logique de rentabilité du capital est ici dissoute : dans les entreprises militaires, profits et subventions de l’État sont confondus. L’armée produit de l’agroalimentaire, du <span class="caps">BTP</span>, des médicaments. Elle fait travailler gratuitement les bidasses<small class="fine d-inline"> </small>; elle emploie des salariés qui sont des militaires. Elle fournit à ses employés, sécurité sociale, retraites, soins gratuits. L’armée-entreprise est la grande orchestratrice des mégaprojets d’infrastructure : par ce biais, les capitaux achetés par la dette passent dans son budget. L’État égyptien est ainsi tiraillé entre la mainmise des militaires et les intérêts des capitalistes privés : cette contradiction – parmi d’autres – menace de faire sauter le couvercle de la cocotte-minute sociale.</p>
</div></div>

					

					<div class="boite">

						<a href="https://www.facebook.com/sharer/sharer.php?u=http://cqfd-journal.org/Feu-Le-Caire&t=Feu Le Caire" title="Partager sur Facebook" class="btn" target="_blank" rel="nofollow" >Facebook</a>
						&nbsp;<a href="https://twitter.com/share?url=http://cqfd-journal.org/Feu-Le-Caire&text=Feu Le Caire" title="Partager sur Twitter" class="btn" target="_blank" rel="nofollow" >Twitter</a>
						&nbsp;<a href="https://sharetomastodon.github.io/?url=http://cqfd-journal.org/Feu-Le-Caire&title=Feu Le Caire" title="Partager sur Mastodon" class="btn" target="_blank" rel="nofollow" >Mastodon</a>
						&nbsp;<a href="mailto:?subject=Feu Le Caire&body=http://cqfd-journal.org/Feu-Le-Caire"  title="Partager par email" class="btn" target="_blank" rel="nofollow" >Email</a>
						&nbsp;<a href="#" class="btn" OnClick="javascript:window.print()">
							<span class="r-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6 19H3a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3V3a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v4h3a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1h-3v2a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1v-2zm0-2v-1a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v1h2V9H4v8h2zM8 4v3h8V4H8zm0 13v3h8v-3H8zm-3-7h3v2H5v-2z"/></svg></span>
							Imprimer</a>

						
						<a href="#forum" name="forum" id="forum"></a>


<details>

	<summary>
		
			<span class="btn btn-primary">Écrire un commentaire</span>
		
	</summary>

	<div class="comments comments-thread comments-thread-1">

		<ul class="comments-items">

			

		</ul>

	</div>

	<div class="ecrire_commentaire"><div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 


<form action="/Feu-Le-Caire#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<span class="form-hidden"><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='Etr1dg/Mpa+3k4Oe3W2P2jSP/hgFVPcemRv38jK3ZuBOgOCXuyC6xq7im30dvhKJLRDPCnkJq6RBreLKrB+/ZdsBqoQgKh5wAh7jbqpwz652yPTlJawVBsE3T4NFhSBm/ZPO' /><input name='formulaire_action_sign' type='hidden'
		value='' /><input type='hidden' name='id_article' value='3579' /><input type='hidden' name='id_objet' value='3579' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_a1cfb8522dc68bc3895a37edc240f8d8' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://cqfd-journal.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='9426f5c522797a20517ff0c7ffb68643860af2eb' /></span>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>modération a priori</legend>
		<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer-groupe">
		<div class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</div>
		<div class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</div>
	</div>

</fieldset>
	<fieldset>
	<legend>Votre message</legend>
	 
		<input type="hidden" name="titre" id="titre" value="Feu Le Caire" />
	<div class="editer-groupe">
	



<div class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message (obligatoire)</label>
		
		<p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
	</div>

	</div></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="btn submit noscroll" name="previsualiser_message" value="Prévisualiser" /></p>
</div>
</form>




</div>
</div>

</details>
					</div>

					<div class="encart">
    <div class="columns">

      <div class="column col-4 col-sm-6">
        <a href="CQFD-no207-mars-2022"><img
	src="local/cache-vignettes/L600xH851/1200une-cqfd207_resultat-194fe.jpg?1646140774" class='border' width='600' height='851'
	alt="" /></a>
      </div>
      <div class="column col-8 col-sm-12">

        <p class="text-mono my-1">Cet article a été publié dans</p>
        <h3><a href="CQFD-no207-mars-2022"><i><span class="caps">CQFD</span></i> n&#176;207 (mars 2022)</a></h3>

        <p>Dans ce numéro de mars aux belles couleurs roses et rouges, un dossier sur «<small class="fine d-inline"> </small>les saigneurs de l’info<small class="fine d-inline"> </small>», mais aussi : une terrible enquête sur les traces d’un bébé mort aux frontières près de Calais, un voyage au Caire en quête de révolution, un stade brestois vidé de sa substance populaire, un retour sur les ronds-points jaunes, une gare en péril, des cavales, des communards pas si soiffards...</p>

        <a href="Ou-nous-trouver" class="btn">Trouver un point de vente</a><br>
        <a href="Abonnement-don" class="btn">Je veux m'abonner</a><br>
        <a href="Abonnement-don#don" class="btn">Faire un don</a>

      </div>
    </div>
  </div>
				</div>

				<div class="column col-4 col-md-12">

					<p class="text-mono">
						
							Paru dans <a href="CQFD-no207-mars-2022" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;207 (mars 2022)<img
	src="local/cache-vignettes/L100xH142/1200une-cqfd207_resultat-61dd8.jpg?1646140774" class='spip_logo' width='100' height='142'
	alt="" /></a><br>
						
						

						<span class="auteurs">Par <span class="vcard author"><a class="url fn spip_in" href="E-Minassian">E. Minassian</a></span></span><br>
						

						Mis en ligne le <span class="published">25.03.2022</span>
					</p>

					<div class="print-hide">

						<div class="boite">





  

    
      
      
      
      
      
      
      
      
      
      

    

      
         
         
         

      <p class="text-mono">Articles qui pourraient vous intéresser</p>



  <ul>

  

      <li><a href="Le-printemps-a-la-vie-dure"><h4 class="text-uppercase">Le printemps a la vie dure</h4></a></li>

  

  </ul>



  <ul>

  

      <li><a href="Nous-etions-modestes-et-determines"><h4 class="text-uppercase">«<small class="fine d-inline"> </small>Nous étions modestes et déterminés<small class="fine d-inline"> </small>»</h4></a></li>

  

  </ul>



  <ul>

  

      <li><a href="Sous-le-paradigme-kurde-episode-1"><h4 class="text-uppercase">Sous le paradigme kurde (épisode 1)</h4></a></li>

  

  </ul>
      <br><br>

    

  






  

    
      
      
      

    <p class="text-mono">Dans <i><span class="caps"><span class="caps">CQFD</span></span></i> n&#176;207 (mars 2022)</p>



  <ul>

  

      <li><a href="Luttes-sociales-des-medias-a-la"><h4 class="text-uppercase">Luttes sociales : des médias à la botte</h4></a></li>

  

  </ul>



  <ul>

  

      <li><a href="Repression-sans-frontieres-contre"><h4 class="text-uppercase">Répression sans frontières contre un activiste solidaire</h4></a></li>

  

  </ul>



  <ul>

  

      <li><a href="La-voix-de-ceux-qui-sont-tus-tout"><h4 class="text-uppercase">La voix de ceux qui sont <del>tus</del> tout</h4></a></li>

  

  </ul>
    <br><br>

  





  
    
      
        

      <p class="text-mono">Derniers articles de E. Minassian</p>



  <ul>

  

      <li><a href="Zakaria-Zubeidi-et-les-fantomes-de"><h4 class="text-uppercase">Zakaria Zubeidi et les fantômes de la deuxième Intifada</h4></a></li>

  

  </ul>
      <br><br>

    
  



</div>
					</div>

				</div>

			</div>

			<div class="liens print-hide">

				

					

					

						
						<div class='ajaxbloc' data-ajax-env='0l31dk7cuVfsx2VDFF0/meQAON7HEqQi2irRnb2MciFq2HYcldWokIDQ1KmUPTs4cCduDrUdySUkaI6ZPcLHfMgtSPSUSlhwambstXOn096XxnfM1VppCItkLo7Ubj1F3MnfadYwl11bXktA9Il4C9vef9ZK9RpwEAwJUX4iKwKQ7Z4kiSju2iq/+PTawBu6sGXwcASl2OYsZrsBFfkhSzEcKQtKBZJV2FgFKaMJQrilKUm8wpyNtVhPOheXKg==' data-origin="Feu-Le-Caire">

  
    
    
    
    
    
    
    
    
    
    

  

    
       
       
       

    <div class="entry coupure">
      <p class="pagination"><a id='pagination_meme_mots' class='pagination_ancre'></a>
<ul class="pagination-items pagination_precedent_suivant"><li class="pagination-item prev disabled"><span class="pagination-item-label on" rel='prev'>&lt;</span></li><li class="pagination-item next"><a href='Feu-Le-Caire?debut_meme_mots=3#pagination_meme_mots' class='pagination-item-label lien_pagination' rel='next'>&gt;</a></li>
</ul></p>
      <div class="columns">
        <h3 class="capsule">Articles qui pourraient vous intéresser </h3>



  

    <div class="column col-4 col-sm-12">
      <a href="Le-printemps-a-la-vie-dure">
        <figure class="cover">
          
            
              <img
	src="local/cache-vignettes/L500xH635/rubon51-f9f0a.png?1640102528" class='spip_logo' width='500' height='635'
	alt="" title='Le printemps a la vie dure' />
            
          
        </figure>
      </a>

      <a href="Le-printemps-a-la-vie-dure"><h3 class="text-uppercase">Le printemps a la vie dure</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no103-septembre-2012" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;103 (septembre 2012)</a>
          
          
      </p>

    </div>

  



  

    <div class="column col-4 col-sm-12">
      <a href="Nous-etions-modestes-et-determines">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L500xH349/dossier-les-minguettes02-19536.jpg?1640102784' width='500' height='349' title='&lt;span class=&#034;caps&#034;&gt;D.R.&lt;/span&gt;' />
              
            
          
        </figure>
      </a>

      <a href="Nous-etions-modestes-et-determines"><h3 class="text-uppercase">«<small class="fine d-inline"> </small>Nous étions modestes et déterminés<small class="fine d-inline"> </small>»</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no115-octobre-2013" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;115 (octobre 2013)</a>
          
          
      </p>

    </div>

  



  

    <div class="column col-4 col-sm-12">
      <a href="Sous-le-paradigme-kurde-episode-1">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L800xH554/kurd2015_04_carte_kurdistan-c01f0.jpg?1640110547' width='800' height='554' title='Carte du Cresadt.' />
              
            
          
        </figure>
      </a>

      <a href="Sous-le-paradigme-kurde-episode-1"><h3 class="text-uppercase">Sous le paradigme kurde (épisode 1)</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no132-mai-2015" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;132 (mai 2015)</a>
          
          
      </p>

    </div>      </div>
    </div>

  


</div><!--ajaxbloc-->
					

					
					<div class='ajaxbloc' data-ajax-env='0l11Fg/cpRHz7wz7ZT9GIB4AcVAlA54x9yuX/qXQhhLA6SLzugnxQtUwn3Jcm/eoLYMqnBDLSONCK3KFZhaxKc7fu/Dr8RDlziMMIF7KmF7o8L/tP/FF+jbLIM6BwJIutu2rPWX3tLUqWHMwIJU9YRSIXjLK9/vT7H/e8ZhKBRB1tAVloxlGHaAz8M0A4SFQn9sNmCzNrDKe9yWGF4+y6n0z9TEjNh+KxMtHWLaOQ4pMEsd0QQgpSFnINlmqHNf+jZ9eeK1j' data-origin="Feu-Le-Caire">

  
    
    
    

  <div class="entry coupure">
    <p class="pagination"><a id='pagination_meme_numero' class='pagination_ancre'></a>
<ul class="pagination-items pagination_precedent_suivant"><li class="pagination-item prev disabled"><span class="pagination-item-label on" rel='prev'>&lt;</span></li><li class="pagination-item next"><a href='Feu-Le-Caire?debut_meme_numero=3#pagination_meme_numero' class='pagination-item-label lien_pagination' rel='next'>&gt;</a></li>
</ul></p>
    <div class="columns">
      <h3 class="capsule"><a href='CQFD-no207-mars-2022'>Dans <i><span class="caps"><span class="caps">CQFD</span></span></i> n&#176;207 (mars 2022)</a></h3>



  

    <div class="column col-4 col-sm-12">
      <a href="Luttes-sociales-des-medias-a-la">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L647xH800/1200acrimed_resultat-678f3.jpg?1647599028' width='647' height='800' title='' />
              
            
          
        </figure>
      </a>

      <a href="Luttes-sociales-des-medias-a-la"><h3 class="text-uppercase">Luttes sociales : des médias à la botte</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no207-mars-2022" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;207 (mars 2022)</a>
          
          
      </p>

    </div>

  



  

    <div class="column col-4 col-sm-12">
      <a href="Repression-sans-frontieres-contre">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L800xH571/emilio_turi-673a0.png?1647598599' width='800' height='571' title='' />
              
            
          
        </figure>
      </a>

      <a href="Repression-sans-frontieres-contre"><h3 class="text-uppercase">Répression sans frontières contre un activiste solidaire</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no207-mars-2022" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;207 (mars 2022)</a>
          
          
      </p>

    </div>

  



  

    <div class="column col-4 col-sm-12">
      <a href="La-voix-de-ceux-qui-sont-tus-tout">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L532xH800/9782348073236-4dbf9.jpg?1647598176' width='532' height='800' title='' />
              
            
          
        </figure>
      </a>

      <a href="La-voix-de-ceux-qui-sont-tus-tout"><h3 class="text-uppercase">La voix de ceux qui sont <del>tus</del> tout</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no207-mars-2022" class="lien_rubrique"><i><span class="caps">CQFD</span></i> n&#176;207 (mars 2022)</a>
          
          
      </p>

    </div>    </div>
  </div>


</div><!--ajaxbloc-->
				


				
				<div class='ajaxbloc' data-ajax-env='0pz/dk/Mva7J/EusHu/OagOAxjSRFtPbdIQzNNuGlkltONLhhCm3CIJElp9Ft9uwXQPB2FFCAb49VYyP7aZ4MMLkvwRtJvX368bB7BLdibnXEOgSn4Mb7PBArLG1M+AUY7rccBupquFYsGNo8asvvDpqWEWvUhgJPC+7JK+O5O3EF33sZM2Aaz3FLI4ouUzpRL8Wax8CNzRoCj18FaPhs+/cymalSL89IkVdhVQ=' data-origin="Feu-Le-Caire">
  
    
      

    <div class="entry coupure">
      <div class="columns">
        <h3 class="capsule"><a href='E-Minassian'>Derniers articles de E. Minassian</a></h3>



  

    <div class="column col-4 col-sm-12">
      <a href="Zakaria-Zubeidi-et-les-fantomes-de">
        <figure class="cover">
          
            
              
                <img src='local/cache-vignettes/L423xH600/1500zakaria_resultat-203d4.jpg?1640107829' width='423' height='600' title='Gwen Tomahawk' />
              
            
          
        </figure>
      </a>

      <a href="Zakaria-Zubeidi-et-les-fantomes-de"><h3 class="text-uppercase">Zakaria Zubeidi et les fantômes de la deuxième Intifada</h3></a>

      <p class="text-mono">
          
            Paru dans <a href="CQFD-no203-novembre-2021" class="lien_rubrique"><span class="caps">CQFD</span> n&#176;203 (novembre 2021)</a>
          
          
      </p>

    </div>      </div>
    </div>

  

</div><!--ajaxbloc-->
			</div>

		</div><!--.content-->
		</div><!--.wrapper-->

	</div><!--.main-->

</div><!--.page-->

<div class="footer">
	<div class="columns">
		<div class="column col-6 col-md-12">
			CQFD, mensuel de critique et d’expérimentation sociales<br/>
			BP 70054, 13192 Marseille cedex 20<br/>
			04 91 90 25 04
		</div>
		<div class="column col-2 col-md-6">
			<a href="https://twitter.com/CQFDjournal" target="_blank">Twitter</a><br/>
			<a href="http://www.facebook.com/CQFDmensuel2016" target="_blank">Facebook</a><br/>
			<a href="https://mastodon.social/@CQFDjournal" target="_blank">Mastodon</a><br/>
			<a href="http://seenthis.net/people/cqfd" target="_blank">Seenthis</a>
		</div>
		<div class="column col-2 col-md-6">
			<a href="Contacts">Contacts</a><br/>
			<a href="Ce-site">Crédits</a><br/>
			<br/>
			<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site" class="last">RSS&nbsp;2.0</a>
		</div>
		<div class="column col-2 col-md-12">
			 <a href="spip.php?page=login&amp;url=Feu-Le-Caire" rel="nofollow" class='login_modal'>Se connecter</a><br/>
			
			
		</div>
</div>
</body>
</html>

