<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Et si l'on se mettait à vivre le cinéma qui nous grise ? - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" En mai 68, dans les m&#233;tropoles en &#233;ruption, certains anarcho-enrag&#233;s d&#233;cr&#233;taient la mort du cin&#233;ma. Au profit du cin&#233;ma de la vie. De la &#171; vraie vie &#187; (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<!-- CS vide -->


<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS --></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques &amp; librairies</a>
				<a href="Abonnement-livres" rel="bookmark"><font color="black">ø</font> Abonnement &amp; livres</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no174-mars-2019">CQFD n°174 (mars 2019)</a> &gt; <strong class="on">Et si l’on se mettait à vivre le cinéma qui nous grise ?</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Manifeste pour un nouvel usage du cinéma</b></p>
				<h1 class="entry-title"><b>Et si l&#8217;on se mettait à vivre le cinéma qui nous grise&nbsp;?</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no174-mars-2019"><i>CQFD</i> n&#176;174 (mars 2019)</a>, rubrique <a href="Cap-sur-l-utopie" rel="tag">Cap sur l&#8217;utopie&nbsp;!</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Noel-Godin">Noël Godin</a></span> <br /> 
<abbr class="published" title="2019-05-26T03:30:00Z">mis en ligne le 26/05/2019</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			
			<div class="texte entry-content"><p><span style="float: left; font-size: 350%;  font-weight: bold;  margin: 0 .1em 0 0; line-height: .8em; color: #383838">E</span>n mai 68, dans les métropoles en éruption, certains anarcho-enragés décrétaient la mort du cinéma. Au profit du cinéma de la vie. De la &#171;&nbsp;vraie vie&nbsp;&#187; enfin déchaînée. À même donc de reconcevoir le monde ludiquement, féériquement, burlesquement, libidineusement. Y compris le cinéma. Le cinéma qui n’était déjà plus qu’une&nbsp;médiation très louche entre les aspirations secrètes des esclaves salariés à la jouissance radicale et leurs veules résignations. Assurément, le rôle du cinéma, comme celui des autres psychotropes culturels, était de produire des spectateurs. C’est-à-dire des gusses &#171;&nbsp;chaisifiés&nbsp;&#187; s’exaltant par procuration et n’ayant aucune prise sur le déroulement de leur vie d’andouille.</p>

<p><strong>Faire la peau au cinéma</strong>, c’était dès lors convier le public à vivre directement, sans la queue ni l’oreille d’un&nbsp;intermédiaire, ce qui le grisait le plus dans les films<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Références aux réalisateurs Howard Hawks, Ernst Lubitsch, Jacques Demy,&nbsp;(...)' id='nh1'>1</a>]</span>&nbsp;: le troublant panache hawksien, l’humour débridé lubitschien, l’abandon à l’émotion demyesque, le sens des inconvenances mockyesque, l’exubérance dansante minnellienne, le goût du risque walshien, la générosité explosive capraesque… Ne plus vivre à travers le cinéma. Faire vivre le cinéma à travers soi. En n’en gardant que les temps forts, que les péripéties pimentées, que les sentiments chamboulants. En le récupérant en quelque sorte gredinement dans nos existences-mêmes. Pour notre usage personnel.</p>

<p><strong>Mais comment donc ça, mille tonnerres&nbsp;? </strong>Comment donc ça pratiquement&nbsp;? Ah, à chaque vrai cinglé de cinéma en ayant ras les pellicules de n’être qu’un&nbsp;spectateur de franchir la frontière, de dériver concrètement, pour de bon, dans ses films préférés en entremêlant fantasquement la fiction et le réel. À chaque cinémaboule de tenter l’aventure si l’aventure le tente.</p>

<p><strong>Je l’ai tentée</strong>, quant à moi, vaille que vaille, sans avoir peur du ridicule, il valait mieux. C’est ainsi que quand j’entarte un&nbsp;pompeux cornichon<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='L’auteur de ce manifeste, certains de nos lecteurs ne le savent peut-être&nbsp;(...)' id='nh2'>2</a>]</span>, je sautille saugrenument avec mes pâtisseries de combat comme Bourvil dans <i>La Cité de l’indicible peur </i>de Jean-Pierre Mocky. Que quand je prends d’assaut à Toulouse un&nbsp;office orthodoxe russe avec quelques complices mécréants en hommage aux Pussy Riots incarcérées à Moscou, je suis Errol Flynn dans <i>L’Aigle des mers</i>. Que quand je fais une&nbsp;déclaration d’amour délicate, je suis James Stewart chez Capra. Que quand je contribue au sabotage d’une&nbsp;nuisance, je suis le plombier terroriste scatologue de <i>Brazil </i>incarné par De Niro. Que quand j’incite des bien-aimés à planter là un&nbsp;turbin qui les torture, je suis Lucignolo, le &#171;&nbsp;mauvais&nbsp;&#187; camarade du <i>Pinocchio </i>de Comencini. Que quand je scandalise des grenouilles de bénitier, je suis <i>La Fiancée du pirate </i>de Nelly Kaplan. Que quand je mets balourdement le feu à l’huile de ma friture, parce que j’attends imbécilement les bulles d’ébullition, je suis Stan Laurel. Ou que quand je pille une&nbsp;Fnac, je suis les chapardeurs du génial <i>Bof</i>... de Claude Faraldo.</p>

<p><strong>Autrement dit</strong>, mettre en cinéma gloupitamment sa vie, c’est peut-être une&nbsp;façon enivrante de la vivre pleinement – sa vie – en faisant la figue aux vents contraires. Injectons nos films favoris dans nos vécus intimes&nbsp;!</p>

<p><strong>Dans les salles actuellement</strong>, un&nbsp;magnifique brûlot écolo-terroriste islandais, <i>Woman at War </i>de Benedikt Erlingsson, qui démontre qu’une&nbsp;révoltée solitaire à bout de patience peut causer d’énormes dégâts dans la forteresse autoritaire-marchande.</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Noël Godin</strong></div></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Références aux réalisateurs Howard Hawks, Ernst Lubitsch, Jacques Demy, Jean-Pierre Mocky, Vincente Minnelli, Raoul Walsh et Frank Capra (<i>NDLR</i>).</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>L’auteur de ce manifeste, certains de nos lecteurs ne le savent peut-être pas encore, poursuit, sous le blase de Georges le Gloupier, une&nbsp;des plus belles carrières d’entarteur qui soit – Bernard-Henri Lévy et bien d’autres tristes sbires en savent quelque chose (<i>NDLR</i>).</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2587" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no176-mai-2019">> CQFD n°176 (mai 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no175-avril-2019">> CQFD n°175 (avril 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no174-mars-2019" class="on">> CQFD n°174 (mars 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no173-fevrier-2019">> CQFD n°173 (février 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no172-janvier-2019">> CQFD n°172 (janvier 2019)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no176-en-kiosque">Au sommaire du n&#176;176 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no176-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2703-b4e54.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">Nouveau&nbsp;! S'abonner au journal papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Noel-Godin">Par Noël Godin</a></h2><br /> <ul>


<li><a href="Et-si-l-on-se-mettait-a-vivre-le" class="on"> > Et si l&#8217;on se mettait à vivre le cinéma qui nous grise&nbsp;?</a></li>

<li><a href="Grace-a-la-puissance-du-desir"> > Grâce à la puissance du désir</a></li>

<li><a href="Fuck-work"> > Fuck work&nbsp;!</a></li>

<li><a href="Apres-le-capitalisme-la-revolution"> > Après le capitalisme, la révolution&nbsp;!</a></li>

<li><a href="Debout-les-damnes-de-la-mer"> > Debout les damnés de la mer&nbsp;!</a></li>

<li><a href="Les-laches-seuls-travaillent"> > Les lâches seuls travaillent*</a></li>

<li><a
href="Noel-Godin"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no174-mars-2019">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Et-si-l-on-se-mettait-a-vivre-le" class="on" ><font weight="normal"> > Et si l&#8217;on se mettait à vivre le cinéma qui nous grise&nbsp;?</font></a></li>
                
                <li><a href="A-Landivisiau-ca-gaze-aussi-tres" ><font weight="normal"> > À Landivisiau, ça gaze aussi très bien</font></a></li>
                
                <li><a href="Nous-pour-nous-militarisation-et" ><font weight="normal"> > &#171;&nbsp;Nous pour nous&nbsp;&#187;&nbsp;: militarisation et résistance dans les favelas de Rio</font></a></li>
                
                <li><a href="Bookchin-et-le-RIC" ><font weight="normal"> > Bookchin et le RIC</font></a></li>
                
                <li><a href="Les-deux-come-backs-de-Murray" ><font weight="normal"> > Les deux come-backs de Murray Bookchin</font></a></li>
                
                <li><a href="Les-mots-jaunes" ><font weight="normal"> > Les mots jaunes</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Et-si-l-on-se-mettait-a-vivre-le?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Et-si-l-on-se-mettait-a-vivre-le?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no175-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2645-4e83c.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no174-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2573-83228.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no173-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2526-0ee67.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no172"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2474-caf51.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no171-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2437-f314a.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no170-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2390-3a9ee.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

