
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Depuis le nord, Sud Radio émet vers l’extrême droite - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Cons&#233;quence de son rachat par la soci&#233;t&#233; Fiducial, mastodonte de l&#039;expertise comptable, &#171; la radio du Sud &#187; est d&#233;sormais enti&#232;rement r&#233;alis&#233;e &#224; Paris. (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />
<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no189-juillet-aout-2020">CQFD n°189 (juillet-août 2020)</a> &gt; <strong class="on">Depuis le nord, Sud Radio émet vers l’extrême droite</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Mauvaises ondes</b></p>
				<h1 class="entry-title"><b>Depuis le nord, Sud Radio émet vers l’extrême droite</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no189-juillet-aout-2020"><i>CQFD</i> n&#176;189 (juillet-août 2020)</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Jean-Sebastien-Mora">Jean-Sébastien Mora</a></span>, illustré par <a href="Gautier-Ducatez" rel="tag">Gautier Ducatez</a> <br /> 
<abbr class="published" title="2020-08-26T03:30:00Z">mis en ligne le 26/08/2020</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Conséquence de son rachat par la société Fiducial, mastodonte de l’expertise comptable, &#171;&nbsp;la radio du Sud&nbsp;&#187; est désormais entièrement réalisée à Paris. Sans le moindre accent méridional mais avec la prétention de &#171;&nbsp;parler vrai&nbsp;&#187;, ses dirigeants ont ouvert les micros en grand à la &#171;&nbsp;polémique&nbsp;&#187;. Entendez&nbsp;: à la banalisation des idées d’extrême droite.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3408 spip_documents spip_documents_center'><a href="IMG/jpg/-1593.jpg"
 type="image/jpeg" title="Par Gautier Ducatez"><img src='local/cache-vignettes/L400xH494/-1593-36068.jpg' width='400' height='494' alt='Par Gautier Ducatez {JPEG}' /></a></span></p>

<p>&#171;&nbsp;<i>&nbsp;Vous devez aimer votre mère. Vous êtes en France, c’est notre mère, la France, notre famille</i>&nbsp;&#187;, martèle Philippe de Villiers dans les studios de Sud Radio. Ce 10&nbsp;juin, invité de l’émission &#171;&nbsp;Bercoff dans tous ses états&nbsp;&#187;, l’ex-président du Mouvement pour la France assure la promotion de son dernier ouvrage, aussi consistant que plein de fraîcheur&nbsp;: <i>Les Gaulois réfractaires demandent des comptes au Nouveau Monde</i>. Furieux à l’égard des manifestants dénonçant les violences policières, De Villiers lance une&nbsp;ritournelle nationaliste bien identifiable&nbsp;: &#171;&nbsp;<i>Si vous n’aimez pas cette famille, cette mère, cette civilisation, si vous n’aimez pas Victor Hugo, Montaigne, Pascal, Péguy et les autres...</i>&nbsp;&#187; Il n’a pas le temps de finir sa phrase, que le journaliste André Bercoff la conclut lui-même&nbsp;: &#171;&nbsp;<i>Quittez-là</i> <i>&nbsp;!</i>&nbsp;&#187;</p>

<p>Un dérapage&nbsp;? La veille, Bercoff entamait son émission ainsi&nbsp;:&nbsp;&#187;&nbsp;<i>Il y a des petits groupes qui essayent de faire basculer tout le monde dans l’assignation à résidence ethnique, communautariste, religieuse ou autre...</i>&nbsp;&#187; Du velours pour son invité Verlaine Djeni, cadre du parti Les Républicains et proche de Laurent Wauquiez, qui n’eut pas trop à se contenir&nbsp;: &#171;&nbsp;<i>La France a tout donné à plusieurs générations d’Africains</i> […]<i>. Le totalitarisme ne vient pas des Blancs, il vient des minorités. Une&nbsp;minorité qui contrôle et décide ce que tu dois dire...</i>&nbsp;&#187;</p>

<p>Depuis 2016, André Bercoff distille à longueur d’ondes les thèses favorites de l’extrême droite. Collaborateur des sites fachosphériques<i> Boulevard Voltaire</i>, <i>Riposte laïque</i>, <i>Figarovox</i> et de l’hebdomadaire <i>Valeurs actuelles</i>, il est imprenable en matière d’inversion de la relation dominants/dominés, notamment lorsqu’il enchaîne les insinuations sur la menace du &#171;&nbsp;grand remplacement&nbsp;&#187; et dénonce le racisme &#171;&nbsp;anti-blanc&nbsp;&#187;. Pas une&nbsp;semaine non plus sans qu’il ne relaye <i>l’</i>&nbsp;&#187;&nbsp;Obamagate&nbsp;&#187; et les autres théories du complot de Donald Trump.</p>

<p>Ce polémiste constitue le noyau dur d’une&nbsp;radio qui brandit le &#171;&nbsp;<i>parlons vrai</i>&nbsp;&#187; pour justifier des polémiques sur des &#171;&nbsp;<i>thèmes de société</i>&nbsp;&#187; propres à occulter tout le reste, notamment les enjeux de justice sociale.</p>
<div align="center"><strong>Le troupeau du &#171;&nbsp;politiquement incorrect&nbsp;&#187;</strong></div>

<p>En 2013, en faillite, Sud-Radio est rachetée par Fiducial SA, un&nbsp;poids lourd de l’expertise comptable. Première conséquence&nbsp;: si cette radio est principalement diffusée dans le sud de l’Hexagone – du Pays basque jusqu’à Marseille –, les émissions ne sont plus préparées à Toulouse. Depuis 2017, véritable caricature du centralisme français, c’est à Courbevoie, en région parisienne, que son antenne est entièrement réalisée. À Sud Radio, plus rien n’incarne le Sud, ni le contenu des talk-shows entrecoupés de publicités criardes, ni l’accent pointu de ses animateurs.</p>

<p>Deuxième&nbsp;effet, et non des moindres&nbsp;: une&nbsp;dérive très à droite de la ligne éditoriale. Le nouveau propriétaire, Christian Latouche, 58<sup>e</sup> fortune française selon l’hebdomadaire <i>Challenges</i>, côtoyait dans les années 2000&nbsp;le Mouvement national républicain de Bruno Mégret<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='« Christian Latouche, un videur de boîtes qui ne verse pas dans le&nbsp;(...)' id='nh1'>1</a>]</span>. À Sud Radio, sous couvert de &#171;&nbsp;<i>non politiquement correct</i>&nbsp;&#187;, on dénonce surtout les &#171;&nbsp;<i>idiots utiles</i>&nbsp;&#187;, les &#171;&nbsp;<i>bobos</i>&nbsp;&#187; et autres &#171;&nbsp;<i>islamo-gauchistes</i>&nbsp;&#187;. Mal camouflée derrière une&nbsp;obsession &#171;&nbsp;<i>souverainiste</i>&nbsp;&#187;, l’accointance de la radio avec l’extrême droite est évidente&nbsp;: le directeur de <i>Valeurs actuelles</i>, Geoffroy Lejeune<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Il est l’auteur d’un roman de politique-fic tion imaginant une candidature&nbsp;(...)' id='nh2'>2</a>]</span>, y a longtemps réalisé des chroniques&nbsp;; Élisabeth Lévy du magazine <i>Causeur</i>, intervient dans la matinale. Quant à l’émission quotidienne &#171;&nbsp;Les Incorrectibles&nbsp;&#187;, elle est réalisée en partenariat avec <i>L’Incorrect</i>, magazine dans le sillage &#171;&nbsp;conservateur&nbsp;&#187; et &#171;&nbsp;identitaire&nbsp;&#187; de Marion Maréchal Le Pen.</p>

<p>Comme l’a analysé l’historien Gérard Noiriel<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Le venin dans la plume : Édouard Drumont, Éric Zemmour et la part sombre de&nbsp;(...)' id='nh3'>3</a>]</span>, dans un&nbsp;contexte de concurrence acharnée entre les médias, le scandale et la provocation apparaissent comme un&nbsp;moyen sûr d’acquérir de la visibilité dans l’espace public. Didier Maïsto, le patron de la radio, s’en amuse&nbsp;: &#171;&nbsp;<i>On est traités de populistes et complotistes, mais ça ne me dérange pas</i> <i>&nbsp;!</i>&nbsp;&#187; Pour preuve, le 30&nbsp;mars, le professeur Luc Montagnier déballait ses thèses extravagantes sur l’origine de la Covid-19. Le 6&nbsp;juin, un&nbsp;&#171;&nbsp;grand&nbsp;&#187; débat sur l’efficacité de l’hydroxychloroquine opposait Idriss Aberkane, pseudo scientifique au CV dopé, et Laurent Alexandre, fondateur de <i>Doctissimo</i> et climatosceptique acharné.</p>

<p>En dépit d’une&nbsp;audience limitée (moins de 1&nbsp;% selon Médiamétrie), l’extrême droite et une&nbsp;fraction de la droite française en perdition savent qu’à Sud Radio, elles bénéficient toujours d’entretiens complaisants&nbsp;: les réacs prétendument anticonformistes comme Éric Zemmour, Michel Onfray, Gilles-William Goldnadel&nbsp;; des représentants de la Manif pour tous&nbsp;; les plus coriaces des RN comme Marion Maréchal Le Pen et Jean Messiha&nbsp;; des souverainistes comme François Asselineau, Paul-Marie Coûteaux, Nicolas Dupont-Aignan et Florian Philippot&nbsp;; des essayistes amoureux du &#171;&nbsp;passé glorieux&nbsp;&#187; de la France comme Dimitri Casali, ou Laurent Obertone, journaliste pourfendeur du multiculturalisme. Sans oublier l’identitaire Damien Rieu et même des allumés virtuels de la fachosphère comme Papacito.</p>
<div align="center"><strong>L’ode au &#171;&nbsp;mâle dominant&nbsp;&#187;</strong></div>

<p>Didier Maïsto justifie la diffusion de ces discours identitaires féroces au nom du &#171;&nbsp;pluralisme&nbsp;&#187;, en arguant que quelques figures classées à gauche, notamment Juan Branco et Thomas Porcher, se sont déjà égarées à l’antenne.</p>

<p>Très actif sur le réseau social Twitter, le patron de Sud Radio surjoue l’indignation dès que l’on évoque le ton ultra droitier de son antenne, au point de menacer de &#171;&nbsp;<i>saisir le CSA</i>&nbsp;&#187;. C’est pourtant lui qui publiait en 2018&nbsp;une&nbsp;tribune dans <i>Valeurs actuelles </i>intitulée &#171;&nbsp;La chasse à l’homme blanc au CSA&nbsp;: quand un&nbsp;racisme peut en cacher un&nbsp;autre&nbsp;&#187;. Depuis le 30&nbsp;mars, Didier Maisto anime sa propre émission, intitulée &#171;&nbsp;Toute vérité est bonne à dire&nbsp;&#187;, où il recycle le vieux refrain de la censure prétendument exercée par les &#171;&nbsp;<i>bien-pensants</i>&nbsp;&#187;. Déjà, au micro du site <i>Boulevard Voltaire</i> en février&nbsp;2019, il justifiait son combat pour &#171;&nbsp;<i>permettre au débat d’exister en dehors du politiquement correct</i>&nbsp;&#187; en estimant que &#171;&nbsp;<i>le droit à la différence est l’arme de l’Anti-France qui veut morceler la société française</i>&nbsp;&#187;.</p>

<p>Après avoir rencontré fin 2018&nbsp;ses premiers Gilets jaunes, trémolo dans la voix, le directeur de Sud Radio s’est autoproclamé journaliste de référence du mouvement. Dans <i>Passager clan</i> <i>destin</i>, ouvrage paru en mars, Didier Maïsto alterne récit autobiographique archiromancé et dénonciation des &#171;&nbsp;<i>communautarismes, encouragés par des politiciens sans scrupules venant y cultiver des clientèles in vitro</i>&nbsp;&#187;.</p>

<p>Usant et abusant du &#171;&nbsp;nous&nbsp;&#187;, il s’y affiche comme le porte-parole de la population française. Mais laquelle&nbsp;? Vraisemblablement pas celle de la &#171;&nbsp;<i>diversité, minorités visibles, #balancetonporc, covoiturage, transition énergétique... Ces mots sont vides de sens pour cette France, LA France</i>&nbsp;&#187;, peut-on y lire.</p>

<p>Sa France éternelle, ayant perdu sa &#171;&nbsp;<i>souveraineté</i>&nbsp;&#187;, souffrirait d’une&nbsp;&#171;&nbsp;<i>oligarchie corrompue</i>&nbsp;&#187; et des &#171;&nbsp;<i>médias mainstream</i>&nbsp;&#187;. Mais bien entendu, rien de &#171;&nbsp;<i>corrompu</i>&nbsp;&#187; quand Maïsto célèbre son propre patron, Christian Latouche, en des termes équivoques&nbsp;: un&nbsp;&#171;&nbsp;<i>mâle dominant</i>&nbsp;&#187; et un&nbsp;&#171;&nbsp;<i>chef de guerre</i>&nbsp;&#187; qui &#171;&nbsp;<i>dégage des phéromones</i>&nbsp;&#187;. Le &#171;&nbsp;parlons vrai&nbsp;&#187; ou la reconnaissance du ventre&nbsp;?</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Jean-Sébastien Mora</strong></div><hr class="spip" />

<p><span class='spip_document_3384 spip_documents spip_documents_right'
 style='float:right; width:180px;'><a href="IMG/jpg/-1571.jpg"
 type="image/jpeg" title="La Une du n&#176;189 de CQFD, illustr&#233;e par Jean Codo &amp; Zam Zam"><img src='local/cache-vignettes/L180xH255/-1571-ce0c9.jpg' width='180' height='255' alt='La Une du n&#176;189 de CQFD, illustr&#233;e par Jean Codo &#38; Zam Zam {JPEG}' /></a></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Cet article est extrait du numéro 189 de <i>CQFD</i>, paru en papier le 3&nbsp;juillet et disponible en kiosque jusqu&#8217;au 3&nbsp;septembre. Voir <a href="Au-sommaire-du-no188-en-kiosque" class='spip_in'>le sommaire</a> du journal.</p>
<ul class="spip"><li> Ce numéro est disponible chez près de 3&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul><ul class="spip"><li> Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</li></ul><ul class="spip"><li> Pour soutenir <i>CQFD</i>, vous pouvez aussi faire <a href="https://www.helloasso.com/associations/cqfd/evenements/abonnements-et-micro-boutique-de-cqfd" class='spip_out' rel='external'>un&nbsp;don</a>.</li></ul></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>&#171;&nbsp;<a href="https://www.humanite.fr/social-eco/christian-latouche-un-videur-de-boites-qui-ne-verse-pas-dans-le-bling-bling-502265#:~:text=13%20Ao%C3%BBt%2C%202012-,Christian%20latouche.,pas%20dans%20le%20bling%2Dbling&amp;text=%C3%80%20soixante%2Ddouze%20ans%2C%20le,loin%20des%20feux%20des%20projecteurs." class='spip_out' rel='external'>Christian Latouche, un&nbsp;videur de boîtes qui ne verse pas dans le bling-bling</a>&nbsp;&#187;, <i>L’Humanité</i> (13/08/2012).</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Il est l’auteur d’un&nbsp;roman de politique-fic tion imaginant une&nbsp;candidature d’union des droites autour d’Éric Zemmour à la présidentielle de 2017.</p>
</div><div id='nb3'>

<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span><i>Le venin dans la plume&nbsp;: Édouard Drumont, Éric Zemmour et la part sombre de la République</i>, La Découverte, 2019.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3195" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no189-juillet-aout-2020" class="on">> CQFD n°189 (juillet-août 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no188-juin-2020">> CQFD n°188 (juin 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no187-mai-2020">> CQFD n°187 (mai 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no186-avril-2020">> CQFD n°186 (avril 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no185-mars-2020">> CQFD n°185 (mars 2020)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no189-en-kiosque">Au sommaire du n&#176;189 (en&nbsp;kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no189-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3164-72b9c.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Jean-Sebastien-Mora">Par Jean-Sébastien Mora</a></h2><br /> <ul>


<li><a href="Depuis-le-nord-Sud-Radio-emet-vers" class="on"> > Depuis le nord, Sud Radio émet vers l’extrême droite</a></li>

<li><a href="Dans-les-Pyrenees-la-liberte"> > Dans les Pyrénées, &#171;&nbsp;la liberté sexuelle existait plus qu’ailleurs&nbsp;&#187;</a></li>

<li><a href="L-helicoptere-la-camera-thermique"> > L&#8217;hélicoptère, la caméra thermique et les&nbsp;&#171;&nbsp;chasseurs de morilles&nbsp;&#187;</a></li>

<li><a href="Les-pousse-au-crime-de-la-cote"> > Les pousse-au-crime de la côte basque</a></li>

<li><a href="Et-Barcelone-s-embrasa"> > Et Barcelone s&#8217;embrasa</a></li>

<li><a href="G7-un-contre-sommet-noye-dans-le"> > G7&nbsp;: un contre-sommet noyé dans le kaki</a></li>

<li><a
href="Jean-Sebastien-Mora"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no189-juillet-aout-2020">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Depuis-le-nord-Sud-Radio-emet-vers" class="on" ><font weight="normal"> > Depuis le nord, Sud Radio émet vers l’extrême droite</font></a></li>
                
                <li><a href="Ecologie-libertaire-ou-desolation" ><font weight="normal"> > Écologie libertaire ou désolation</font></a></li>
                
                <li><a href="Dans-les-Pyrenees-la-liberte" ><font weight="normal"> > Dans les Pyrénées, &#171;&nbsp;la liberté sexuelle existait plus qu’ailleurs&nbsp;&#187;</font></a></li>
                
                <li><a href="Penetration-j-ecris-ton-nom" ><font weight="normal"> > Pénétration, j’écris ton nom</font></a></li>
                
                <li><a href="Tous-les-corps-sont-desirables" ><font weight="normal"> > Tous les corps sont désirables</font></a></li>
                
                <li><a href="Fred-Hampton-l-etoile-filante-des" ><font weight="normal"> > Fred Hampton, l’étoile filante des&nbsp;Black&nbsp;Panthers</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Depuis-le-nord-Sud-Radio-emet-vers?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Depuis-le-nord-Sud-Radio-emet-vers?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Depuis-le-nord-Sud-Radio-emet-vers?debut_articles_rubrique=18#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>4</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no188-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3136-86abe.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no187-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3110-1a758.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no186-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3084-49382.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no185-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3042-cd9cf.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no184-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3021-bfd7f.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no183-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2972-7ed80.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Place-au-socialisme-sexuel?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

