
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>De l’air - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" CQFD a souvent salu&#233; les exploits de princes et princesses de la belle, toutes et tous en lutte acharn&#233;e contre l&#039;enfer carc&#233;ral. Ici, le r&#233;cit va (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no200-juillet-aout-2021">CQFD n°200 (juillet-août 2021)</a> &gt; <strong class="on">De l’air</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>En 1990, une&nbsp;évasion de masse au Pérou</b></p>
				<h1 class="entry-title"><b>De l’air</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no200-juillet-aout-2021"><i>CQFD</i> n&#176;200 (juillet-août 2021)</a>, rubrique <a href="Les-vieux-dossiers" rel="tag">Les vieux dossiers</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Iffik-Le-Guen">Iffik Le Guen</a></span> <br /> 
<abbr class="published" title="2021-08-02T05:46:35Z">mis en ligne le 02/08/2021</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p><i>CQFD </i>a souvent salué les exploits de princes et princesses de la belle, toutes et tous en lutte acharnée contre l’enfer carcéral. Ici, le récit va suivre la geste hors du commun de militants révolutionnaires dans le Pérou de la fin des années 1980. Leur mission&nbsp;? Creuser un&nbsp;tunnel de plus de 300&nbsp;mètres pour libérer leurs camarades détenus dans une&nbsp;prison de haute sécurité.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3711 spip_documents spip_documents_center'>
<img src='IMG/jpg/-1846.jpg' width="600" height="819" alt="Illustration d'Aur&#233;lien Gomez, issue du livre &quot;Le Tunnel&quot;, de Guillermo Thorndike" title="Illustration d'Aur&#233;lien Gomez, issue du livre &quot;Le Tunnel&quot;, de Guillermo Thorndike" /></span></p>

<p><strong>Le MRTA dans la &#171;&nbsp;sale guerre&nbsp;&#187;</strong></p>

<p>En 1984, Victor Polay fonde le Mouvement révolutionnaire Túpac Amaru (MRTA) en référence à deux&nbsp;figures, historiques et mythiques, de la lutte des indigènes péruviens contre la domination coloniale espagnole. Il s’inspire aussi des guérillas empruntant la voie de l’unité populaire, nationaliste et tiers-mondiste, actives dans plusieurs pays d’Amérique latine. Mais le MRTA s’en distingue par le combat tous azimuts qu’il mène à la fois contre le pouvoir de gauche &#171;&nbsp;légale&nbsp;&#187; puis de droite néolibérale (disposé à laisser les militaires liquider 500&nbsp;000&nbsp;&#171;&nbsp;mécontents, radicaux, syndicalistes, suspects<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Le Tunnel, Guillermo Thorndike, Syllepse, janvier 2021. L’essentiel du&nbsp;(...)' id='nh1'>1</a>]</span>&nbsp;&#187; pour rétablir l’ordre), contre la guérilla mystico-maoïste du Sentier lumineux d’Abimael Guzmán (alias président Gonzalo) et contre les barons du narcotrafic.</p>

<p>Cette intransigeance explique en partie la faiblesse des effectifs du mouvement – quelques centaines de combattants et combattantes – et son rôle mineur dans la &#171;&nbsp;sale guerre<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Plusieurs milliers de personnes torturées et exécutées par des escadrons de la&nbsp;(...)' id='nh2'>2</a>]</span>&nbsp;&#187; qui a déchiré le Pérou entre 1980&nbsp;et 2001. De son côté, le Sentier lumineux a réussi à se constituer une&nbsp;solide base sociale dans certaines zones rurales en passant des alliances de circonstances avec les narcotrafiquants contre la police et l’armée, elles-mêmes corrompues jusqu’à l’os – un&nbsp;schéma qu’on a également vu à l’œuvre en Colombie ou en Afghanistan.</p>

<p>Traqués par des milliers de soldats, les tupamaristes (membres du MRTA) sont acculés à la fuite et à la clandestinité tandis que leur chef est arrêté en 1989.</p>

<p><strong>Canto Grande</strong></p>

<p>Transféré dans la prison de haute sécurité de Canto Grande, la première du pays, Victor Polay apprend de la cinquantaine de tupamaristes qui y sont déjà incarcérés qu’une&nbsp;évasion est en cours de préparation depuis déjà plusieurs mois. Il place alors tous ses efforts dans différents stratagèmes facilitant l’opération&nbsp;: repérage des points faibles du dispositif de surveillance, pressions sur les gardes pour obtenir des autorisations de circulation, manipulation des hauts gradés de la police détenus pour des affaires de corruption ainsi que du mouchard – Mono (&#171;&nbsp;le singe&nbsp;&#187;) – collé à ses basques par l’administration pénitentiaire. Et il peut compter sur Lucero, militante aguerrie ayant subi des séances de torture vingt jours durant, qui doit prendre la tête de la belle depuis le bâtiment des femmes, ainsi que sur Mateo, responsable des évasions pour le MRTA. Ce dernier est également chargé de protéger les militants de l’organisation des autres groupes de prisonniers, notamment des &#171;&nbsp;pélicans&nbsp;&#187;&nbsp;: prisonniers parmi les plus pauvres, prêts à toutes les bassesses pour un&nbsp;quignon de pain. Il anime aussi un&nbsp;groupe folklorique à base de sonores tambourins qui vont s’avérer d’une&nbsp;utilité précieuse pour guider l’équipe de secours…</p>

<p><strong>Le tunnel</strong></p>

<p>À l’extérieur de l’enceinte de Canto Grande, une&nbsp;vingtaine de petites mains s’activent dans la plus grande discrétion autour d’une&nbsp;maison achetée sous couverture par le MRTA. Ce sont les &#171;&nbsp;taupes&nbsp;&#187;, encadrées par Azucena (la maîtresse de maison au sang-froid remarquable lorsqu’à plusieurs reprises tout semble perdu), Rafael et le &#171;&nbsp;Technicien&nbsp;&#187;. Toujours sous la menace d’un&nbsp;tremblement de terre et à la limite de la suffocation dans des galeries jusqu’à 70&nbsp;mètres de profondeur et à des températures dépassant les 40&nbsp;degrés, elles dépotent parfois une&nbsp;cinquantaine de sacs de terre par jour pour creuser un&nbsp;tunnel de 333&nbsp;mètres de long en 848&nbsp;jours. Le tout sous les ordres de Rafael, qui peut se révéler un&nbsp;impitoyable contremaître, et du &#171;&nbsp;Technicien&nbsp;&#187; qui conçoit un&nbsp;système d’aération ingénieux, fait mettre du caoutchouc autour des roues des wagonnets métalliques, calcule tours et détours pour éviter les parois rocheuses les plus dures.</p>

<p><strong>L’évasion</strong></p>

<p>8-9&nbsp;juillet 1990, la grande nuit est arrivée. Dans la prison, les officiers corrompus sont concentrés sur leur série préférée –<i> Les Incorruptibles</i> –&nbsp;; les gardes et une&nbsp;partie des autres prisonniers suivent la finale de la Coupe du monde de foot opposant l’Argentine à l’Allemagne tout en picolant abondamment&nbsp;; Alberto Fujimori, candidat de la droite néolibérale victorieux de l’élection présidentielle de juin, n’a pas encore reçu l’investiture. Tout le monde sait qu’un&nbsp;tunnel est en construction quelque part. Des forages sont lancés dans l’enceinte de Canto Grande et le commandant des gardes taquine Polay sur l’avancement du tunnel. Mais rien n’y fait et, un&nbsp;peu avant 4&nbsp;heures du matin, les tupamaristes se la font, leur belle&nbsp;! Ce n’est que le lendemain que les autorités découvriront que le tunnel n’avait pas été construit depuis l’intérieur de la prison.</p>

<p>2021. Une&nbsp;prison secrète située dans une&nbsp;base de la marine péruvienne. Victor Polay observe son pays s’enfoncer dans la pandémie en grande partie à cause du démantèlement du système hospitalier public mené par Fujimori. En juin, il assiste à la présidentielle qui voit Keiko Fujimori, la fille d’Alberto, contester sa défaite. L’État ne pardonne jamais. Le peuple non plus.</p>

<p><strong></p>
<div class="spip spip-block-right" style="text-align:right;">Iffik Le Guen</div>
<p></strong></p>
<hr class="spip" />

<p><span class='spip_document_3668 spip_documents spip_documents_right'
 style='float:right; width:180px;'>
<img src='IMG/jpg/-1805.jpg' width="180" height="255" alt="La une en PDF" title="La une en PDF" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Cet article a été publié dans le numéro 200 de <i>CQFD</i>, en kiosque du 2 juillet au 2 septembre. Son sommaire peut se dévorer <a href="Au-sommaire-du-no-200-en-kiosque" class='spip_in'>ici</a>.</p>
<ul class="spip"><li> Ce numéro est disponible chez près de 3&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul><ul class="spip"><li> Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</li></ul></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span><i>Le Tunnel</i>, Guillermo Thorndike, Syllepse, janvier&nbsp;2021. L’essentiel du présent récit est tiré de ce livre.</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Plusieurs milliers de personnes torturées et exécutées par des escadrons de la mort, 100&nbsp;000&nbsp;taulards s’entassant dans 68&nbsp;prisons pour un&nbsp;pays de 30&nbsp;millions d’habitants, 300&nbsp;000&nbsp;paysannes stérilisées de force.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3373" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no200-juillet-aout-2021" class="on">> CQFD n°200 (juillet-août 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no199-juin-2021">> CQFD n°199 (juin 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no198-mai-2021">> CQFD n°198 (mai 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no197-avril-2021">> CQFD n°197 (avril 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no196-mars-2021">> CQFD n°196 (mars 2021)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no-200-en-kiosque">Au sommaire du n&#176;&nbsp;200 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no-200-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3360-79eb2.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Iffik-Le-Guen">Par Iffik Le Guen</a></h2><br /> <ul>


<li><a href="De-l-air" class="on"> > De l’air</a></li>

<li><a href="L-autre-revo-cul"> > L’autre révo. cul</a></li>

<li><a href="Le-militarisme-une-passion"> > Le militarisme, une&nbsp;&#171;&nbsp;passion française&nbsp;&#187;</a></li>

<li><a href="Qui-gardera-les-gardiens"> > Qui gardera les gardiens&nbsp;?</a></li>

<li><a href="Pour-l-hopital-de-la-maille-pas"> > Pour l’hôpital&nbsp;: de la maille, pas des médailles&nbsp;!</a></li>

<li><a href="Covid-a-Marseille-un-coup-de"> > Covid à Marseille&nbsp;: un coup de chance</a></li>

<li><a
href="Iffik-Le-Guen"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no200-juillet-aout-2021">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="De-l-air" class="on" ><font weight="normal"> > De l’air</font></a></li>
                
                <li><a href="Les-montagnes-en-partage" ><font weight="normal"> > Les montagnes en partage</font></a></li>
                
                <li><a href="A-Gaza-cultiver-la-resistance" ><font weight="normal"> > À Gaza, cultiver la résistance</font></a></li>
                
                <li><a href="Faire-ces-conneries-est-devenu" ><font weight="normal"> > &#171;&nbsp;Faire ces conneries est devenu politique&nbsp;&#187;</font></a></li>
                
                <li><a href="Ce-qu-il-faut-durer" ><font weight="normal"> > Ce qu’il faut durer</font></a></li>
                
                <li><a href="To-do-list-desarmer-le-beton" ><font weight="normal"> > To-do list&nbsp;: désarmer le béton, reprendre la terre, sortir les poubelles</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='De-l-air?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='De-l-air?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-numero-199-en"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3341-86732.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-numero-198-en"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3326-c975c.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no197-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3311-66309.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no196-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3291-d1576.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no195-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3273-dc342.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no194-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3255-1137a.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="En-route-pour-la-secession?utm_source=Sociallymap&amp;utm_medium=Sociallymap&amp;utm_campaign=Sociallymap?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

