<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Drôle d’impression à la Villa Méditerranée - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Vous ne le savez peut &#234;tre pas, mais la veille de la F&#234;te de la musique, c&#039;est la journ&#233;e mondiale des r&#233;fugi&#233;s. C&#039;est &#224; cette occasion qu&#039;a eu lieu au (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no134-juillet-aout-2015">CQFD n°134 (juillet-août 2015)</a> &gt; <strong class="on">Drôle d’impression à la Villa Méditerranée</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				
				<h1 class="entry-title"><b>Drôle d’impression à la Villa Méditerranée</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no134-juillet-aout-2015"><i>CQFD</i> n&#176;134 (juillet-août 2015)</a>, rubrique <a href="A-la-rame" rel="tag">Billets</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Julien-Tewfiq">Julien Tewfiq</a></span> <br /> 
<abbr class="published" title="2018-09-01T05:00:00Z">mis en ligne le 01/09/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			
			<div class="texte entry-content"><p>Vous ne le savez peut être pas, mais la veille de la Fête de la musique, c’est la journée mondiale des réfugiés. C’est à cette occasion qu’a eu lieu au Belvédère (avec vue sur la mer et le port) de la Villa Méditerranée, à Marseille, le vernissage d’une chouette exposition &#171;&nbsp;Identités, qui j’étais, qui je suis, qui je serai&nbsp;&#187; réalisée par des demandeurs d’asile (Syriens, Kurdes, Ukrainiens…).</p>

<p>Lors de l’atelier mené par l’artiste Mathieu Rosier, ils se sont photographiés, ont réalisé des montages, collecté des images pour se raconter. Les photos étaient accompagnées de très beaux textes, fruits d’ateliers menés par Gilles Bois, avec des demandeurs d’asile de Nice. Le résultat, bouleversant de vérité et de dignité, donnait une autre image que celle généralement misérabiliste que l’on associe avec cette problématique. Organisée par la galerie associative Vol de Nuits<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Aujourd’hui, hélas, disparue. Note du webmaster.' id='nh1'>1</a>]</span>, financée par les Centres d’accueil de demandeurs d’asile (Cada) de Marseille et Nice, l’expo était donc accueillie par la Villa Méditerranée, le joujou tout blanc de la région Paca sensé faire pièce à son voisin tout noir, le Mucem. C’est bien joli et bien bon… Mais quelque chose sonne faux.</p>

<p>Devant la grosse cinquantaine de visiteurs, une employée, remerciant comme il se doit tout un chacun, annonce triomphalement que la Villa, étant &#171;&nbsp;<i>très engagée sur ces questions qui nous tiennent à cœur</i>&nbsp;&#187;, l’expo sera visible &#171;&nbsp;<i>bien après la journée du 20 juin &nbsp;!</i>&nbsp;&#187; Personne n’applaudit. Prenant le micro à son tour, Mathieu Rosier, visiblement plus à l’aise derrière un appareil photo, nous explique qu’en fait &#171;&nbsp;<i>bien après la journée du 20 juin</i>&nbsp;&#187;, ça veut dire &#171;&nbsp;<i>jusqu’à demain</i>&nbsp;&#187; (dimanche 21 juin, donc). Applaudissements. En effet, la Villa est fermée le lundi et le décrochage est prévu depuis longtemps pour le mardi suivant. Il faut dire qu’un séminaire portant sur &#171;&nbsp;<i>la coopération inter-cluster comme levier de développement d’une filière euro-méditerranéenne du numérique</i>&nbsp;&#187; est prévu pour le 23 juin… Certes, l’exposition photo sur la Syrie &#171;&nbsp;Des mots pour refuge&nbsp;&#187;, organisée par Médecins du monde, restera visible jusqu’au 5 juillet… au niveau -2. Mais on peut quand même s’étonner que le travail bien plus personnel des réfugiés eux-mêmes ne soit pas exposé plus longtemps.</p>

<p>A la recherche d’explications, le journaliste de <i>CQFD</i> est allé poser quelques questions à cette employée de la Villa. Passés les discours convenus &#171;&nbsp;<i>sensibiliser le public le plus large possible</i>&nbsp;&#187;, &#171;&nbsp;<i>au cœur de nos préoccupations</i>&nbsp;&#187;, et les excuses classiques &#171;&nbsp;<i>l’expo était visible en fait depuis une semaine puisque l’accrochage a eu lieu mardi dernier</i>&nbsp;&#187; (visible mais seulement partiellement &#171;&nbsp;pour des raisons de sécurité&nbsp;&#187; et annoncée nulle part, même pas sur le site de la Villa avant le 20 juin), on comprend, qu’évidemment, les raisons sont avant tout économiques. La Villa ne fait plus que des &#171;&nbsp;<i>partenariats</i>&nbsp;&#187;. On devine qu’il s’agit alors de distinguer les &#171;&nbsp;partenariats&nbsp;&#187; qui donnent une belle image humaniste sans coûter trop cher, des autres… ceux qui rapportent. Faut dire que le machin a coûté 70 millions et nécessite 2 millions par an pour fonctionner (<i>Le Canard enchaîné</i>, 07/01/15)&nbsp;!</p>

<p>Les &#171;&nbsp;inter-clusters&nbsp;&#187; et autres forums de l’entrepreneuriat (quatre sont prévus au cours de la dernière quinzaine de juin&nbsp;!) ne sont peut-être pas au &#171;&nbsp;cœur&nbsp;&#187; de la Villa, mais dans son portefeuille sûrement…</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Aujourd&#8217;hui, hélas, disparue. Note du webmaster.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2044" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no167-juillet-aout-2018">> CQFD n°167 (juillet-août 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no166-juin-2018">> CQFD n°166 (juin 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no165-mai-2018">> CQFD n°165 (mai 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no164-avril-2018">> CQFD n°164 (avril 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no163-mars-2018">> CQFD n°163 (mars 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Au-sommaire-du-no167">Au sommaire du n&#176;167</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Julien-Tewfiq">Par Julien Tewfiq</a></h2><br /> <ul>


<li><a href="Drole-d-impression-a-la-Villa" class="on"> > Drôle d’impression à la Villa Méditerranée</a></li>

<li><a href="Matthieu-Ricard"> > Matthieu Ricard&nbsp;?</a></li>

<li><a href="Citoyen-soldat-2-0"> > Citoyen-soldat 2.0</a></li>

<li><a href="Une-augmentation-bien-meritee"> > Une augmentation bien méritée</a></li>

<li><a href="Radio-debout-C-est-comme-tout"> > Radio debout&nbsp;: &#171;&nbsp;C’est comme tout mouvement social&nbsp;!&nbsp;&#187;</a></li>

<li><a href="Effacer-les-pauvres"> > Effacer les pauvres</a></li>

<li><a href="Le-retour-du-gros-canard"> > Le retour  du&nbsp;gros canard</a></li>

<li><a href="A-l-aube-de-nouvelles-Nuits"> > À l’aube de nouvelles Nuits</a></li>

<li><a href="Avec-des-vrais-bouts-de"> > Avec des vrais bouts de socialistes dedans</a></li>

<li><a href="Medias-Censurer-ou-posseder-c-est"> > Médias&nbsp;: Censurer ou posséder, c’est toujours contrôler</a></li>

<li><a
href="Julien-Tewfiq"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no134-juillet-aout-2015">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Drole-d-impression-a-la-Villa" class="on" ><font weight="normal"> > Drôle d’impression à la Villa Méditerranée</font></a></li>
                
                <li><a href="Agriculture-Deux-syndicats-deux" ><font weight="normal"> > Agriculture&nbsp;: Deux syndicats, deux mesures</font></a></li>
                
                <li><a href="Antiterrorisme-La-traque-des-pas" ><font weight="normal"> > Antiterrorisme&nbsp;: La traque des &#171;&nbsp;pas-Charlie&nbsp;&#187;</font></a></li>
                
                <li><a href="Jean-Bernard-Levy" ><font weight="normal"> > Jean-Bernard Lévy</font></a></li>
                
                <li><a href="Je-vous-ecris-de-l-usine-La" ><font weight="normal"> > Je vous écris de l’usine&nbsp;: La dernière</font></a></li>
                
                <li><a href="Contraception-ca-vous-tente-les" ><font weight="normal"> > Contraception&nbsp;: ça vous tente les gars&nbsp;?</font></a></li>
                
                <li><a href="Au-nom-du-psy-du-fric-et-du-sain-d" ><font weight="normal"> > &#171;&nbsp;Au nom du psy, du fric et du sain d’esprit&nbsp;&#187;</font></a></li>
                
                <li><a href="Il-faut-mettre-le-terme-aux" ><font weight="normal"> > &#171;&nbsp;Il faut mettre le terme aux maîtres&nbsp;&#187; (Desproges)</font></a></li>
                
                <li><a href="Bass-Koutur-Une-machine-a-decoudre" ><font weight="normal"> > Bass Koutur&nbsp;: Une machine à découdre</font></a></li>
                
                <li><a href="Cinema-Loi-du-marche-impasse" ><font weight="normal"> > Cinéma&nbsp;: Loi du marché, impasse totale</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Drole-d-impression-a-la-Villa?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

