
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Covid à Marseille : un coup de chance - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Retour avec Greg, infirmier et syndicaliste au Centre hospitalier universitaire (CHU) de la Timone, sur la fa&#231;on dont les &#233;quipes soignantes ont (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />
<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="De-l-autre-cote-du-papier">De l’autre côté du papier</a> &gt; <strong class="on">Covid à Marseille : un coup de chance</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>&#171;&nbsp;Blouses blanches, colère noire&nbsp;&#187;</b></p>
				<h1 class="entry-title"><b>Covid à Marseille&nbsp;: un coup de chance</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="De-l-autre-cote-du-papier">De l&#8217;autre côté du papier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Iffik-Le-Guen">Iffik Le Guen</a></span>, illustré par <a href="Serge-D-Ignazio" rel="tag">Serge D&#8217;Ignazio</a> <br /> 
<abbr class="published" title="2020-06-03T14:53:07Z">mis en ligne le 03/06/2020</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Retour avec Greg, infirmier et syndicaliste au Centre hospitalier universitaire (CHU) de la Timone, sur la façon dont les équipes soignantes ont affronté les deux mois d’épidémie de Covid-19 à Marseille. Et sur sa vision sans illusion de ce qu&#8217;on peut attendre (ou non) du &#171;&nbsp;grand Ségur&nbsp;&#187; de la santé.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3356 spip_documents spip_documents_center'><a href="IMG/jpg/-1544.jpg"
 type="image/jpeg" title="Paris, mai 2020 / Photo Serge d'Ignazio"><img src='local/cache-vignettes/L500xH292/-1544-901e1.jpg' width='500' height='292' alt='Paris, mai 2020 / Photo Serge d&#039;Ignazio {JPEG}' /></a></span></p>

<p><strong>&#171;&nbsp;Si on jette un coup d’œil en arrière</strong>, on peut s’estimer chanceux qu’à la manière d’un tremblement de terre, les ondes de l’épidémie aient touché Marseille en décalé par rapport à l’épicentre alsacien. Cela a permis de profiter à plein des mesures de confinement pour freiner la circulation du virus. Au final, nous nous sommes trouvés en position intermédiaire entre les zones de l’Ouest presqu’intégralement épargnées et celles de l’Est plus durement frappées.</p>

<p><strong>Bien sûr, l’action des équipes soignantes</strong> sur le terrain a aussi été déterminante. Ce sont elles qui ont pris les bonnes initiatives pour réorganiser les services et ouvrir des lits supplémentaires alors que les pontes de l’Assistance publique-Hôpitaux de Marseille (AP-HM) continuaient à déverser en interne un flot de messages contradictoires et communiquaient en externe sur l’air du &#8220;tout est sous contrôle&#8221;. Pour le 1<sup>er</sup> mai, nous avons hissé sur la façade du CHU une banderole au slogan évocateur des sentiments partagés par une grande majorité des personnels&nbsp;: &#8220;Ni médaille ni charité&#8221;. Et qu’a fait le directeur général de l’AP-HM dans un de ces déplacements extérieurs&nbsp;? Il s’est affiché en visitant un local dans lequel s’activaient des couturières bénévoles pour confectionner des surblouses de protection<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Plusieurs vidéos montraient le 5 avril dernier des infirmières de la Timone&nbsp;(...)' id='nh1'>1</a>]</span>. Qu’a promis Emmanuel Macron,via la porte-parole du gouvernement Sibeth Ndiaye, le 13 mai&nbsp;? Une médaille et une place pour les soignants lors du défilé du 14 juillet. On s’y attendait mais on n’est jamais complètement armé contre un foutage de gueule à ce point décomplexé.</p>

<p><strong>On a pu prendre le pouls</strong> de l’ensemble du personnel dès que les &#8220;cellules Covid&#8221; nous ont autorisés à nous réunir physiquement en respectant les mesures de sécurité sanitaire. Tous et toutes, administratifs compris, ont parlé de l’intensité de la mobilisation surtout dans la mise en place des tests, du poids de la fatigue et de l’angoisse face au manque de matériel, de la colère aussi, qui s’était déjà beaucoup exprimée sur les réseaux sociaux. Tous et toutes ont dit s’être sentis abandonnés par des employeurs incapables de les protéger même dans une crise aussi grave. La défiance encore vis-à-vis du gouvernement, du directeur général du ministère de la Santé, des responsables de l’Agence régionale de santé (ARS) et de leurs discours remplis de héros, de sacrifices et de vide.</p>

<p><strong>Bien sûr, il y a la fameuse prime</strong> de 1&nbsp;500&nbsp;€. Mais si on regarde la mesure de plus près,on s’aperçoit vite qu’il s’agit surtout d’une opération de communication du gouvernement pour faire taire les revendications et diviser les soignants. Tout d’abord, une distinction macabre est faite entre les départements en fonction du nombre de morts. Les plus &#8220;létaux&#8221; seront bien dotés tandis que les autres n’auront rien alors qu’ils ont peut-être tout simplement bien géré la crise. Ensuite, l’enveloppe budgétaire est insuffisamment provisionnée au niveau national et ce sont aux dirigeants locaux de la compléter. Mais comme ils savent que l’État leur demandera de rendre des comptes sur leurs dépenses, que leur carrière reste étroitement liée aux économies budgétaires, ils essayent de gratter sur le montant de la prime en multipliant les critères d’exclusion et de réduction. Toutefois, cette prime n’endort personne même si elle va mettre pas mal de beurre dans les épinards de celles et ceux ayant les rémunérations les plus faibles.</p>

<p><strong>Les réunions reprenant</strong> entre nous et la direction, on s’est attelé à faire le bilan de la crise. On a aussi suivi ce qui s’était passé à Nancy et Saint-Étienne,deux cas emblématiques de la poursuite du &#8220;toujours plus d’exigences avec toujours moins de moyens&#8221;<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Début avril, le directeur de l’ARS Grand Est Christophe Lannelongue annonçait&nbsp;(...)' id='nh2'>2</a>]</span>. Dans notre ligne de mire, le comité interministériel de performance et de la modernisation de l’offre de soins (Copermo) qui prévoit la suppression de 1 000 postes (soignants et administratifs) et la fermeture de 400 lits à Marseille. Pour l’instant, nous n’avons obtenu que sa suspension.</p>

<p><strong>Par ailleurs, si les mots ont changé</strong> avec la crise sanitaire et ses conséquences sur l’organisation du travail – retour d’expérience, télétravail, téléconsultation, coordination avec le privé –, les objectifs demeurent. Ils peuvent même connaître une nouvelle ardeur quant à leur réalisation avec le grand Ségur de la santé lancé le 25 mai dernier. Là aussi le lexique employé nécessite un décodeur&nbsp;: promotion de la <i>souplesse</i> des équipes ou de la <i>mobilité</i> des agents pour ne pas dire <i>flexibilité</i> désormais trop connotée. Comme le gouvernement l’avait fait avec les instituteurs précédemment, on sent pointer à l’horizon une vieille lune des technocrates néolibéraux&nbsp;: en finir avec les 35 heures en conditionnant une augmentation des salaires à un assouplissement du temps de travail. En revanche, sur le concret, l’évolution de la grille indiciaire qui permettrait une véritable revalorisation des traitements dans la fonction publique hospitalière, pas un mot. Sur l’arrêt des fermetures de lits et des fusions de services, <i>nada</i>. À la place un discours ahurissant sur des réformes qui n’ont pas été assez rapides&nbsp;! À 20h05, un assaut de bonnes intentions pour renforcer l’État-providence. Dans les coulisses, une note de la Caisse des dépôts et consignation<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Lire « Hôpital public : la note explosive de la Caisse des dépôts », Mediapart&nbsp;(...)' id='nh3'>3</a>]</span>
 débordant de propositions favorables à la privatisation du système de santé&nbsp;: du développement des partenariats public-privé au rapprochement entre médecine de ville (libérale) et hôpital public en passant par la place grandissante accordée aux soins ambulatoires.</p>

<p><strong>Mais le carton plein</strong> pour le pouvoir actuel serait le démantèlement du statut de la fonction publique déjà très partiellement engagé avec le plan de réformes &#8220;Action publique 2022&#8221; qui facilite le recours aux contractuels. Concernant l’hôpital, ils ont déjà un cheval de Troie idéal&nbsp;: le statut d’établissement privé à but non lucratif lequel a déjà été adopté par l’hôpital européen et l’hôpital Saint-Joseph à Marseille. Les salariés y sont sous contrat comme dans une clinique et ne disposent plus d’aucun des droits protecteurs associés au statut de la fonction publique.</p>

<p><strong>Dans les médias</strong>, un discours se fait de plus en plus insistant sur le poids de la bureaucratie dans le système de soins français. Il est aussi porté par certains membres du collectif inter-hôpitaux composé principalement de médecins, certains très bons comme le pédiatre Jean-Luc Jouve, d’autres plus à droite. Beaucoup sont nostalgiques du système de soins en place avant la loi Bachelot de 2009 qui reposait sur une direction bicéphale entre médecins et hauts fonctionnaires mais sans les représentants des patients, des paramédicaux. Pour nous, la différence se fait entre les administratifs, des agents de catégorie C ou B très mal payés en comparaison de leur rôle important dans le fonctionnement de l’hôpital public et l’administration peuplée de managers, de sous-directeurs et de directeurs assujettis à un système de primes parfois opaque. En fait, pour gérer les tensions, les épuisements professionnels consécutifs à la nouvelle organisation du travail, les pouvoirs publics ont créé quantité de nouvelles strates administratives en démultipliant les nouveaux postes de gestion des ressources humaines.</p>

<p><strong>Concernant le professeur Raoult</strong>, les faits sont en train de démontrer qu’il s’est bien planté en sacrifiant la méthode scientifique sur l’autel de la notoriété. Avant la crise, son Institut hospitalo-universitaire possédait un rayonnement national, après la crise, même les red necks du Missouri connaissent son existence.</p>

<p><strong>La mobilisation est en train de monter</strong> et devrait culminer lors de la manifestation intersyndicale du 16 juin. Malgré la fatigue, la crainte d’être réprimé, les divisions traditionnelles qui peuvent ressortir à tout moment. Mais, pendant que la direction ne cesse de dire &#8220;On a bien géré la situation&#8221;, les collègues savent qu’ils ont été les seuls à devoir faire face à cette crise sanitaire. Ils ont pris conscience massivement de leur rôle essentiel et se réapproprient leurs revendications à l’image de l’action que nous avons menée à plusieurs centaines dans l’enceinte de la Timone le 26 mai dernier lors du premier &#8220;mardi de la colère&#8221;. Pas sûr que nous ayons autant de chance la prochaine fois…</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Propos recueillis par Iffik Le Guen</strong></div><hr class="spip" />

<p><i>D&#8217;autres paroles de soignants et soignantes en colère sont à retrouver dans le&nbsp;prochain CQFD (n&#176;188), qui sort en kiosque ce vendredi 5&nbsp;juin.</i></p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Plusieurs vidéos montraient le 5 avril dernier des infirmières de la Timone équipées de surblouses se déchirant lorsqu’on essayait de les enfiler. Niant toute convocation disciplinaire de ces soignantes, la direction a préféré parler de &#8220;l’organisation d’un retour d’expérience par la cellule qualité&nbsp;&#187;.</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Début avril, le directeur de l’ARS Grand Est Christophe Lannelongue annonçait la poursuite des suppressions de postes au CHRU de Nancy tandis que mi-mai la direction du CHU de Saint-Étienne lançait un plan de restructuration de certains services.</p>
</div><div id='nb3'>

<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Lire &#171;&nbsp;<a href="https://www.mediapart.fr/journal/france/010420/hopital-public-la-note-explosive-de-la-caisse-des-depots?onglet=full" class='spip_out' rel='external'>Hôpital public&nbsp;: la note explosive de la Caisse des dépôts</a>&nbsp;&#187;, <i>Mediapart</i> (01/04/2020)</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3134" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no187-mai-2020">> CQFD n°187 (mai 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no186-avril-2020">> CQFD n°186 (avril 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no185-mars-2020">> CQFD n°185 (mars 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no184-fevrier-2020">> CQFD n°184 (février 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no183-janvier-2020">> CQFD n°183 (janvier 2020)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no187-en-kiosque">Au sommaire du n&#176;187 (en&nbsp;kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no187-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3110-1a758.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">
       
 <div class="menu" id="menu_article">

<h2><a
href="Iffik-Le-Guen">Par Iffik Le Guen</a></h2><br />
<a name='pagination_articles_auteur' id='pagination_articles_auteur'></a>

<li><a href="Covid-a-Marseille-un-coup-de" class="on"> > Covid à Marseille&nbsp;: un coup de chance</a></li><br />

<li><a href="Les-rebelles-du-web-dans-la-Toile"> > Les rebelles du web dans la Toile de la mort</a></li><br />

<li><a href="Coronapedagogie"> > Coronapédagogie</a></li><br />

<li><a href="Personne-n-est-dupe-de-l"> > &#171;&nbsp;Personne n’est dupe de l’héroïsation de la profession&nbsp;&#187;</a></li><br />

<li><a href="A-fond-renverses"> > À fond renversés</a></li><br />

<li><a href="Mais-qu-est-ce-qu-on-va-faire-de-3012"> > Mais qu’est-ce qu’on va faire de… la V<sup>e</sup> République&nbsp;?</a></li><br />

<li><a href="Un-raco-llibertari-a-Barcelona"> > Un racó llibertari a Barcelona</a></li><br />

<li><a href="Wild-Wild-Capitalism"> > Wild Wild Capitalism</a></li><br />

<li><a href="Speculateurs-sur-la-ville"> > Spéculateurs sur la ville</a></li><br />

<li><a href="Bons-et-loyaux-sevices"> > Bons et loyaux sévices</a></li><br />
<p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=10#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=20#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=30#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=40#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>5</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=50#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>6</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=60#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>7</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=70#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>8</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=80#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>9</a><span
		class='sep'> | </span
		><a href='Covid-a-Marseille-un-coup-de?debut_articles_auteur=90#pagination_articles_auteur' class='lien_pagination' rel='nofollow'>10</a></span><br /><br /></p>

 
</div>

 <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no187-mai-2020">> CQFD n°187 (mai 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no186-avril-2020">> CQFD n°186 (avril 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no185-mars-2020">> CQFD n°185 (mars 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no184-fevrier-2020">> CQFD n°184 (février 2020)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no183-janvier-2020">> CQFD n°183 (janvier 2020)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>		
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article-11.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Covid-a-Marseille-un-coup-de?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

