
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>&#171; Un fantasme de complot devenu vérité d’État &#187; - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" &#192; la fin de la Seconde Guerre mondiale, les partisans yougoslaves auraient massacr&#233; des milliers d&#039;Italiens innocents. Diffus&#233;e par les nazis, (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no202-octobre-2021">CQFD n°202 (octobre 2021)</a> &gt; <strong class="on">« Un fantasme de complot devenu vérité d’État »</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="crayon article-surtitre-3407 surtitre"><b>L’extrême droite italienne et la mémoire des &#171;&nbsp;foibe&nbsp;&#187;</b></p>
				<h1 class="crayon article-titre-3407 entry-title"><b>&#171;&nbsp;Un fantasme de complot devenu vérité d’État&nbsp;&#187;</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no202-octobre-2021">CQFD n&#176;202 (octobre 2021)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Laurent-Perez">Laurent Perez</a></span> <br /> 
<abbr class="published" title="2021-10-18T10:00:19Z">mis en ligne le 18/10/2021</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="crayon article-chapo-3407 chapo"><p>À la fin de la Seconde Guerre mondiale, les partisans yougoslaves auraient massacré des milliers d’Italiens innocents. Diffusée par les nazis, reprise par l’extrême droite italienne, cette <i>fake news</i> a été élevée au rang de vérité officielle.</p></div>
			<div class="crayon article-texte-3407 texte entry-content"><p><i>Cet article est lié à l&#8217;entretien avec l&#8217;écrivain Roberto Bui, alias Wu&nbsp;Ming&nbsp;1, publié dans le même dossier consacré au complotisme et à lire ici&nbsp;: <a href="Le-complotisme-est-toujours-la" class='spip_in'>&#171;&nbsp;Le complotisme est toujours la traduction d&#8217;un malaise réel&nbsp;&#187;</a>.</i></p>
<hr class="spip" />

<p>Depuis 2014, le groupe de recherches Nicoletta Bourbaki, associé à Wu Ming, mène une&nbsp;guérilla contre les manipulations de l’histoire, notamment sur le sujet, brûlant en Italie, des <i>foibe</i>. La version aujourd’hui officielle&nbsp;: dans ces gouffres des régions karstiques, en Istrie (péninsule aujourd’hui slovène et croate, à l’est de Trieste), les partisans yougoslaves auraient balancé, à la fin de la Seconde Guerre mondiale, des milliers voire des dizaines de milliers d’Italiens innocents, commettant un&nbsp;véritable nettoyage ethnique.</p>

<p>Après avoir reconquis la Yougoslavie occupée par les forces de l’Axe, la résistance communiste dirigée par Tito sème effectivement la terreur, réprimant voire massacrant ses opposants. Les Italiens d’Istrie et de Dalmatie prennent le chemin de l’exil. Mais ont-ils pour autant été jetés par milliers au fond de gouffres karstiques&nbsp;? En réalité, les fouilles des<i> foibe</i> n’ont révélé qu’un&nbsp;petit nombre de macchabées, pour la plupart des soldats ou des résistants, bref&nbsp;: des combattants. Même en y ajoutant les victimes d’exécutions sommaires et les &#171;&nbsp;disparus&nbsp;&#187; de la région, le bilan reste relativement faible – probablement pas plus d’un&nbsp;millier de morts et, parmi eux, une&nbsp;grande majorité de fascistes et de collabos patentés. Dans le contexte de la Libération, et après vingt ans de persécution des minorités slaves par le régime de Mussolini, rien de très exceptionnel.</p>

<p><strong></p>
<div class="spip spip-block-center" style="text-align:center;">D’une&nbsp;fake news nazie...</div>
<p></strong></p>

<p>Plusieurs historiens ont reconstitué le parcours du discours sur les &#171;&nbsp;massacres des <i>foibe</i>&nbsp;&#187;. En septembre&nbsp;1943, après l’écroulement du régime fasciste et une&nbsp;brève occupation yougoslave, les nazis prennent le contrôle de l’Istrie, où ils assassinent des milliers de personnes, rasant des villages entiers. Très vite, le service de propagande de la SS, avec l’aide de cadres fascistes, orchestre la dénonciation d’exactions massives commises par les &#171;&nbsp;barbares slavo-communistes&nbsp;&#187; contre des Italiens &#171;&nbsp;seulement parce qu’ils étaient italiens&nbsp;&#187;. L’enjeu est multiple&nbsp;: justifier le ralliement des élites fascistes à l’occupant nazi, couper la population des partisans, diviser la Résistance italienne dont une&nbsp;partie lorgne du côté de Tito...</p>

<p>Les fouilles entreprises immédiatement, puis après-guerre par les Anglais, ne donnent pas grand-chose&nbsp;; mais l’histoire continue de circuler, entretenue par les nostalgiques du fascisme et de l’Istrie italienne, ainsi que la presse de la région, très hostile aux &#171;&nbsp;slavo-communistes&nbsp;&#187;.</p>

<p>C’est au début des années 1990&nbsp;que l’histoire des<i> foibe</i> prend toute son ampleur. Tandis que le bloc soviétique s’effondre, le système politique italien est balayé par les scandales de corruption. Gauche, droite&nbsp;: toutes les cartes sont rebattues. Les néofascistes sortent du bois. Au même moment, la crise yougoslave réveille l’espoir de récupérer les territoires perdus en 1945<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='En 2019 encore, le président du Parlement européen d’alors, le berlusconiste&nbsp;(...)' id='nh1'>1</a>]</span> et popularise le concept de &#171;&nbsp;nettoyage ethnique&nbsp;&#187;, que la droite transalpine reprend à son compte. Dans le marasme où se trouve la Botte, un&nbsp;grand récit collectif ne peut pas faire de mal&nbsp;: presse, télé, cinéma, peu à peu, les <i>foibe</i> sont partout. Pressée de se refaire une&nbsp;virginité anticommuniste, la gauche emboîte le pas. En 2004&nbsp;est institué un&nbsp;Jour du Souvenir, célébré en grande pompe tous les 10&nbsp;février… pour commémorer, en somme, des collaborateurs et des criminels fascistes ou nazis, sans un&nbsp;mot pour leurs victimes, infiniment plus nombreuses.</p>

<p><strong></p>
<div class="spip spip-block-center" style="text-align:center;">… à une&nbsp;théorie quasi indéboulonnable</div>
<p></strong></p>

<p>&#171;&nbsp;<i>La gauche italienne s’est tirée une&nbsp;balle dans le pied. Les </i>foibe<i> lui ont échappé des mains</i>, explique l’historien Jože Pirjevec<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Auteur d’un ouvrage sur le sujet, entre autres travaux de référence sur&nbsp;(...)' id='nh2'>2</a>]</span>.<i> Difficile de faire marche arrière.</i>&nbsp;&#187; Quelques chercheurs s’efforcent de rétablir la vérité historique&nbsp;: dans son livre <i>Operazione</i> &#171;&nbsp;<i>Foibe</i>&nbsp;&#187;, la journaliste Claudia Cernigoi examine ainsi des listes de victimes alléguées, où elle trouve deux&nbsp;tiers de doublons, de noms correspondant en fait à des résistants fusillés par les nazis, voire de personnes mortes dans leur lit un&nbsp;demi-siècle plus tard. De 1993&nbsp;à 2000, une&nbsp;commission italo-slovène travaille à élaborer un&nbsp;récit historique commun sur la base des faits&nbsp;: ses conclusions, qui replacent les meurtres dans le contexte de la fin de la guerre, n’ont jamais été publiées en Italie. Après trente ans de battage, le débat est aujourd’hui quasi impossible. Des voix dissidentes – récemment, celle de l’historien Alessandro Barbero – essaient de s’exprimer mais, face à une&nbsp;droite dure désormais hégémonique, toute nuance suscite une&nbsp;levée de boucliers. Chaque année ou presque, un&nbsp;parlementaire dépose un&nbsp;projet de loi visant à interdire le &#171;&nbsp;négationnisme&nbsp;&#187; ou la &#171;&nbsp;minimisation&nbsp;&#187; des massacres des <i>foibe</i>, au même titre que la négation de la Shoah – en vain, pour l’instant.</p>

<p>Pendant ce temps, Nicoletta Bourbaki continue de &#171;&nbsp;débunker&nbsp;&#187;, souvent avec humour, les mythes qui entourent les <i>foibe</i> et les falsifications les plus éhontées. Le collectif soutient aussi les boucs émissaires successifs de la droite. Ces dernières semaines, c’était au tour de Tomaso Montanari, recteur de l’université pour étrangers de Sienne, d’être montré du doigt pour avoir écrit, dans sa chronique hebdomadaire du quotidien <i>Il Fatto quotidiano</i>, que les <i>foibe</i> ne relevaient pas du nettoyage ethnique, et dénoncé un&nbsp;&#171;&nbsp;<i>révisionnisme d’État</i>&nbsp;&#187; téléguidé par les néofascistes. Le communiqué de soutien de Nicoletta Bourbaki avait pour titre&nbsp;: &#171;&nbsp;Un fantasme de complot anti-résistants devenu vérité d’État&nbsp;&#187;.</p>

<p><strong></p>
<div class="spip spip-block-right" style="text-align:right;">Laurent Perez</div>
<p></strong></p>
<hr class="spip" />

<p><span class='spip_document_3746 spip_documents spip_documents_right'
 style='float:right; width:180px;'>
<img src='IMG/jpg/-1879.jpg' width="180" height="255" alt="" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Cet article fait partie du dossier "La grande choucroute complotiste", publié dans le numéro 202 de <i>CQFD</i>, en kiosque du 1<sup>er</sup> octobre au 5&nbsp;novembre 2021. Son sommaire peut se dévorer <a href="Au-sommaire-du-no-202-en-kiosque" class='spip_in'>ici</a>.</p>
<ul class="spip"><li> Ce numéro est disponible chez près de 3&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul><ul class="spip"><li> Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</li></ul></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>En 2019&nbsp;encore, le président du Parlement européen d’alors, le berlusconiste Antonio Tajani, termine un&nbsp;discours de commémoration des <i>foibe</i> en s’exclamant&nbsp;: &#171;&nbsp;<i>Vive l’Istrie et la Dalmatie italiennes&nbsp;!</i>&nbsp;&#187; Un&nbsp;peu comme si une&nbsp;personnalité politique allemande réclamait l’Alsace-Lorraine...</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Auteur d’un&nbsp;ouvrage sur le sujet, entre autres travaux de référence sur l’histoire de la Yougoslavie. Sa biographie de Tito a été traduite en 2017&nbsp;aux éditions du CNRS.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3407" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no202-octobre-2021" class="on">> CQFD n°202 (octobre 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no201-septembre-2021">> CQFD n°201 (septembre 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no200-juillet-aout-2021">> CQFD n°200 (juillet-août 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no199-juin-2021">> CQFD n°199 (juin 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no198-mai-2021">> CQFD n°198 (mai 2021)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no-202-en-kiosque">Au sommaire du n&#176;&nbsp;202 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no-202-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3396-e71f7.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Laurent-Perez">Par Laurent Perez</a></h2><br /> <ul>


<li><a href="Un-fantasme-de-complot-devenu" class="on"> > &#171;&nbsp;Un fantasme de complot devenu vérité d’État&nbsp;&#187;</a></li>

<li><a href="En-Birmanie-des-pagnes-contre-les"> > En Birmanie, des pagnes contre les tanks</a></li>

<li><a href="La-fabrique-des-apparences-est"> > &#171;&nbsp;La fabrique des apparences est politique&nbsp;&#187;</a></li>

<li><a
href="Laurent-Perez"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no202-octobre-2021">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Un-fantasme-de-complot-devenu" class="on" ><font weight="normal"> > &#171;&nbsp;Un fantasme de complot devenu vérité d’État&nbsp;&#187;</font></a></li>
                
                <li><a href="Les-amis-socialistes-de-Poutine-au" ><font weight="normal"> > Les amis socialistes de Poutine au pays du fado</font></a></li>
                
                <li><a href="De-l-Internationale-au-complot" ><font weight="normal"> > De l’Internationale au complot juif</font></a></li>
                
                <li><a href="Sucre-amer" ><font weight="normal"> > Sucre amer</font></a></li>
                
                <li><a href="Le-complotisme-a-t-il-bon-dos" ><font weight="normal"> > Le &#171;&nbsp;complotisme&nbsp;&#187; a-t-il bon dos&nbsp;?</font></a></li>
                
                <li><a href="A-Bure-le-debat-public-six-pieds" ><font weight="normal"> > À Bure, le débat public six&nbsp;pieds sous terre</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Un-fantasme-de-complot-devenu?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Un-fantasme-de-complot-devenu?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no-201-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3378-881ef.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no-200-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3360-79eb2.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-numero-199-en"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3341-86732.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-numero-198-en"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3326-c975c.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no197-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3311-66309.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no196-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3291-d1576.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Le-complotisme-est-toujours-la?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

