<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Street argh ! - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" &#199;a n&#039;a rien d&#039;un scoop : toute contre-culture d&#233;marre dans l&#039;insoumission et finit dans la r&#233;cup&#233;ration. Pour sa partie &#233;merg&#233;e, en tout cas. Mais le (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no156-juillet-aout-2017">CQFD n°156 (juillet-août 2017)</a> &gt; <strong class="on">Street argh !</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>De Mesnager au Panier&nbsp;: P&#8217;tit tour d’horizon des récupérations dans le street art</b></p>
				<h1 class="entry-title"><b>Street argh&nbsp;!</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no156-juillet-aout-2017"><i>CQFD</i> n&#176;156 (juillet-août 2017)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Emilien-Bernard">Emilien Bernard</a></span>, illustré par <a href="Elzazimut" rel="tag">Elzazimut</a> <br /> 
<abbr class="published" title="2017-07-24T06:30:00Z">mis en ligne le 24/07/2017</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Ça n’a rien d’un scoop&nbsp;: toute contre-culture démarre dans l’insoumission et finit
dans la récupération. Pour sa partie émergée, en tout cas. Mais le cas du street art,
nouveau hochet des métropoles innovantes et du marché de l’art, interroge tout
particulièrement&nbsp;: comment une démarche dont l’essence même est
la réappropriation des rues peut-elle à ce point basculer dans le conformisme&nbsp;?</p></div>
			<div class="texte entry-content"><blockquote class="spip">
<p>&#171;&nbsp;<i>Aujourd’hui sur les murs, demain à Drouot&nbsp;?</i>&nbsp;&#187;</p>

<p>(Inscription au pochoir, Paris 20e, 2017)</p>
</blockquote>
<p><span class='spip_document_1883 spip_documents spip_documents_center'><a href="IMG/jpg/-179.jpg"
 type="image/jpeg" title="Par Elzazimut."><img src='local/cache-vignettes/L500xH458/-179-baf6a.jpg' width='500' height='458' alt='Par Elzazimut. {JPEG}' /></a></span></p>

<p><strong>Un cas d’école</strong></p>

<p>&#171;&nbsp;<i>Attends, mais t’as vu Mesnager&nbsp;? Il a honte de rien ou quoi&nbsp;? Quand t’acceptes que tes œuvres s’étalent sur des T-shirts vendus aux touristes, c’est que t’as vraiment touché le fond&nbsp;!</i>&nbsp;&#187; Ça ne ratait jamais. Dès que le sujet de la &#171;&nbsp;récupération&nbsp;&#187; venait sur le tapis, feu l’ami Bilal<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Artiste et vandale de génie, assassiné en 2014 à Détroit.' id='nh1'>1</a>]</span> entrait dans des colères épiques. Celui qui signait ses œuvres murales du nom de Zoo Project ne comprenait pas comment quelqu’un ayant commencé à œuvrer dans la rue par idéal pouvait accepter d’ainsi dévoyer sa démarche. Il en rageait, excédé que certains galvaudent cette liberté artistique qu’il vénérait comme un forcené. Lui n’avait qu’une position, ainsi exposée à un courtisan&nbsp;: &#171;&nbsp;<i>Je peux recouvrir la façade de ta galerie, je vois pas pourquoi j’irais m’enfermer à l’intérieur.</i>&nbsp;&#187;</p>

<p>Cela aurait pu tomber sur quelqu’un d’autre que Mesnager – les cas semblables sont légion. Souvent, lors de nos discussions, le mégalomaniaque JR ou l’iconique Banksy se voyaient eux aussi rhabillés pour les dix prochains hivers. Reste que Mesnager était sa cible favorite, sans doute en raison de la proximité géographique – dans le Nord-Est parisien, les œuvres de Bilal, explosives et politiques, côtoyaient celles de cet artiste qu’il voyait comme parfait symbole d’une dénaturation. Les affres de la cohabitation.</p>

<p>Figure reconnue du street art, Mesnager recouvre depuis les années 1980 les murs de Ménilmontant (et parfois d’ailleurs) de ses &#171;&nbsp;hommes en blanc&nbsp;&#187;, silhouettes molles dupliquées à la chaîne. Son œuvre la plus connue&nbsp;? Une commande de la mairie du 20e à Paris, réalisée en 1995&nbsp;: &#171;&nbsp;C’est nous les petits gars de Ménilmontant&nbsp;&#187;. Une scène de danse surplombant le quartier de toute son insignifiance enjouée.</p>

<p>Cela fait si longtemps que Mesnager peint les mêmes silhouettes qu’elles sont devenues comme une marque. Pour preuve, cette boutique de Belleville vendant des T-shirts représentant lesdits bonhommes – selon lui, &#171;&nbsp;<i>symboles de lumière, de force et de paix</i>&nbsp;&#187;. Ou encore, le succès de l’artiste dans les salles d’exposition et de vente, des Bains-Douches à Drouot. Pas un grand reniement avec pertes et fracas, mais l’acceptation progressive d’une récupération artistique. À force de rajouter de l’eau dans son vin, il ne reste plus que de la grenadine. <i>Adios</i> la contestation, bonjour la décoration. Pile-poil ce que détestait Bilal&nbsp;: &#171;&nbsp;<i>Je ne suis pas décorateur urbain, et je ne veux surtout pas rendre la ville plus agréable</i>, confiait-il<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Voir l’article publié par votre serviteur dans le n°16 du défunt journal&nbsp;(...)' id='nh2'>2</a>]</span>.<i> Considérer la rue comme un simple support, un outil comme les autres, n’a aucun intérêt.</i> […] <i>C’est un peu l’équivalent du développement durable en écologie, de ce ’’green washing’’ hypocrite n’agissant que sur la forme.</i>&nbsp;&#187;</p>

<p>Tout au long de sa courte vie, Bilal s’est tenu à cette ligne. Une exigence d’intégrité absolue. Elle l’avait finalement poussé à chercher la solution ailleurs, dans le voyage et l’écriture, tant la récupération du street art le débectait.</p>

<p>Depuis qu’il est parti, tout a empiré vitesse grand V.</p>

<p><strong>Vue d’ensemble</strong></p>

<p>En quelques années, ce qui était déjà une scène très médiatisée l’est devenu davantage encore. Au point d’être intronisée par certains comme &#171;&nbsp;l’art majeur du XXIe siècle&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Expression utilisée par Christophe Génin dans son ouvrage Le Street art au&nbsp;(...)' id='nh3'>3</a>]</span>. Qu’on s’en réjouisse ou qu’on le déplore, le street art est désormais partout. Il plastronne dans les salles de vente, les galeries chics, les musées, les magazines féminins, les salles de cinoche<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Le très malin film de Banksy, Faîtes le mur, a beaucoup contribué à la&nbsp;(...)' id='nh4'>4</a>]</span>. Si <i>bankable</i> que des enseignes capitalisent sur son aura. À l’image de Monoprix, qui a lancé fin 2014 une collection &#171;&nbsp;Street Art&nbsp;&#187;, enrôlant trois graffeurs pour customiser des produits allant des torchons aux cahiers d’écolier. Misère.</p>

<p>Plus largement, le street art s’est fait outil de choix dans la palette gentrificatrice des grandes métropoles européennes. De Berlin à Barcelone, de Paris à Lisbonne, les œuvres des peintres de rue sont désormais intégrées aux visites touristiques de quartiers en pleine mutation. Elles attirent des touristes jeunes et branchés, qui ne veulent pas se fader les itinéraires convenus. Et elles fournissent une plus-value économique et culturelle bienvenue aux municipalités concernées. Jackpot.</p>

<p>Un phénomène si fulgurant que les grandes métropoles ne sont plus seules à se lancer dans la course au pimpant ravalement de façade. En France, des villes moyennes, comme Grenoble, Ajaccio ou Angers, ont inscrit à leur agenda un festival de street art. Parfaite occasion de ripoliner leur politique culturelle. Les éléments de langage accompagnant ces événements sont partout les mêmes&nbsp;: mise en avant du caractère dynamique de la ville, jeunisme et hiérarchisation des démarches – le street art dans les clous vs l’art &#171;&nbsp;vandale&nbsp;&#187;. Quand la municipalité d’Angers met en avant le festival arTaq (judicieusement rebaptisé arNaq par ses détracteurs), elle mobilise aussi bien l’enthousiasme pipeau des communicants neuneus – &#171;&nbsp;[Le Street-art] <i>suscite l’engouement de tous les publics par sa convivialité, sa fraîcheur, son éclectisme, sa richesse et sa générosité</i>&nbsp;&#187; – que l’injonction à rester dans des clous bien définis – &#171;&nbsp;<i>La création n’a rien à voir avec la détérioration.</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Exemple développé plus en détail dans un texte publié sur Indymédia Nantes en&nbsp;(...)' id='nh5'>5</a>]</span></p>

<p><strong>Ridicule aseptisation</strong></p>

<p>Au fond, il s’agit surtout de faire place nette à peu de frais. &#171;&nbsp;<i>C’est cette même mairie qui criminalise le graffiti et l’affichage sauvage depuis des années qui organise ce festival&nbsp;!</i>&nbsp;&#187;, s’étrangle ainsi l’auteur d’un texte<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='« Faut-il lâcher les bombes ? », 2010, anonyme.' id='nh6'>6</a>]</span> consacré au festival de street-art &#171;&nbsp;Perffusion&nbsp;&#187;, organisé sur les lyonnaises pentes de la Croix-Rousse. Et d’ajouter&nbsp;: &#171;&nbsp;<i>Tandis que l’on organise ces grands événements ponctuels, spectaculaires et finalement très consensuels</i> [...], <i>on délaisse, on pénalise ou on criminalise toute l’activité culturelle réellement alternative sur Lyon.</i>&nbsp;&#187;</p>

<p>L’idéal pour les municipalités&nbsp;? Que les agitateurs de bombes se contentent des festivals et des murs autorisés. Un graffeur nantais n’ayant pas renoncé au &#171;&nbsp;<i>vandalisme</i>&nbsp;&#187; raconte ainsi qu’il y a désormais dans sa ville des &#171;&nbsp;<i>petits panneaux indiquant où poser les graffs</i>&nbsp;&#187;. Il continue&nbsp;: &#171;&nbsp;<i>C’est devenu ridicule d’aseptisation. Quand tu dois donner ton nom avant de peindre, ça n’a plus aucun sens. Il n’est d’ailleurs plus question que le message sorte des rails. Une fresque défendant les gens du voyage a ainsi été effacée au lendemain de sa réalisation.</i>&nbsp;&#187;</p>

<p>Côté artistes, ils sont rares à s’offusquer. Comme une matérialisation des paroles de ce groupe de hip-hop, qui a un temps donné le "la" en matière de bombes&nbsp;: &#171;&nbsp;<i>Certains étaient là pour exprimer un cri. D’autres comme moi, juste par appétit.</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='NTM, « Paris sous les bombes ».' id='nh7'>7</a>]</span> Pendant que les têtes de gondole s’en mettent plein les fouilles, de Banksy à Space Invader, quelques-uns ruent dans les brancards (à l’image de l’Italien Blu, qui a vandalisé ses propres œuvres dans sa ville natale de Bologne, plutôt que de les voir vassalisées par la mairie<span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='Son message : « À Bologne, il n’y a plus de Blu, et il n’y en aura plus tant&nbsp;(...)' id='nh8'>8</a>]</span>). Mais la majorité se contente de recueillir les miettes, de quoi vivre chichement de sa passion sans se poser trop de questions. C’est en tout cas ce qui se passe sur les pentes du Panier, à Marseille.</p>

<p><strong>Par la lorgnette du Panier</strong></p>

<p>Place Père-Pierre-Saisse, en plein cœur du Panier, dans le 2e arrondissement. Le petit train bleu et blanc aux allures de chenille clinquante s’arrête lentement. Une quinzaine de touristes en émergent, patauds, rouges de canicule. Comme aimantés, ils se dirigent vers une grande fresque colorée. Sans vraiment la regarder, ils dégainent smartphones et tablettes. Mitraillage. Puis ils repartent, leurs trésors dûment enregistrés, prêts à garnir leurs comptes Instagram avec les commentaires de rigueur – <i>so Marseille&nbsp;!</i></p>

<p>L’œuvre très colorée qui suscite ainsi leur fugace enthousiasme s’intitule &#171;&nbsp;Le Pêcheur de sardine et le Vieux-Port&nbsp;&#187; – deux poncifs éculés du folklore marseillais. Pour créateurs, un duo d’artistes du coin, omniprésents sur les murs du quartier. L’un est un graffeur originaire du Brésil, où il mena un temps une carrière de styliste, un certain Nhobi. L’autre agit sous le pseudonyme de Seek 313. Tous deux sont des habitués d’un petit concept-store situé à quelques encablures&nbsp;: UndArtGround.</p>

<p>Pour qui déboule d’humeur critique, les abords ne trompent pas. Le coin grouille de ces indices qui signalent les coins ultragentrifiés&nbsp;: un café-librairie chicos, un comptoir aux huiles typé hipster, une galerie d’art, des échoppes vendant du savon au prix de la coke, etc. Plus belle la vie d’entrepreneurs touristiques.</p>

<p><strong>&#171;&nbsp;Village Potemkine&nbsp;&#187;</strong></p>

<p>C’est au 21, rue des Repenties, à deux pas de la place de Lenche, que s’est installé UndArtground. Inauguré en 2012 avec pour slogan &#171;&nbsp;L’art accessible à tous&nbsp;&#187;, le lieu met en avant de petites œuvres originales de graffeurs ou street artistes à prix raisonnable et propose des produits (plus ou moins) dérivés&nbsp;: T-shirts, livres sur l’histoire du graffiti, babioles diverses. L’endroit n’adopte certes pas l’esthétique pour débilos des pièges à touristes qui l’entourent. Mais nombre de visuels semblent avoir été conçus pour les visiteurs avides de folklore <i>made in Massilia</i>&nbsp;: pastis, gabians, joueurs de cartes à la Pagnol et Bonne Mère se taillent la part du lion. Le client est roi.
Aujourd’hui, c’est calme. Quelques touristes, deux ou trois gars du coin. De quoi buller sur le banc posé devant l’entrée, sous une fresque réalisée par Nhobi, l’amateur de sardines susmentionné. Quand je débarque, c’est en tout cas ce que font le graffeur Seek 313 et Laurent, l’un des gérants du lieu. Ils se montrent ouverts, intéressés par mes questions. Eux l’affirment, ils sont d’abord des passionnés d’art urbain, non des vampires culturels. Mais ils ont bien conscience d’avoir le cul entre deux chaises. Déjà largement ripoliné, le quartier a pris une tournure encore plus artificielle depuis la grande messe de Marseille-Provence 2013 et l’intronisation du tout proche Musée des civilisations et de la Méditerranée (Mucem). Au fond, les deux compères savent bien qu’ils font partie de l’équation. Impossible de le nier, l’objet de leur passion est ici affadi&nbsp;: &#171;&nbsp;<i>Dans ce village Potemkine qu’est devenu le Panier, il n’y a plus vraiment d’œuvre détonante</i>, reconnaît Laurent. <i>Tout le monde a fini par tomber dans une forme d’autocensure.</i>&nbsp;&#187;</p>

<p>Il n’a pas tort. Au fil des rues qui sillonnent cet étrange quartier, mélange de Marseille antique et de Disneyland, les créations décorent, mais n’interpellent pas. Il y a des graffs discrets, des fresques colorées représentant des fumeurs de joints, les félins jaunes et rigolards de M.&nbsp;Chat et même une petite œuvre en mosaïques du désormais très coté Space Invader. Les thématiques&nbsp;? Innocentes. Des poussins, des mouettes, des fleurs, un serpent qui se mord la queue, des rappels de l’identité marseillaise à base de &#171;&nbsp;<i>Putain kong&nbsp;!</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='Beau jeu de mots, le visuel représentant King-Kong à l’assaut de la&nbsp;(...)' id='nh9'>9</a>]</span>. Bref, de l’artificiel, du hors-sol.</p>

<p><strong>&#171;&nbsp;Faire du cash&nbsp;&#187;</strong></p>

<p>Les deux amis refusent pourtant de tomber dans le &#171;&nbsp;c’était mieux avant&nbsp;&#187;. Et rappellent que les époques précédentes n’avaient rien d’idylliques. &#171;&nbsp;<i>J’ai vécu ici dans les années 1980</i>, développe Seek 313. <i>C’était un désert culturel, la misère régnait. Les rues étaient remplies de mecs qui se fixaient à l’héroïne. C’est quelque chose qu’on ne voit plus aujourd’hui.</i>&nbsp;&#187;</p>

<p>Seek 313 est un passionné, qui connaît par cœur l’histoire du graff, des débuts new-yorkais aux évolutions récentes. Il a posé en vandale son blase dans d’innombrables endroits et continue de le faire. Il gagne aussi un peu d’argent grâce à des ateliers, des commandes, des petits boulots picturaux. Rien de déshonorant. Reste que certaines de ses déclarations surprennent. &#171;&nbsp;<i>Tu peux dessiner une fresque en étant payé par Coca sans pour autant vendre ton âme au diable</i>&nbsp;&#187;, assène-t-il par exemple. Une déclaration qui fait écho à celle de MissTic, figure dévoyée du street art s’adressant à des étudiants de Sciences-po&nbsp;: &#171;&nbsp;<i>Avoir un MissTic sur un sac à main, est-ce différent que d’avoir un slogan Coca-Cola&nbsp;? Je n’ai aucun scrupule à faire des produits dérivés.</i>&nbsp;&#187;</p>

<p>Eux n’en sont pas là. Mais ils semblent accepter bon gré mal gré une récupération mesurée. D’accord pour vendre des gadgets aux touristes. Ou pour monnayer leur art en galerie. Et quand je leur parle de Bilal et de son impitoyable jusqu’au-boutisme, ils n’adhèrent pas vraiment&nbsp;: &#171;&nbsp;<i>Ça ne me choque pas que Mesnager fasse du blé</i>, rétorque Seek 313. <i>Il est là depuis tellement longtemps qu’il a bien mérité d’en profiter.</i>&nbsp;&#187; Le même s’empresse pourtant de dénoncer les pratiques de la nouvelle génération&nbsp;: &#171;&nbsp;<i>Certains essayent de faire du cash avec le street art dès leur sortie des Beaux-Arts, parce que c’est à la mode. Je trouve ça lamentable.</i>&nbsp;&#187;</p>

<p>Un discours à deux vitesses, dissociant bonne et mauvaise récupération. Les anciens, qui ont connu les temps héroïques, auraient le droit. Mais pour les nouveaux, c’est <i>niet</i>. Chasse gardée.</p>

<p><strong>Street art tour</strong></p>

<p>11h30 au Bar des Treize Coins, institution du Panier et l’un des troquets préférés de Fabio Montale dans les romans de Jean-Claude Izzo. En face, une énième boutique pour touristes, qui détaille ainsi ses spécialités&nbsp;: &#171;&nbsp;<i>Goodies, objets insolites, art contemporain</i>&nbsp;&#187;. Bah tiens. Asha débarque à la bourre. Il vient juste d’émerger, la soirée a été arrosée. Mais il serre les dents, se montrant aussi affable que bavard. 
Asha est le créateur et l’animateur des &#171;&nbsp;street art tours&nbsp;&#187; organisés dans le Panier. Des excursions à la découverte des œuvres disséminées sur les murs, ainsi décrites dans le prospectus vantant son activité&nbsp;: &#171;&nbsp;<i>Accompagné d’un street artiste local, venez découvrir le quartier</i> [...] <i>au gré des différentes fresques murales qui s’y cachent.</i>&nbsp;&#187;</p>

<p>Sur le papier, typiquement le genre de démarche qui ancre le street art dans une dimension artificielle. Mais tout n’est pas si simple. Asha admet que son activité de guide porte son lot de paradoxes. Mais en nuance la portée néfaste&nbsp;: &#171;&nbsp;<i>Lors de la visite, je défends autant le graffiti vandale que le street art. Et je laisse libre cours à mon côté anar&nbsp;: je parle de gentrification, des problèmes liés aux locations Airbnb, de l’augmentation des loyers ou du fait que la manne touristique est confisquée par des gens extérieurs.</i>&nbsp;&#187; Passionné de graff, il estime préférable que ce soit un véritable acteur de la scène qui se charge de présenter les œuvres. À l’en croire, sa visite guidée serait d’ailleurs peu fréquentée par les touristes, mais plutôt par des locaux, des passionnés ou des écoles des environs. Jusqu’à des visiteurs plus inattendus&nbsp;: &#171;&nbsp;J<i>’ai récemment fait la visite pour un club de seniors, une trentaine de papys et mamies. C’était très agréable.</i>&nbsp;&#187;</p>

<p><strong>Sus au petit train&nbsp;!</strong></p>

<p>Malgré les avancées du barnum touristique, Asha définit toujours le quartier par son essence rebelle&nbsp;: &#171;&nbsp;<i>Le Panier n’a jamais été lisse, soumis. Il reste incontrôlable, avec une certaine forme d’entraide. Tout le monde est en galère, donc tout le monde se soutient.</i>&nbsp;&#187; Un équilibre précaire, reconnaît-il. Et qui risque bien de ne pas tourner à l’avantage des habitants&nbsp;: &#171;&nbsp;<i>Quand les croisières Costa Gogol débarquent, tu comprends qu’il y a un problème. T’as soixante beaufs qui se baladent, parfois franchement irrespectueux. Que certains se prennent des seaux d’eau ou des tartes dans la gueule me semble franchement normal. C’est d’ailleurs en réaction à ce type d’attitude qu’avait été organisée l’attaque du petit train en 1994.</i>&nbsp;&#187;</p>

<p>Ah, la fameuse attaque du petit train&nbsp;! Un jalon de l’histoire du Panier, joyeuse réminiscence de Far West, avec jet d’œufs et de farine sur des touristes horrifiés. Il s’agissait d’une initiative de l’artiste Marc Boucherot pour lutter contre le &#171;&nbsp;<i>&nbsp;processus de folklorisation</i>&nbsp;&#187; orchestré par la mairie. À la manœuvre, des minots du quartier, ravis d’ainsi se défouler. Une réussite. Asha en parle avec respect, voire une pointe de nostalgie. Au point d’envisager une position plus radicale, moins passive. &#171;&nbsp;<i>On s’est posé la question d’effacer certaines œuvres, comme Blu l’a fait à Bologne</i>, lâche-t-il. <i>Parce qu’on sait bien qu’on fait partie du phénomène de gentrification – ça nous préoccupe. On a d’ailleurs pour projet de poser une fresque représentant l’attaque du petit train.</i>&nbsp;&#187;</p>

<p>La boucle serait bouclée. Et les touristes pourraient mitrailler à l’envi ce symbole d’un passé moins chloroformé.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Artiste et vandale de génie, assassiné en 2014 à Détroit.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Voir l’article publié par votre serviteur dans le n&#176;16 du défunt journal <i>Article11</i>, &#171;&nbsp;Pourquoi j’irais m’enfermer&nbsp;?&nbsp;&#187; (disponible sur le Net). Voir également <a href="https://www.zoo-project.com/hommage/" class='spip_out' rel='external'>ce site</a> récemment mis en ligne&nbsp;.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Expression utilisée par Christophe Génin dans son ouvrage <i>Le Street art au tournant</i> (Les Impressions Nouvelles Éditions, 2013).</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='footnote'>4</a>]&nbsp;</span>Le très malin film de Banksy, <i>Faîtes le mur</i>, a beaucoup contribué à la diffusion à grande échelle du street art.</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='footnote'>5</a>]&nbsp;</span>Exemple développé plus en détail dans un texte publié sur Indymédia Nantes en 2010&nbsp;: &#171;&nbsp;[Angers] arNaq &amp; aTarchie&nbsp;&#187;.</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='footnote'>6</a>]&nbsp;</span>&#171;&nbsp;Faut-il lâcher les bombes&nbsp;?&nbsp;&#187;, 2010, anonyme.</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='footnote'>7</a>]&nbsp;</span>NTM, &#171;&nbsp;Paris sous les bombes&nbsp;&#187;.</p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='footnote'>8</a>]&nbsp;</span>Son message&nbsp;: &#171;&nbsp;<i>À Bologne, il n’y a plus de Blu, et il n’y en aura plus tant que les magnats spéculent sur l’art de la rue.</i>&nbsp;&#187;</p>
</div><div id='nb9'>
<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='footnote'>9</a>]&nbsp;</span>Beau jeu de mots, le visuel représentant King-Kong à l’assaut de la ville.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=1839" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no156-juillet-aout-2017" class="on">> CQFD n°156 (juillet-août 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no155-juin-2017">> CQFD n°155 (juin 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no154-mai-2017">> CQFD n°154 (mai 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no153-avril-2017">> CQFD n°153 (avril 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no152-mars-2017">> CQFD n°152 (mars 2017)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Ecoutez-Presse-liberee-avec-CQFD">Écoutez Presse libérée, avec CQFD et le Ravi</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Emilien-Bernard">Par Emilien Bernard</a></h2><br /> <ul>


<li><a href="Street-argh" class="on"> > Street argh&nbsp;!</a></li>

<li><a href="Des-breches-dans-la-forteresse"> > Des brèches dans la forteresse</a></li>

<li><a href="Quand-les-cognes-en-prennent-pour"> > Quand les cognes  en prennent pour leur grade</a></li>

<li><a href="Marseille-Occupy-la-psychiatrie"> > Marseille&nbsp;: Occupy la psychiatrie</a></li>

<li><a href="Vies-et-combats-de-la-Petite"> > Vies et combats de la Petite Bibliothèque Ronde de Clamart</a></li>

<li><a href="Calais-Trois-idiots-dans-la-jungle"> > Calais&nbsp;: Trois idiots dans la jungle</a></li>

<li><a
href="Emilien-Bernard"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no156-juillet-aout-2017">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Street-argh" class="on" ><font weight="normal"> > Street argh&nbsp;!</font></a></li>
                
                <li><a href="Les-vagues-comme-des-barbeles" ><font weight="normal"> > Les vagues comme des barbelés</font></a></li>
                
                <li><a href="Herve-remplis-mon-verre" ><font weight="normal"> > Hervé, remplis mon verre&nbsp;!</font></a></li>
                
                <li><a href="Cosmologie-primitive" ><font weight="normal"> > Cosmologie primitive</font></a></li>
                
                <li><a href="Au-sommaire-du-no156" ><font weight="normal"> > Au sommaire du n&#176;156</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

