<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Féminisme algérien : &#171; Il faut s'organiser tout de suite &#187; - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" La r&#233;volution d&#039;abord, l&#039;&#233;mancipation f&#233;minine ensuite ? Dans les cort&#232;ges qui continuent de secouer l&#039;Alg&#233;rie, bien des femmes refusent cet ordre de (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<!-- CS vide -->


<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS --></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques &amp; librairies</a>
				<a href="Abonnement-livres" rel="bookmark"><font color="black">ø</font> Abonnement &amp; livres</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no178-juillet-aout-2019">CQFD n°178 (juillet-août 2019)</a> &gt; <strong class="on">Féminisme algérien : « Il faut s’organiser tout de suite »</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Après Bouteflika, le patriarcat</b></p>
				<h1 class="entry-title"><b>Féminisme algérien&nbsp;: &#171;&nbsp;Il faut s&#8217;organiser tout&nbsp;de&nbsp;suite&nbsp;&#187;</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no178-juillet-aout-2019"><i>CQFD</i> n&#176;178 (juillet-août 2019)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Margaux-Wartelle">Margaux Wartelle</a></span>, illustré par <a href="Margaux-Wartelle-331" rel="tag">Margaux Wartelle</a> <br /> 
<abbr class="published" title="2019-07-23T03:30:00Z">mis en ligne le 23/07/2019</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>La révolution d&#8217;abord, l&#8217;émancipation féminine ensuite&nbsp;? Dans les cortèges qui continuent de secouer l&#8217;Algérie, bien des femmes refusent cet ordre de priorité. Entretien avec Wissem Zizi, jeune militante en Kabylie.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_3013 spip_documents spip_documents_center'><a href="IMG/jpg/-1249.jpg"
 type="image/jpeg" title="Photo Margaux Wartelle"><img src='local/cache-vignettes/L500xH333/-1249-dee34.jpg' width='500' height='333' alt='Photo Margaux Wartelle {JPEG}' /></a></span></p>

<p><span style="float: left; font-size: 350%;  font-weight: bold;  margin: 0 .1em 0 0; line-height: .8em; color: #383838">L</span>e 8&nbsp;mars dernier, au troisième&nbsp;acte du soulèvement algérien, Wissem et ses camarades avaient déployé une&nbsp;grande banderole&nbsp;: &#171;&nbsp;<i>Abrogation du code de la famille</i>&nbsp;&#187;. Un&nbsp;message applaudi par certain·es, mais pas forcément compris par tout le monde. &#171;&nbsp;<i>On a encore du travail</i>&nbsp;&#187;, soupirait la fondatrice du Collectif libre et indépendant des femmes de Béjaïa, en petite Kabylie.</p>

<p>À 25&nbsp;ans, Wissem Zizi milite au PST (Parti socialiste des travailleurs, organisation trotskyste) tout en participant au collectif des Femmes d’Aokas, le village de ses parents situé à 30&nbsp;km. Trois&nbsp;mois après notre première rencontre<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Lire notre dossier « Printemps algérien », CQFD n° 175 (avril 2019).' id='nh1'>1</a>]</span>, elle nous a donné, par téléphone, des nouvelles du mouvement féministe algérien. Interview.</p>
<div align="center">***</div>

<p><strong>Tu viens de prendre part à deux&nbsp;journées de rencontres nationales organisées par des collectifs de femmes. Qu&#8217;en ressort-il&nbsp;?</strong></p>

<p>&#171;&nbsp;Le rassemblement s’est tenu à la frontière de la wilaya de Béjaïa. Il y avait dix-sept&nbsp;collectifs venus de tout le pays, dont une&nbsp;majorité a été créée après le 8&nbsp;mars 2019. Il y avait bien sûr des femmes d’Alger, d’Oran et de Constantine. De nouveaux collectifs du Sud (Ouargla, Ghardaïa, Tamanrasset) devaient venir, mais ça n’a pas été possible pour des questions logistiques. C’est dommage car les femmes du Sud sont longtemps restées invisibles et ces collectifs incarnent un&nbsp;vrai changement.</p>

<p>L’idée était surtout de se rencontrer, tisser des liens. On a essayé d’identifier nos points d’accords. C’était compliqué car c’est un&nbsp;peu une&nbsp;grande ratatouille&nbsp;: il y a des femmes de droite, de gauche, différentes générations, des femmes qui militent en France, des collectifs LGBT qui travaillent dans la clandestinité... Quand on dit qu’on veut une&nbsp;société égalitaire, il faut se mettre d’accord. Certaines ne dissocient pas la religion de l’État par exemple, et toutes n’évoquent pas la précarité des femmes.&nbsp;&#187;</p>

<p><strong>À quoi avez-vous abouti&nbsp;?</strong></p>

<p>&#171;&nbsp;Cette fois-ci, les militantes de gauche ont un&nbsp;peu gagné&nbsp;! <i>(Rires)</i> Nous sommes parvenues à écrire une&nbsp;déclaration commune qui servira de base à un&nbsp;futur manifeste. Les dix-sept&nbsp;collectifs ont signé, et trois&nbsp;vont nous rejoindre. La lutte contre le travail précaire et l’abrogation du code de la famille sont inscrits dans cette déclaration.&nbsp;&#187;</p>

<p><strong>Comment perçois-tu l&#8217;évolution du mouvement de contestation algérien sur la question du droit des femmes&nbsp;? </strong></p>

<p>&#171;&nbsp;Dès le 22&nbsp;février, des femmes sont sorties dans la rue. Depuis le 8&nbsp;mars, il y a des revendications plus spécifiquement féministes. Chaque vendredi à Alger, des femmes organisent leur propre carré au sein de la manifestation, avec leurs propres mots d’ordre. Elles ont d’ailleurs été agressées<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Lire « Vague d’indignation après l’agression du “carré féministe” ce vendredi :&nbsp;(...)' id='nh2'>2</a>]</span>. À la télévision, certains disent que le féminisme n’a jamais existé en Algérie, que ces femmes sont manipulées de l’extérieur, qu’elles veulent rompre avec les traditions. Comme si les féministes n’étaient pas vraiment des Algériennes&nbsp;! Il y a même eu des appels au viol. Heureusement, ça s’est calmé. Notamment parce que tous les collectifs se sont unis contre ces violences.&nbsp;&#187;</p>

<p><strong>Les partis politiques s&#8217;emparent-ils de ces questions&nbsp;?</strong></p>

<p>&#171;&nbsp;Certains se les approprient, mais pas forcément de la bonne manière. Par exemple, un&nbsp;nouveau collectif s’est créé&nbsp;: &#8220;La société civile&#8221;. S’y retrouvent notamment quelques personnes du FFS (Front des forces socialistes), l’association RAJ (Rassemblement actions jeunesse), mais aussi des islamistes. Des gens très différents, qui peuvent commencer une&nbsp;réunion par une&nbsp;prière, puis refuser de faire une&nbsp;minute de silence pour Kamel Eddine Fekhar, militant mort d’une&nbsp;grève de la faim<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Militant des droits humains et défenseur de la cause mozabite (minorité&nbsp;(...)' id='nh3'>3</a>]</span>, alors même que le RAJ avait fait un&nbsp;rassemblement pour lui rendre hommage. Sur la question des femmes, ils disent oui à l’égalité mais avec toutes leurs contradictions internes, je ne vois pas bien de quoi il est question. Il n’y a rien de concret.</p>

<p>De manière plus générale, parmi les partis qui se disent démocrates, tous appellent à une&nbsp;révolution dans un&nbsp;premier&nbsp;temps, en considérant que c’est seulement après que se posera la question de l’égalité hommes-femmes. Nous on dit&nbsp;: &#8220;<i>Il faut s’organiser tout de suite&nbsp;!</i>&#8221; Maintenant que les élections sont annulées, s’il y a une&nbsp;Conférence nationale ou une&nbsp;Assemblée constituante<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Début juin, faute de candidats, le Conseil constitutionnel a annulé les&nbsp;(...)' id='nh4'>4</a>]</span>, on veut que les femmes affirment leurs problématiques, et surtout qu’elles soient représentées. Et pas par des hommes.&nbsp;&#187;</p>

<p><strong>Quel sens donnes-tu à ton combat féministe&nbsp;?</strong></p>

<p>&#171;&nbsp;Quand on parle de société égalitaire, il faut savoir de quoi on parle. Dans la loi, on a l’égalité des salaires, mais les postes principaux sont occupés par des hommes. Ici, le droit à l’avortement n’existe pas, et le simple fait d’en parler nous expose à la prison. Après, bien sûr, il y a la question de la position de la femme dans un&nbsp;système capitaliste&nbsp;: elle subit la précarité, la discrimination dans le travail domestique, qui est non rémunéré. J’ai un&nbsp;point de vue marxiste, bien loin de positions plus bourgeoises qui existent ici aussi.</p>

<p>Par exemple, le débat sur l’héritage&nbsp;: je suis évidemment pour une&nbsp;plus grande égalité entre hommes et femmes, mais ce n’est pas une&nbsp;fin en soi – l’héritage concerne assez peu de personnes en Algérie. Pour la question du code de la famille ou des violences, il faut changer les lois, mais aussi les mentalités. Certains collectifs ne font aucun travail avec les femmes des milieux populaires. Ici, on fait des ateliers dans des villages, on parle du travail domestique, on évoque la question des crèches dans les usines ou dans les entreprises étatiques – pour l’instant, la seule qui a une&nbsp;crèche, c’est Sonatrach, les hydrocarbures. Et les crèches privées sont très chères&nbsp;: 70&nbsp;% du salaire de la femme peut y passer.&nbsp;&#187;</p>

<p><strong>Au sein des collectifs dont tu fais partie, les différentes générations trouvent-elles un&nbsp;terrain d’entente&nbsp;?</strong></p>

<p>&#171;&nbsp;Ce n’est pas un&nbsp;conflit entre générations mais il est vrai que la nouvelle accuse l’ancienne de ne pas vouloir passer le flambeau. Ce qui n’est pas complètement faux. Cela dit, il est important de regarder le chemin parcouru&nbsp;: le mouvement des années 1970, où des femmes ont créé un&nbsp;ciné-club clandestin à Alger, puis celui des années 1980, qui a remis en question le code de la famille, ont été très importants. Dans les années 1990, pendant la décennie noire, beaucoup de militantes ont été assassinées ou ont dû fuir. Puis, en 2001, il y a eu aussi le mouvement berbère. Sans oublier, bien sûr, l’engagement pendant la révolution pour l’indépendance. Il y a eu des acquis. Une&nbsp;militante plus âgée m’a un&nbsp;jour dit que le fait qu’on ose parler aujourd’hui des violences, du harcèlement, c’était déjà quelque chose d’énorme.&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Propos recueillis par Margaux Wartelle</strong></div><hr class="spip" /><h3 class="spip">Le code de la famille</h3>

<p><span style="float: left; font-size: 190%;  font-weight: bold;  margin: 0 .1em 0 0; line-height: .8em; color: #383838">I</span>nstauré en 1984, le code de la famille est intensément critiqué par de nombreuses associations féministes algériennes. Surnommé &#171;&nbsp;code de l&#8217;infamie&nbsp;&#187;, il maintient la femme dans une&nbsp;position de mineure à vie, passant de la tutelle du père à celle du mari. En 2005, une&nbsp;réforme a permis quelques aménagements&nbsp;: la polygamie est soumise au &#171;&nbsp;consentement préalable&nbsp;&#187; de la première épouse, le mariage par procuration (qui permettait des mariages forcés) a été aboli et la femme peut désormais rester dans le logement familial avec les enfants en cas de séparation.</p>
<hr class="spip" />

<p><span class='spip_document_3005 spip_documents spip_documents_right'
 style='float:right; width:250px;'><a href="IMG/jpg/-1242.jpg"
 type="image/jpeg" title="La Une du n&#176;178 de CQFD, illustr&#233;e par Marine Summercity"><img src='local/cache-vignettes/L250xH355/-1242-81f85.jpg' width='250' height='355' alt='La Une du n&#176;178 de CQFD, illustr&#233;e par Marine Summercity {JPEG}' /></a></span></p>

<p><strong>Cet entretien est issu du n&#176;178</strong> de <i>CQFD</i>, dont le dossier central (20 pages) est consacré aux féminismes&nbsp;: en kiosque jusqu&#8217;au 5 septembre. En voir le <a href="Au-sommaire-du-no178-en-kiosque" class='spip_in'>sommaire</a>.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Lire notre dossier &#171;&nbsp;Printemps algérien&nbsp;&#187;, <a href="Au-sommaire-du-no175-en-kiosque" class='spip_in'><i>CQFD</i> n&#176;&nbsp;175</a>&nbsp;(avril 2019).</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Lire &#171;&nbsp;<a href="https://www.elwatan.com/edition/actualite/vague-dindignation-apres-lagression-du-carre-feministe-ce-vendredi-la-democratie-se-fera-avec-les-femmes-ou-ne-se-fera-pas-31-03-2019" class='spip_out' rel='external'>Vague d’indignation après l’agression du &#8220;carré féministe&#8221; ce vendredi&nbsp;: &#8220;La démocratie se fera avec les femmes ou ne se fera pas&nbsp;!</a>&#8221;&nbsp;&#187;, <i>El Watan </i>(31/03/2019).</p>
</div><div id='nb3'>

<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Militant des droits humains et défenseur de la cause mozabite (minorité berbérophone), il avait déjà purgé, de 2015&nbsp;à 2017, une&nbsp;peine de deux&nbsp;ans de prison, notamment pour&nbsp;&#187;&nbsp;<i>atteinte à la sûreté de l’État&nbsp;&#187;</i> et&nbsp;&#187;&nbsp;<i>trouble à l’ordre public</i>&nbsp;&#187;. Le 31&nbsp;mars dernier, il était incarcéré pour &#171;&nbsp;<i>atteinte aux institutions</i>&nbsp;&#187;. Amnesty International avait jugé son emprisonnement &#171;&nbsp;<i>arbitraire et illégal&nbsp;&#187;</i>.</p>
</div><div id='nb4'>

<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='footnote'>4</a>]&nbsp;</span>Début juin, faute de candidats, le Conseil constitutionnel a annulé les élections présidentielles, prévues le 4&nbsp;juillet suite à la démission de Bouteflika. Le mandat du président par intérim a été prolongé pour une&nbsp;durée indéterminée. &#171;&nbsp;<i>Une conférence nationale pour une&nbsp;sortie de crise&nbsp;&#187;</i> a eu lieu en juin, organisée par associations et syndicats. Ils préconisent, entre autres, une&nbsp;période de transition, une&nbsp;commission indépendante pour diriger les élections et un&nbsp;&#171;&nbsp;dialogue national&nbsp;&#187; avec les acteurs politiques, qui devrait se finir par une&nbsp;&#171;&nbsp;conférence nationale&nbsp;&#187;.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2805" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no178-juillet-aout-2019" class="on">> CQFD n°178 (juillet-août 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no177-juin-2019">> CQFD n°177 (juin 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no176-mai-2019">> CQFD n°176 (mai 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no175-avril-2019">> CQFD n°175 (avril 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no174-mars-2019">> CQFD n°174 (mars 2019)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no178-en-kiosque">Au sommaire du n&#176;178 (en&nbsp;kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no178-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2793-3660d.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">Nouveau&nbsp;! S'abonner au journal papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Margaux-Wartelle">Par Margaux Wartelle</a></h2><br /> <ul>


<li><a href="Feminisme-algerien-Il-faut-s" class="on"> > Féminisme algérien&nbsp;: &#171;&nbsp;Il faut s&#8217;organiser tout&nbsp;de&nbsp;suite&nbsp;&#187;</a></li>

<li><a href="Avortement-les-oreilles-du"> > Avortement&nbsp;: les oreilles du Planning familial</a></li>

<li><a href="Femmes-de-chambres-une-greve"> > Femmes de chambres&nbsp;: une&nbsp;grève quatre&nbsp;étoiles</a></li>

<li><a href="En-Algerie-la-revolution-patiente"> > En Algérie, la révolution patiente</a></li>

<li><a href="Un-mois-dans-l-Algerie-des-marches"> > Un mois dans l&#8217;Algérie des marches</a></li>

<li><a href="La-jeunesse-algerienne-a"> > &#171;&nbsp;La jeunesse algérienne a transformé notre&nbsp;cynisme en&nbsp;espoir&nbsp;&#187;</a></li>

<li><a
href="Margaux-Wartelle"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no178-juillet-aout-2019">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Feminisme-algerien-Il-faut-s" class="on" ><font weight="normal"> > Féminisme algérien&nbsp;: &#171;&nbsp;Il faut s&#8217;organiser tout&nbsp;de&nbsp;suite&nbsp;&#187;</font></a></li>
                
                <li><a href="Les-revolutionnaires-soudanais" ><font weight="normal"> > Les révolutionnaires soudanais bousculent l’Europe forteresse</font></a></li>
                
                <li><a href="On-risque-vingt-ans-de-prison" ><font weight="normal"> > &#171;&nbsp;On risque vingt&nbsp;ans de prison&nbsp;&#187;</font></a></li>
                
                <li><a href="Avortement-les-oreilles-du" ><font weight="normal"> > Avortement&nbsp;: les oreilles du Planning familial</font></a></li>
                
                <li><a href="Lorsqu-il-est-trop-tard-pour" ><font weight="normal"> > Lorsqu&#8217;il est trop tard pour avorter&nbsp;: &#171;&nbsp;Je ne viens vous voir que maintenant parce que ça y est, j&#8217;ai la Sécurité sociale&nbsp;&#187;</font></a></li>
                
                <li><a href="Laisser-noyer-les-sans-papiers" ><font weight="normal"> > Laisser noyer les sans-papiers</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Feminisme-algerien-Il-faut-s?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no177-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2715-51735.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no176-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2703-b4e54.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no175-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2645-4e83c.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no174-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2573-83228.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no173-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2526-0ee67.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no172"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2474-caf51.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

