<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Qui a peur des lycéens ? - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Quand la jeunesse d&#233;boule, tout peut basculer. Le pouvoir le sait et met le paquet pour tuer dans l&#039;&#339;uf cette &#233;nergie incontr&#244;lable que la fi&#232;vre (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<!-- CS vide -->


<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS --></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques &amp; librairies</a>
				<a href="Abonnement-livres" rel="bookmark"><font color="black">ø</font> Abonnement &amp; livres</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no172-janvier-2019">CQFD n°172 (janvier 2019)</a> &gt; <strong class="on">Qui a peur des lycéens ?</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Un autre front</b></p>
				<h1 class="entry-title"><b>Qui a peur des lycéens&nbsp;?</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no172-janvier-2019"><i>CQFD</i> n&#176;172 (janvier 2019)</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Bruno-Le-Dantec">Bruno Le Dantec</a></span>, illustré par <a href="Martin-Barzilai" rel="tag">Martin Barzilai</a> <br /> 
<abbr class="published" title="2019-04-21T03:30:00Z">mis en ligne le 21/04/2019</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Quand la jeunesse déboule, tout peut basculer. Le pouvoir le sait et met le paquet pour tuer dans l’œuf cette énergie incontrôlable que la fièvre jaune a réveillée sur tout le territoire.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_2882 spip_documents spip_documents_center'><a href="IMG/jpg/-1126.jpg"
 type="image/jpeg" title="Photo Martin Barzilai"><img src='local/cache-vignettes/L500xH333/-1126-20dce.jpg' width='500' height='333' alt='Photo Martin Barzilai {JPEG}' /></a></span></p>

<p><span style="float: left; font-size: 350%;  font-weight: bold;  margin: 0 .1em 0 0; line-height: .8em; color: #383838">D</span>évalant le boulevard d’Athènes, à Marseille, voilà une&nbsp;équipe de très jeunes garçons au <i>dress code</i> sans équivoque&nbsp;: K-ways à capuche, trainings et baskets de dieux messagers&nbsp;: noir c’est noir. Un&nbsp;gars d’âge mûr distribue du sérum phy&#8217;&nbsp;: &#171;&nbsp;<i> Vous en aurez besoin. Nous, sur La Plaine, ça fait un&nbsp;mois qu’ils nous gazent.</i>&nbsp;&#187; &#171;&nbsp;<i>Merci, Monsieur&nbsp;!</i>&nbsp;&#187; On cherche la manif lycéenne, insaisissable comme il se doit. L’hélicoptère qui fait du surplace au-dessus de l’ex-Poste Colbert donne une&nbsp;idée d’où ça se passe. Les véhicules bourrés de flics casqués qui tracent toute sirène hurlante aussi.</p>

<p>L’humiliation publique des lycéens de Mantes-la-Jolie, jamais condamnée par le ministre Castaner et applaudie par Ségolène Royal, a tourné en boucle. Tant pis si l’image rabaisse la &#171;&nbsp;patrie des droits de l’Homme&nbsp;&#187; au rang d’un&nbsp;vulgaire État policier. Avis à la population&nbsp;: gardez vos gosses à la maison. L’État craint leur irruption dans l’arène de cet automne inespéré.</p>
<h3 class="spip">&#171;&nbsp;Maintenant que tout le monde est en colère...&nbsp;&#187;</h3>

<p>Ah, si jeunesse savait&nbsp;! Justement, la voie ouverte par les inexpérimentés Gilets jaunes avec leurs blocages, leurs Zad autoroutières et leurs manifs errantes a frappé les esprits. Les lycéens y voient un&nbsp;écho de leur spontanéité. Comme si les parents avaient appris de leurs gosses… Début décembre, sous l’arc de triomphe de la porte d’Aix, un&nbsp;jeune&nbsp;le dit tout à trac à l’AFP&nbsp;: &#171;&nbsp;<i>Maintenant que tout le monde est en colère, on va finir ce qu’on avait commencé au printemps dernier.</i>&nbsp;&#187; Cette <i>punchline</i> fait référence aux grèves perdues contre Parcoursup et la réforme des lycées. Mais elle ouvre surtout la boîte de pandore d’un&nbsp;règlement de comptes généralisé contre l’arrogance antisociale des derniers gouvernements.</p>

<p>Autre <i>punchline</i>, cette fois-ci lancée par Olivier Mateu, secrétaire départemental de la CGT, lors du rassemblement du 1<sup>er</sup>&nbsp;décembre devant la préfecture&nbsp;: &#171;&nbsp;<i>Nous ferons payer chaque coup de matraque et chaque goutte de sang versée par nos enfants.</i>&nbsp;&#187; À bon entendeur. Car la violence policière frappe aussi Marseille. Et les syndicalistes y ont goûté, comme à Fos il y a deux&nbsp;ans, lors du blocage des raffineries.</p>

<p>Les manifs suivantes sont encadrées par les profs et personnels. Sud, FSU et service d&#8217;ordre CGT. Les flics sont moins vaillants face aux dockers. Mais la bienveillance se révèle étouffante. Abel<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Le prénom a été changé.' id='nh1'>1</a>]</span>, un&nbsp;bloqueur du lycée Saint-Charles, regrette le rythme imposé&nbsp;: &#171;&nbsp;<i>Ils nous ont à peine laissé le temps de nous mettre à genoux les mains sur la nuque en hommage aux copains de Mantes-la-Jolie. Ils voulaient qu’on boucle ça vite fait. Alors nous, on repart cadenasser le bahut. </i>&nbsp;&#187;</p>

<p>Mardi 4&nbsp;décembre. 21&nbsp;lycées bloqués à Marseille en solidarité avec les Gilets jaunes. Frustrés par une&nbsp;dispersion trop rapide, quelques centaines de jeunes traînent devant l’inspection d’académie. Une&nbsp;bousculade et les flics gazent le carrefour. Les yeux en feu, on se réfugie sur l’esplanade de la gare. Les plus speeds caillassent les fourgons de CRS en contrebas. Devant le lycée Victor-Hugo, que fréquentent les gamins de la Belle de Mai &mdash; quartier le plus paupérisé de France, selon l’Insee&nbsp;&mdash;, une&nbsp;voiture brûle. À l’arrivée des pompiers, un&nbsp;minot monte sur le camion et y esquisse un&nbsp;pas de danse. Le fond de l’air est jaune.</p>

<p>Jeudi 13&nbsp;décembre, même endroit. Les portes de la gare, de la fac et du bahut sont fermées. Où aller&nbsp;? Comment penser le mouvement quand on en est réduit à errer sur un&nbsp;bitume hostile&nbsp;? Un&nbsp;commando de civils cagoulés est à l’affût, le lanceur de balle de défense en joue. Une&nbsp;lycéenne à la coupe afro brandit une&nbsp;pancarte sous leur nez&nbsp;: &#171;&nbsp;<i>Et si on visait l’égalité des chances&nbsp;?</i>&nbsp;&#187; En réponse, les mastards plaquent contre le mur un&nbsp;gosse de 15&nbsp;ans (noir lui aussi) qui passait par là. Ils se mettent à dix pour le palper et braquer ceux qui protestent. Un&nbsp;retraité du port crache son dégoût&nbsp;: &#171;&nbsp;<i>Ces condés, c’est la lie de la société. En 1986, sur la place de la Joliette, on leur avait mis une&nbsp;belle branlée.</i>&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Bruno Le Dantec</strong></div></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Le prénom a été changé.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2661" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no175-avril-2019">> CQFD n°175 (avril 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no174-mars-2019">> CQFD n°174 (mars 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no173-fevrier-2019">> CQFD n°173 (février 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no172-janvier-2019" class="on">> CQFD n°172 (janvier 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no171-decembre-2018">> CQFD n°171 (décembre 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no175-en-kiosque">Au sommaire du n&#176;175 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no175-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2645-4e83c.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">Nouveau&nbsp;! S'abonner au journal papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Bruno-Le-Dantec">Par Bruno Le Dantec</a></h2><br /> <ul>


<li><a href="Des-cheminots-remuants"> > Des cheminots remuants</a></li>

<li><a href="Qui-a-peur-des-lyceens" class="on"> > Qui a peur des lycéens&nbsp;?</a></li>

<li><a href="Portrait-a-la-barbe-fleurie"> > Portrait à la barbe fleurie</a></li>

<li><a href="Les-frontieres-du-dedans"> > Les frontières du dedans</a></li>

<li><a href="L-air-bihenebi-de-ne-pas-y-coucher"> > L’air (bihènebi) de ne pas y coucher</a></li>

<li><a href="Michel-Peraldi-L-esprit-du-bazar"> > Michel Peraldi&nbsp;: &#171;&nbsp;L’esprit du bazar était présent à&nbsp;Marseille&nbsp;&#187;</a></li>

<li><a
href="Bruno-Le-Dantec"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no172-janvier-2019">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Qui-a-peur-des-lyceens" class="on" ><font weight="normal"> > Qui a peur des lycéens&nbsp;?</font></a></li>
                
                <li><a href="Il-ne-tient-pas-la-route-cet" ><font weight="normal"> > &#171;&nbsp;Il ne tient pas la route, cet individualisme&nbsp;&#187;</font></a></li>
                
                <li><a href="Sophie-Bruneau-Le-nouveau" ><font weight="normal"> >  Sophie Bruneau&nbsp;: &#171;&nbsp;Le nouveau capitalisme nous cannibalise&nbsp;&#187;</font></a></li>
                
                <li><a href="Fuck-work" ><font weight="normal"> > Fuck work&nbsp;!</font></a></li>
                
                <li><a href="Rians-un-rond-point-dans-la-joie" ><font weight="normal"> > Rians, un rond-point dans la joie</font></a></li>
                
                <li><a href="La-kryptonite-c-est-politique" ><font weight="normal"> > La kryptonite, c’est politique</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Qui-a-peur-des-lyceens?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Qui-a-peur-des-lyceens?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Qui-a-peur-des-lyceens?debut_articles_rubrique=18#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>4</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no174-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2573-83228.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no173-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2526-0ee67.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no172"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2474-caf51.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no171-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2437-f314a.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no170-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2390-3a9ee.jpg" width='177' height='250' /></a>
			
			<a href="Edito-et-sommaire-du-no169"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2350-06b1b.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

