<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Karim Berrouka : &#171; La fin du monde, c’est le paradis des punks &#187; - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Interviewer Karim Berrouka, figure du groupe punk Ludwig Von 88 et auteur fantaisiste de fantasy et de S. F. rel&#232;ve d&#039;un gageure. Pas facile de (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="De-l-autre-cote-du-papier">De l’autre côté du papier</a> &gt; <strong class="on">Karim Berrouka : « La fin du monde, c’est le paradis des punks&nbsp;(...)</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Entretien</b></p>
				<h1 class="entry-title"><b>Karim Berrouka&nbsp;: &#171;&nbsp;La fin du monde, c’est le paradis des punks&nbsp;&#187;</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="De-l-autre-cote-du-papier">De l&#8217;autre côté du papier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Patrick-Cockpit">Patrick Cockpit</a></span> <br /> 
<abbr class="published" title="2018-12-09T15:21:08Z">mis en ligne le 09/12/2018</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Interviewer Karim Berrouka, figure du groupe punk Ludwig Von 88 et auteur fantaisiste de <i>fantasy</i> et de S. F. relève d’un gageure. Pas facile de rester sérieux plus de deux secondes… Mais au final on obtient quand même un scoop&nbsp;!</p></div>
			<div class="texte entry-content"><p><span class='spip_document_2687 spip_documents spip_documents_left'
 style='float:left; width:351px;'><a href="IMG/jpg/-947.jpg"
 type="image/jpeg" title="D.R."><img src='local/cache-vignettes/L351xH500/-947-1a72e.jpg' width='351' height='500' alt='D.R. {JPEG}' /></a></span></p>
<div align="center">***</div>

<p><strong>Vos deux derniers livres traitent de punks, d’apocalypse, de zombies et du mythe de Cthulhu<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Le mythe de Cthulhu est inspiré de l’univers fantastique de l’écrivain&nbsp;(...)' id='nh1'>1</a>]</span>. Vous les avez conçus comme une sorte de diptyque&nbsp;?</strong></p>

<p>&#171;&nbsp;Tout à fait. Entre le poulpe et le punk, il y a plus que deux lettres en commun&nbsp;: il y a une culture de la rébellion, une aspiration à l’égalité, une tendance forte à l’émergence de l’anarchie. Toutefois, on pourrait considérer que Cthulhu prône plus le chaos que l’anarchie, mais ce serait le confondre avec Azathoth<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='« Sultan des Démons » dans le mythe de Cthtulhu.' id='nh2'>2</a>]</span> qui est le nihiliste suprême, un peu surcoté toutefois vu qu’il n’a pas "nihilé" grand-chose jusqu’à présent (ou du moins rien de significatif comparé à ce que nous, humains, "nihilons" quotidiennement). Mais l’important n’est pas là. Mes trois romans suivent une progression logique. Mathématique même. Le premier est jaune, le second est rouge, est le dernier est vert. D’aucuns pensent que c’est là un hommage à Bob Marley. Ce sont des sots. Quand mon prochain romain paraîtra, le code couleur sera complet et le monde entier découvrira l’ampleur de mon génie.&nbsp;&#187;</p>

<p><strong>Comme souvent chez vous, on note un glissement du sérieux vers l’humour, et réciproquement.</strong></p>

<p>&#171;&nbsp;C’est que les pentes sont glissantes en ces temps. Mais c’est la faute au gouvernement.&nbsp;&#187;</p>

<p><strong>C’est une particularité qui nous renvoie à votre première vie, en tant que chanteur et parolier pour le groupe Ludwig Von 88.</strong></p>

<p>&#171;&nbsp;En effet, j’ai deux vies, ce qui est tient du surnaturel, il faut le souligner. Je suis double. D’un côté écrivain ignoré des masses, adulé par sa mère. De l’autre, chanteur rive gauche de punk approximatif adulé par la foule, détesté par ma mère. Ce qui, régulièrement, débouche à des accès de schizophrénie. Mais j’ai toute la collection des Cyrulnik alors, quand je vais mal, ça me fait du bien.&nbsp;&#187;</p>

<p><strong>Vos chansons fonctionnent un peu de la même façon que vos livres. Il y a un côté &#171;&nbsp;éclat de rire&nbsp;&#187; qui dissimule une réalité souvent atroce. Le rire, seule arme contre l’horreur et l’injustice&nbsp;?</strong></p>

<p>&#171;&nbsp;Tout à fait. Il est bien connu que les régimes totalitaires s’effondrent toujours quand des bataillons de comiques montent à l’assaut. Le rire, c’est l’arme ultime. Moi-même, j’arrive à me mettre KO en me racontant des blagues de Toto. Concernant l’injustice, je ne crois pas que le rire puisse y remédier. Il n’est jamais employé dans nos tribunaux, garants de justice et d’égalité, ni par notre gouvernement, garant d’égalité et de justice. C’est bien la preuve qu’il n’est pas très efficace. Ou peut-être l’est-il, vraiment, et on nous ment. Tout cela est une conspiration pour conserver les basses et moyennes classes sociales dans un obscurantisme dépressif, où l’on écoute du Joy Division en citant du Jean d’Ormesson. Plus sérieusement&nbsp;: votre question n’est pas drôle.&nbsp;&#187;</p>

<p><span class='spip_document_2686 spip_documents spip_documents_center'><a href="IMG/jpg/-946.jpg"
 type="image/jpeg" title="D.R."><img src='local/cache-vignettes/L500xH500/-946-3ef4d.jpg' width='500' height='500' alt='D.R. {JPEG}' /></a></span></p>

<p><strong>Cette séparation entre le Berrouka auteur et le Berrouka chanteur est-elle complexe à gérer&nbsp;?</strong></p>

<p>&#171;&nbsp;Absolument pas. Grâce à la PNL [programmation neuro-linguistique], je m’automanage en douceur. J’arrive même à m’automanipuler. Ma vie est un exemple pour les entreprises françaises. Je suis un start-up individu&nbsp;!&nbsp;&#187;</p>

<p><strong>On vous imagine à la campagne, entouré de chats, devant un feu de cheminée, vêtu d’un gros pull en laine, occupé à écrire romans et chansons, devant un grand bol de Ricoré.</strong></p>

<p>&#171;&nbsp;Vous me confondez avec Georges Brassens, jeune homme. J’habite un manoir hanté en Cornouailles avec des cochons domestiques et je bois du keffir. En ce qui concerne les chansons et les romans, je suis à la pointe de la modernité, du progrès&nbsp;: ils sont écrits par des enfants chinois ou des militants de l’ultragauche français détenus pour possession de tracts subversifs.&nbsp;&#187;</p>

<p><strong>Que pensez-vous de votre place au sein de la littérature française contemporaine&nbsp;?</strong></p>

<p>&#171;&nbsp;J’y suis très bien, même si personne n’a remarqué que j’y occupe un siège.&nbsp;&#187;</p>

<p><strong>Que pensez-vous de la littérature française contemporaine&nbsp;?</strong></p>

<p>&#171;&nbsp;Elle est pleine d’auteurs.&nbsp;&#187;</p>

<p><strong>Sur quoi travaillez-vous en ce moment&nbsp;?</strong></p>

<p>&#171;&nbsp;Une table. J’ai essayé la pelouse mais avec le temps qui fraîchit, la brume qui se lève, je sens poindre mes douleurs de rhumatisme. Pourtant, près de la terre, près de la racine de toutes les sources, je me sentais l’âme d’un Pierre Rabhi revenu à la ruralité, faisant pousser des navets par la force du Seigneur, élu label bio par la grâce de Dieu.&nbsp;&#187;</p>

<p><strong>Sur un album&nbsp;?</strong></p>

<p>&#171;&nbsp;Non, j’ai dit une table.&nbsp;&#187;</p>

<p><strong>Un album de quoi&nbsp;? Un nouvel album des Ludwig von 88&nbsp;?</strong></p>

<p>&#171;&nbsp;Vous êtes insistant, vous... OK. Un nouvel album des Ludwig dont le nom est à ce jour inconnu de tous, même des Ludwig, mais qui sortira en juin avec plein de titres emblématiques, parfaits pour l’insurrection qui se fait attendre, et que l’on sera encouragé de chanter dans les manifs au rythme des matraques, ou dans les geôles où nous allons tous finir si nous continuons à refuser de croire que le néo-libéralisme sauvera le monde.&nbsp;&#187;</p>

<p><span class='spip_document_2688 spip_documents spip_documents_right'
 style='float:right; width:350px;'><a href="IMG/jpg/-948.jpg"
 type="image/jpeg" title="D.R."><img src='local/cache-vignettes/L350xH500/-948-00c70.jpg' width='350' height='500' alt='D.R. {JPEG}' /></a></span></p>

<p><strong>Reprenons. Dans <i>Le Club des punks contre l’apocalypse zombie</i>, vous décrivez une apocalypse zombie au beau milieu de laquelle survivent, en plein Paris, quelques punks désœuvrés. La marginalité comme moyen de survie&nbsp;?</strong></p>

<p>&#171;&nbsp;Les histoires de zombies mettent toujours en exergue la marginalité. Quand il reste 500 humains pour 5 milliards de zombies, il n’y a pas plus marginal. Maintenant, pour pimenter l’affaire et rester un poil plus réaliste, le survivant, dans ce livre, n’est pas un survivaliste de l’Idaho, armé d’une vingtaine de fusils d’assaut avec un stock inépuisable de munitions et de testostérone. Non, il vit dans un squat à Paris et ne possède aucune arme car il a eu le bons sens de ne pas être chasseur. Ce qui fait de lui le survivant parfait&nbsp;: il survivait déjà avant la fin du monde, rien ne change vraiment après. Il était poursuivi par la police, il l’est maintenant par des zombies. On voulait son âme avant. Désormais on ne veut plus que sa cervelle (qu’il jamais vraiment eue). La fin du monde, c’est le paradis des punks.&nbsp;&#187;</p>

<p><strong>Et le titre du nouvel album des Ludwig von 88&nbsp;?</strong></p>

<p>&#171;&nbsp;Je vous laisse choisir. C’est une création participative.&nbsp;&#187;</p>

<p><strong>Dans votre roman Celle qui n’avait pas peur de Cthulhu, vous mettez en scène une jeune fille aux prises avec plusieurs organisations de cinglés qui œuvrent dans l’ombre pour le retour du Grand Ancien et l’apocalypse. C’est une obsession, chez vous, l’apocalypse.</strong></p>

<p>&#171;&nbsp;Tout à fait. Comme il semble improbable qu’on puisse un jour inverser la tendance, réparer les pots cassés, guérir du capitalisme, autant repartir sur des bases saines. Du passé, faisons table rase. De la civilisation, faisons un champ de compost biodynamique.&nbsp;&#187;</p>

<p><strong>Qu’est-ce qui vous plaît dans la littérature fantastique&nbsp;?</strong></p>

<p>&#171;&nbsp;Le fait que son manque de crédibilité soit intrinsèque au genre. Cela permet de raconter n’importe quoi, comme en littérature générale, sans souci du réalisme, comme en littérature générale, mais au final sans avoir l’air d’un fagotin, puisque c’était, contrairement à la littérature originale, le but.&nbsp;&#187;</p>

<p><strong>Quelques livres de chevet à nous conseiller&nbsp;?</strong></p>

<p>&#171;&nbsp;Tous les Rushdie, tous les Marie N’Diaye, tous les Beckett, tous les Mike Davis, tous le Hilsenrath, tous les livres des éditions Libertalia et de L’Échappée. Et, n’oublions pas ce qui est inoubliable, tous les Berrouka (surtout les pires).&nbsp;&#187;</p>
<div align="right"><strong>Propos recueillis par Patrick Cockpit</strong></div><hr class="spip" /><h3 class="spip">À lire aussi</h3><ul class="spip"><li> <strong>No future, sauf si t’as une crête – <a href="L-invasion-des-punks-vivants" class='spip_in'>L’invasion des punks vivants</a> ></strong> Une recension du <i>Club des punks contre l’apocalypse zombie</i>, le dernier livre de Karim Berrouka, publiée dans le dossier "Apocalypse" du n&#176;171 de <i>CQFD</i>, en kiosque.</li></ul></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Le mythe de Cthulhu est inspiré de l’univers fantastique de l’écrivain américain Howard Phillips Lovecraft, puis d’August Derleth, où les forces extra-terrestres des &#171;&nbsp;Dieux Anciens&nbsp;&#187; attendent leur réveil.</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>&#171;&nbsp;Sultan des Démons&nbsp;&#187; dans le mythe de Cthtulhu.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2443" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no171-decembre-2018">> CQFD n°171 (décembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no170-novembre-2018">> CQFD n°170 (novembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no169-octobre-2018-149">> CQFD n°169 (octobre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no168-septembre-2018">> CQFD n°168 (septembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no167-juillet-aout-2018">> CQFD n°167 (juillet-août 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no171-en-kiosque">Au sommaire du n&#176;171 (en kiosque)</a>
			

</div>


		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />


<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">
       
 <div class="menu" id="menu_article">

<h2><a
href="Patrick-Cockpit">Par Patrick Cockpit</a></h2><br />
<a name='pagination_articles_auteur' id='pagination_articles_auteur'></a>

<li><a href="Karim-Berrouka-La-fin-du-monde-c" class="on"> > Karim Berrouka&nbsp;: &#171;&nbsp;La fin du monde, c’est le paradis des punks&nbsp;&#187;</a></li><br />

<li><a href="L-invasion-des-punks-vivants"> > L’invasion des punks vivants</a></li><br />


 
</div>

 <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no171-decembre-2018">> CQFD n°171 (décembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no170-novembre-2018">> CQFD n°170 (novembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no169-octobre-2018-149">> CQFD n°169 (octobre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no168-septembre-2018">> CQFD n°168 (septembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no167-juillet-aout-2018">> CQFD n°167 (juillet-août 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>		
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article-11.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

