<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Dystopie : entre libération et résignation - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" De La Servante &#233;carlate &#224; Hunger games, pourquoi les dystopies, ou contre-utopies, font-elles tant recette au cin&#233;ma, &#224; la t&#233;l&#233;vision ou dans la (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<!-- CS vide -->




<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->



<link href='http://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no171-decembre-2018">CQFD n°171 (décembre 2018)</a> &gt; <strong class="on">Dystopie : entre libération et résignation</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Divertissement et fin du monde</b></p>
				<h1 class="entry-title"><b>Dystopie&nbsp;: entre libération et résignation</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no171-decembre-2018"><i>CQFD</i> n&#176;171 (décembre 2018)</a>, rubrique <a href="Le-dossier" rel="tag">Le dossier</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Iffik-Le-Guen">Iffik Le Guen</a></span>, illustré par <a href="Marine-Summercity" rel="tag">Marine Summercity</a> <br /> 
<abbr class="published" title="2019-03-25T11:15:00Z">mis en ligne le 25/03/2019</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>De <i>La Servante écarlate</i> à <i>Hunger games</i>, pourquoi les dystopies, ou contre-utopies, font-elles tant recette au cinéma, à la télévision ou dans la littérature&nbsp;? Parce qu’elles anticipent l&#8217;apocalypse qui vient et résolvent une inconnue&nbsp;? Parce qu’elles encouragent une résignation <i>àquoiboniste</i>&nbsp;? Parce qu’elles collent une image sur nos peurs viscérales&nbsp;? Tour d&#8217;horizon d&#8217;un genre prolifique et protéiforme.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_2833 spip_documents spip_documents_center'><a href="IMG/jpg/-1086.jpg"
 type="image/jpeg" title="Par Marine Summercity"><img src='local/cache-vignettes/L411xH400/-1086-2d676.jpg' width='411' height='400' alt='Par Marine Summercity {JPEG}' /></a></span></p>

<p><span style="float: left; font-size: 350%;  font-weight: bold;  margin: 0 .1em 0 0; line-height: .8em; color: #383838">D</span>ans une étude publiée sur le Net, Michel Antony<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='« Dystopies et anti-utopies sont-elles libertaires ? » Travail mutualiste&nbsp;(...)' id='nh1'>1</a>]</span>  souligne les difficultés à définir clairement le genre dystopique, sinon comme double inversé de l&#8217;utopie. La &#171;&nbsp;<i>contre-utopie témoigne d’un violent pessimisme en l’Homme, en la nature, ce qui la démarque de presque toutes les utopies classiques qui, elles, sont largement optimistes et qui popularisent le mythe du bon sauvage. La dystopie peut donc à juste titre être interprétée comme une utopie du désenchantement qui prospère sur les ruines des utopies, sur ce monde réel dont les caractéristiques ont parfois largement dépassé dans l’horreur les plus systématiques propositions utopiques. </i>&nbsp;&#187;</p>

<p>Utopies-cauchemar, utopies sombres ou utopies totalitaires recèlent en effet peu de motifs d’espoir, même chez Jonathan Swift, considéré comme l’un des grands précurseurs des fictions dystopiques au XVIII<sup>e</sup> siècle. Dans <i>Les voyages de Gulliver</i>, la société des chevaux-philosophes des <i>Houyhnhnms</i> semble s&#8217;approcher d&#8217;une sorte d’idéal libertaire, sans chef ni guerre, mais &#171;&nbsp;<i>l’utopie libertaire et égalitaire est réservée à une élite, une aristocratie</i>, [...] <i>à une caste de privilégiés, non à une société libertaire totalement assumée</i>&nbsp;&#187;.</p>

<p>Noir c&#8217;est noir également chez le fondateur du genre, H. G. Wells, qui passe en revue les grandes thématiques auxquelles s&#8217;abreuveront ses épigones en littérature dystopique&nbsp;: machinisme et désastre écologique dans <i>La Machine à remonter le temps</i>, savants fous et manipulations génétiques dans <i>L’Île du docteur Moreau</i> et<i> L’Homme invisible</i>, guerre totale et invasion extraterrestre dans<i> La Guerre des mondes</i>.</p>

<p>Intéressante aussi, l’œuvre d&#8217;un contemporain méconnu de Wells, William Olaf Stapledon. Dans <i>Le dernier et le premier homme</i>, il imagine un État mondial au pouvoir en l&#8217;an 2500, dans lequel les loisirs et l&#8217;abondance dominent grâce à la science et la réduction drastique du temps de travail. Seul bémol&nbsp;: une technocratie règne sur fond de racisme et d&#8217;eugénisme, qui finira par précipiter l&#8217;humanité dans un cataclysme atomique.</p>
<h3 class="spip">Enfin le libérateur vint</h3>

<p>Même les univers les plus sombres ménagent quelques portes de sortie. Michel Antony insiste sur la dimension didactique des contre-utopies. &#171;&nbsp;<i>Cependant ces dystopies sont rarement à sens unique, ou totalement désespérées</i>&nbsp;&#187;, écrit-il. &#171;&nbsp;<i>Elles possèdent souvent une part d&#8217;utopie positive, même ténue et vouée souvent à l&#8217;échec. Car il y existe souvent des brèches, des lignes de fuite… Ainsi dans la plupart des ouvrages anti-utopiques, le seul recours au monde inhumain est le rebelle, l’opposant, le dissident, le fugitif, le réfractaire, les prolétaires d’Orwell, les sauvages d’Huxley... </i>&nbsp;&#187; Ou le geai moqueur des <i>Hunger Games</i> et le Néo de <i>Matrix</i>.</p>

<p>Comme pour beaucoup de récits d&#8217;anticipation, la fiction se veut un avertissement, une mise en garde adressée à l&#8217;humanité pour qu&#8217;elle dévie de sa trajectoire fatale. Les procédés les plus courants sont alors &#171;&nbsp;<i>l’ironie, la parodie, la caricature, la parabole, l’allégorie, la fable, le pamphlet... Les ouvrages sont souvent désespérés, mais lucides&nbsp;: pour eux le totalitarisme, l’étatisme omniprésent, l’infantilisation généralisée, le bonheur grégaire, l’asservissement des individus et l’absence de liberté... sont l’antithèse absolue d’une société libertaire, et malheureusement la barbarie de notre XX<sup>e</sup> siècle leur donne fréquemment raison.</i>&nbsp;&#187;</p>
<h3 class="spip">En finir avec le vieux monde</h3>

<p>La possibilité d&#8217;une issue est bien ce trait commun aux fictions contre-utopiques pour Alain Musset<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Le Syndrome de Babylone, 2012.' id='nh2'>2</a>]</span>. &#171;&nbsp;<i>La dystopie est le contraire de la destruction finale</i>&nbsp;&#187;, estime-t-il, &#171;&nbsp;<i>car elle se présente comme une forme d&#8217;adaptation au désastre, un moyen pire que le désastre lui-même de prolonger l&#8217;échéance dans un univers agonisant. Dans le voyage dans le temps de Wells, plusieurs fins du monde sont passées en revue avant l&#8217;ultime disparition de l&#8217;humanité. C&#8217;est la fin d&#8217;un monde plutôt que la fin du monde.</i>&nbsp;&#187;</p>

<p>Comme dans la <i>Bible</i> – le genre dystopique est dominé par des auteurs anglo-saxons férus de références à l&#8217;Ancien Testament – les villes sont en première ligne. Lieux de corruption de l&#8217;humanité par excellence, leur destruction devrait permettre le retour aux valeurs de la terre … qui ne ment pas, comme on sait. &#171;&nbsp;<i>Puisque la patate vaut davantage que l&#8217;or, puisque l&#8217;écroulement de la civilisation urbaine a rendu les compétences des citadins inutiles, les derniers culs-terreux de la planète deviennent les nouveaux maîtres du monde</i>&nbsp;&#187;, poursuit Musset. Il s&#8217;agit là d&#8217;une représentation profondément enracinée dans notre culture judéo-chrétienne&nbsp;: &#171;&nbsp;<i> La ville incarnant le mal, la campagne est la voie de la rédemption.</i>&nbsp;&#187;</p>

<p>L&#8217;influence religieuse transparaît aussi quand l’après-l&#8217;apocalypse débouche sur des communautés rurales, prend la forme d&#8217;une arche-vaisseau spatial ou voit survivre le couple de la genèse biblique. Musset cite le cas étonnant d&#8217;un film américain de 1959 – <i>The World, the flesh and the devil</i> – dans lequel un Adam noir et un autre personnage blanc se disputent une Ève blonde après une guerre nucléaire totale. L&#8217;issue est un improbable ménage à trois pour éviter l&#8217;extinction de l&#8217;espèce humaine.</p>
<h3 class="spip">La dystopie enterre les utopies</h3>

<p>Pour d&#8217;autres auteurs, le succès contemporain de la dystopie est le signe d&#8217;une montée en puissance de la culture de la résignation, en particulier chez les plus jeunes. Et la presse<i> mainstream</i>, du <i>New York Times</i> au <i>Monde</i>, de s&#8217;alarmer sur les dégâts que le pessimisme véhiculé par la littérature, les films et les séries télévisées peut provoquer sur les sociétés occidentales. Pour Valentin Goujon<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Le vent se lève, 9 janvier 2018.' id='nh3'>3</a>]</span>, &#171;&nbsp;<i>le pessimisme radical inhérent à la dystopie fait que la proposition d’une alternative, caractéristique majeure de l’utopie classique, peine à émerger de la critique dystopique. D’autant plus que cette même critique n’a plus la force qu’elle avait auparavant. Élément omniprésent de la culture contemporaine depuis son âge d’or américain des années 1950, la science-fiction englobe aujourd’hui largement le genre dystopique, au point qu’en plus de partager les mêmes pères fondateurs (Jules Verne, H. G. Wells, Edgar Poe), ils en sont venus à partager le même défaut, l’abdication de la subversion au profit du divertissement si cher à la société de consommation. </i>&nbsp;&#187;</p>

<p>Le discours utopique serait alors récupéré par les thuriféraires de la technoscience et autres transhumanistes. À moins que des auteurs réussissent à renouveler le genre de l&#8217;anticipation politique, à l&#8217;instar d&#8217;Alain Damasio, qui interroge les questions d’écologie radicale émergeant d&#8217;expériences telles que la Zad de Notre-Dame-Des-Landes.</p>
<h3 class="spip">Le ver était dans le fruit</h3>

<p>Mais tous s’accordent sur un fait&nbsp;: si l&#8217;apocalypse est un fantasme, la société qui l&#8217;invente pour se faire peur est bien réelle. Ainsi, chaque fin du monde est le reflet de son époque. Alain Musset est formel&nbsp;: &#171;&nbsp;<i>Depuis plus de quarante ans, cinéastes et romanciers d&#8217;anticipation font de nous les principaux coupables du sort qui nous attend.</i>&nbsp;&#187; Incurable humanité qui s&#8217;enlise sans même s&#8217;en apercevoir ainsi que l&#8217;évoquait l&#8217;un des maîtres du genre dystopique, Aldous Huxley&nbsp;: &#171;&nbsp;<i>La dictature parfaite serait une dictature qui aurait les apparences de la démocratie, une prison sans murs dont les prisonniers ne songeraient pas à s’évader, un système d’esclavage où, grâce à la consommation et au divertissement, les esclaves auraient l’amour de leur servitude.</i>&nbsp;&#187;</p>
<div class="spip spip-block-right" style="text-align:right;"><strong>Iffik Le Guen</strong></div><hr class="spip" />

<p><span class='spip_document_2779 spip_documents spip_documents_right'
 style='float:right; width:353px;'><a href="IMG/jpg/-1034.jpg"
 type="image/jpeg" title="La couverture du n&#176;171 de &quot;CQFD&quot;, illustr&#233;e par Etienne Savoye."><img src='local/cache-vignettes/L353xH500/-1034-933df.jpg' width='353' height='500' alt='La couverture du n&#176;171 de &quot;CQFD&quot;, illustr&#233;e par Etienne Savoye. {JPEG}' /></a></span></p>

<p><strong>Cet article est issu du n&#176;171 de <i>CQFD</i>, sorti en décembre 2018, dont le dossier central s&#8217;intéressait à l&#8217;apocalypse. En voir le <a href="Au-sommaire-du-no171-en-kiosque" class='spip_in'>sommaire</a>.</strong></p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>

<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>&#171;&nbsp;Dystopies et anti-utopies sont-elles libertaires&nbsp;?&nbsp;&#187; Travail mutualiste consultable sur le site Acratie.eu dans la partie consacrée aux utopies libertaires.</p>
</div><div id='nb2'>

<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span><i>Le Syndrome de Babylone</i>, 2012.</p>
</div><div id='nb3'>

<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span><i>Le vent se lève</i>, 9 janvier 2018.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=2610" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no174-mars-2019">> CQFD n°174 (mars 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no173-fevrier-2019">> CQFD n°173 (février 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no172-janvier-2019">> CQFD n°172 (janvier 2019)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no171-decembre-2018" class="on">> CQFD n°171 (décembre 2018)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no170-novembre-2018">> CQFD n°170 (novembre 2018)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-no174-en-kiosque">Au sommaire du n&#176;174 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-no174-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2573-83228.jpg" width='177' height='250' /></a>
			

</div>
<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>



<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />


<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Iffik-Le-Guen">Par Iffik Le Guen</a></h2><br /> <ul>


<li><a href="Dystopie-entre-liberation-et" class="on"> > Dystopie&nbsp;: entre libération et résignation</a></li>

<li><a href="Plus-de-bruit-contre-les-fachos"> > Plus de bruit contre les fachos&nbsp;!</a></li>

<li><a href="Betonner-en-paix"> > Bétonner en paix</a></li>

<li><a href="En-Kanaky-fini-le-temps-des"> > En Kanaky, fini le temps des colonies&nbsp;?</a></li>

<li><a href="La-loi-des-marches-medievaux"> > La loi des marchés médiévaux</a></li>

<li><a href="Loi-Elan-droit-dans-le-mur"> > Loi Élan&nbsp;: droit dans le mur...</a></li>

<li><a
href="Iffik-Le-Guen"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no171-decembre-2018">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Dystopie-entre-liberation-et" class="on" ><font weight="normal"> > Dystopie&nbsp;: entre libération et résignation</font></a></li>
                
                <li><a href="Survivalisme-et-extreme-droite-une" ><font weight="normal"> > Survivalisme et extrême droite&nbsp;: une romance qui dure</font></a></li>
                
                <li><a href="Gilets-jaunes-ca-part-dans-tout-l" ><font weight="normal"> > Gilets jaunes&nbsp;: ça part dans tout l’essence</font></a></li>
                
                <li><a href="L-uranium-c-est-pas-de-la-tarte" ><font weight="normal"> > L’uranium, c’est pas de la tarte</font></a></li>
                
                <li><a href="Cerveau-1-Processeur-0" ><font weight="normal"> > Cerveau 1 – Processeur 0</font></a></li>
                
                <li><a href="Entre-Mad-Max-et-Pierre-Rabhi-le" ><font weight="normal"> > Entre Mad Max et Pierre Rabhi&nbsp;: le survivaliste</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Dystopie-entre-liberation-et?debut_articles_rubrique=6#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Dystopie-entre-liberation-et?debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Dystopie-entre-liberation-et?debut_articles_rubrique=18#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>4</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no173-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2526-0ee67.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no172"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2474-caf51.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no171-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2437-f314a.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no170-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2390-3a9ee.jpg" width='177' height='250' /></a>
			
			<a href="Edito-et-sommaire-du-no169"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2350-06b1b.jpg" width='177' height='250' /></a>
			
			<a href="Edito-et-sommaire-du-no168"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton2326-18126.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

