<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Autant en apporte l’État ? - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" Le 6 septembre, l&#039;ouragan Irma d&#233;vaste l&#039;&#238;le de Saint&#8209;Martin. Douze jours plus tard, c&#039;est Maria qui frappe la Guadeloupe et les &#238;les voisines. Aude, (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />



<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="256px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Kiosques-et-librairies" rel="bookmark"><font color="black">ø</font> Kiosques et librairies</a>
				<a href="Ce-qu-il-faut-debourser" rel="bookmark"><font color="black">ø</font> Ce qu&#8217;il faut débourser</a>
				<a href="Editions-le-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions le Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no158-octobre-2017">CQFD n°158 (octobre 2017)</a> &gt; <strong class="on">Autant en apporte l’État ?</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				<p class="surtitre"><b>Ouragans et solidarités caribéennes</b></p>
				<h1 class="entry-title"><b>Autant en apporte l’État&nbsp;?</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no158-octobre-2017"><i>CQFD</i> n&#176;158 (octobre 2017)</a>, par  <span class="vcard author"><a class="url fn spip_in" href="Bruno-Le-Dantec">Bruno Le Dantec</a></span>, illustré par <a href="Delphine-Duprat" rel="tag">Delphine Duprat</a> <br /> 
<abbr class="published" title="2017-12-29T06:30:00Z">mis en ligne le 29/12/2017</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			<div class="chapo"><p>Le 6 septembre, l’ouragan Irma dévaste l’île de Saint‑Martin. Douze jours plus tard, c’est Maria qui frappe la Guadeloupe et les îles voisines. Aude, qui habite depuis 34 ans Petit‑Bourg, à Basse‑Terre, témoigne des dégâts, des lourdeurs administratives et de l’entraide spontanée des îliens.</p></div>
			<div class="texte entry-content"><p><span class='spip_document_1939 spip_documents spip_documents_center'><a href="IMG/jpg/-232.jpg"
 type="image/jpeg" title="Par Delphine Duprat."><img src='local/cache-vignettes/L500xH370/-232-660d1.jpg' width='500' height='370' alt='Par Delphine Duprat. {JPEG}' /></a></span></p>

<p>Nous avions parlé avec Aude quelques jours après le passage d’Irma sur Saint‑Martin –&nbsp;95&nbsp;% de l’île détruite. Elle venait de recueillir chez elle deux adolescents du quartier de Sandy‑Ground, ramenés par des pêcheurs guadeloupéens. &#171;&nbsp;<i>Dix heures de traversée à cause du gros temps</i>&nbsp;&#187;, précisait Amalek, le plus âgé. Son père était resté sur place pour protéger le peu qu’il leur restait. &#171;&nbsp;T<i>out s’est envolé, le toit de son atelier de menuiserie, l’établi et les outils. La maison n’existe plus.</i>&nbsp;&#187; Sa mère, elle, était partie quelques jours plus tôt à Paris, avec sa sœur qui veut y étudier. &#171;&nbsp;<i>Sur les îles, la nature reprend vite ses droits, grâce au climat tropical,</i> se console Aude. <i>Mais à Saint-Martin, il n’y a que du béton. Côté hollandais, ils ont construit dix casinos face à la mer&nbsp;!</i>&nbsp;&#187;</p>

<p>&#171;&nbsp;<i>J’ai connu</i> [l’ouragan] <i>Hugo en 1989, qui a fait date. Mais là, on est passé un cran au‑-dessus. Autour de l’œil, il y avait un mur de vent tourbillonnant à 230 km&nbsp;/&nbsp;h. Rien n’y résiste. Le vacarme est assourdissant.</i>&nbsp;&#187; Quand nous la rappelons dix jours plus tard, Aude est furax&nbsp;: l’ouragan Maria vient de secouer la Guadeloupe et le gouvernement annonce que l’état de catastrophe naturelle ne sera décrété que pour Les Saintes (spot touristique) et le chef-lieu de Basse‑Terre. De plus, &#171;&nbsp;<i>l’arrêté ministériel ne couvre que les dégâts causés par la pluie et la houle. Pas par le vent&nbsp;! Alors qu’il ne reste plus un bananier debout sur toute l’île&nbsp;! Sans compter les avocatiers, les agrumes, les arbres à pain et tout le maraîchage</i>&nbsp;&#187;. Cette colère, très partagée, a depuis provoqué une reculade gouvernementale.</p>

<p><strong>&#171;&nbsp;Toujours une colonie&nbsp;&#187;</strong></p>

<p>Avec Saint-Martin, une solidarité extra-officielle s’est mise en place, &#171;&nbsp;<i>grâce aux liens familiaux ou amicaux d’une île à l’autre</i>&nbsp;&#187;. Aude et les gamins qu’elle héberge décrivent la désolation qui règne à Sandy-Ground, quartier de maisons construites de bric et de broc, où vivent de nombreux Haïtiens, Jamaïcains, Dominicains… On y estime à 60&nbsp;% la part des habitants étrangers, dont beaucoup sont sans-papiers, non recensés, ce qui ne facilite ni le décompte des morts, ni le calcul des besoins. Aude évoque des gens désespérés se servant dans les magasins, parce que la propriété privée est caduque au cœur d’une tel dénuement. Les forces de l’ordre, désorientées, &#171;&nbsp;<i>ont d’abord sécurisé les supermarchés et les quartiers aisés. Pendant ce temps, les premiers colis d’aide étaient bloqués sur le port, en attente du feu vert pour les distribuer</i>&nbsp;&#187;. Un couvre‑feu a été instauré, de 19 h jusqu’à 7 h du matin.</p>

<p>On dit que sur la partie hollandaise de l’île, les rues ont été rapidement déblayées, grâce à une plus grande autonomie politique gagnée après l’ouragan Luis, en 1995, lors duquel la réaction des Pays-Bas avait été en dessous de tout. Les gendarmes ont autorisés les gens à se servir dans les magasins et des brigades de volontaires se sont vite mises au boulot. &#171;&nbsp;<i>Saint-Martin ne dispose d’aucune source d’eau douce. Les premiers arrivages d’eau potable provenaient de Porto Rico.</i>&nbsp;&#187;</p>

<p>Côté français, les premiers secours se sont organisés depuis la Guadeloupe, puis un navire militaire, Le Tonnerre, a appareillé le 12 septembre du port de Toulon. &#171;&nbsp;<i>La France est jalouse de nos liens avec les îles non-françaises. Pourtant, ici, on se sent Caribéens.&nbsp;Les gens savent qu’on est toujours une colonie, même si l’intitulé a changé. On le voit avec le ministère de tutelle, qui s’occupe de santé, d’éducation, d’énergie, mais sans compétence particulière.</i>&nbsp;&#187;</p>

<p><strong>Racialisation des pillages</strong></p>

<p>Aude a été choquée par l’angle sécuritaire choisi par les médias, prenant le dessus sur l’urgence humanitaire (&#171;&nbsp;<i>Les choses ont plus de valeur que les gens</i>&nbsp;&#187;, regrette‑t-elle), sans doute pour masquer les ratés dans l’acheminement des secours. &#171;&nbsp;<i>Les infos sur l’île à feu et à sang et sur l’évasion de 250 taulards qui auraient pillé l’armurerie d’une prison côté néerlandais, c’était des fake news lancées sur la page Facebook d’une capitaine de gendarmerie et démenties depuis. Mais du coup, les camions qui livraient l’eau potable dans les quartiers comme Sandy‑Ground jetaient les bouteilles aux gens sans s’arrêter, les obligeant à courir derrière les véhicules.</i>&nbsp;&#187;</p>

<p>Surtout, les JT ont racialisé les pillages. &#171;&nbsp;<i>Dès qu’un Noir sort d’une supérette défoncée, même si ce qu’il a en main est un pack d’eau minérale, c’est un pillard&nbsp;! Alors que dans ces moments-là, les gens vont au plus pressé et s’entraident sans regarder la couleur de peau. La plupart sont métis, de toute façon.</i>&nbsp;&#187; La télé a bien montré un couple de Blancs siphonnant le réservoir d’une voiture renversée, mais là, la caméra s’est approchée et la journaliste a pris le temps de demander à la dame ce qu’elle faisait. Celle‑ci a pu expliquer qu’elle était avocate et que c’était les gendarmes, dans l’incapacité de leur venir en aide, qui les y avaient encouragés. Ces mêmes gendarmes auraient conseillé aux bons citoyens de s’armer et de tirer à vue sur les pillards… &#171;&nbsp;<i>Tu sais comment on appelle le journal du coin, France‑-Antilles, en créole&nbsp;? &#8220;&nbsp;France‑-Menti&nbsp;&#8221;.</i>&nbsp;&#187; Quelques jours plus tard, France‑Info disqualifie les fausses rumeurs, oubliant de préciser qu&#8217;à chaud, ses ondes les avaient largement propagées.</p>

<p>Dans le secteur privé, ce n’était pas non plus reluisant. &#171;&nbsp;<i>Orange a voulu se faire un coup de pub en mettant gratuitement son réseau téléphonique à disposition des sinistrés, mais il n’y avait plus de couverture sur l’île&nbsp;!</i>&nbsp;&#187; De son côté, Air France a été accusée de spéculer sur le prix des billets alors que des centaines de &#171;&nbsp;métros&nbsp;&#187; voulaient fuir&nbsp;: sur les réseaux circule une capture d’écran montrant un vol pour Paris vendu 3 000 €. La rubrique des Décodeurs du <i>Monde</i> a volé au secours de la compagnie en dénonçant une <i>fake news</i>, mais celle‑ci s’est contentée de protester mollement&nbsp;: &#171;&nbsp;<i>Air France concède qu’il reste possible que des internautes aient effectivement pu tomber sur un prix de 2&nbsp;970 € avant l’entrée en vigueur des conditions tarifaires relatives à la catastrophe, mais réfute toute hausse des prix.</i>&nbsp;&#187; Sic.</p>

<p><strong>Solidarité au quotidien</strong></p>

<p>Autre rumeur, celle qui annonçait la fuite en Guadeloupe de la préfète de Saint‑Martin,&nbsp;disparue pendant plusieurs heures. &#171;&nbsp;<i>Je crois qu’elle a paniqué, elle était en poste depuis deux jours.</i>&nbsp;&#187; Ce qui n’a pas empêché Macron de déclarer, lors de sa médiatique visite, qu’il n’était &#171;&nbsp;<i>pas possible d’avoir une anticipation supérieure</i>&nbsp;&#187;. &#171;&nbsp;<i>Ils disent qu’ils anticipent, mais pour ne pas nuire à la saison touristique, ils ont tendance à donner l’alerte le plus tard possible. Du coup, tu l’apprends quand tu es au boulot, tu cours récupérer tes gosses à l’école, tu improvises. Mais pour la défense de cette dame, il faut reconnaître que cette fois, le délai a été correct.</i>&nbsp;&#187;</p>

<p>Comment Basse‑Terre a-t-elle réagi au passage de Maria&nbsp;? &#171;&nbsp;<i>Les gens ont l’habitude de se débrouiller. Tout le monde prend des nouvelles de tout le monde. C’est très dans l’esprit, la solidarité. On mange ce qui est tombé par terre. Si le manguier du voisin est déraciné, il distribue ses mangues. Celui qui a de l’eau donne de l’eau. En métropole, on fait valoir son statut de victime auprès des autorités et des assurances, ici il y a plus d’initiatives. Ce qui ne plaît pas à tout le monde&nbsp;: les douanes interdisent maintenant aux particuliers de ramener des sinistrés de Saint‑Martin.</i>&nbsp;&#187;</p>

<p><strong> Ni eau, ni éclairage</strong></p>

<p>Et maintenant&nbsp;? &#171;&nbsp;<i>Pour la reconstruction, ça va être long&nbsp;: ces dernières années, les services publics ont beaucoup baissé. On a passé six jours sans électricité, une semaine sans eau. Et encore, on a de la chance&nbsp;: comme on est à trois kilomètres d’une zone commerciale – là où le groupe Bernard Hayot, en situation de monopole, vend les produits de la métropole 30 ou 40&nbsp;% plus cher&nbsp;–, EDF a fait fissa pour rétablir le réseau. Mais beaucoup de villages n’ont encore ni eau, ni éclairage. Les écoles vont reprendre petit à petit, au moins celles qui n’ont pas été endommagées. Mais pour l’instant, ils sont toujours en train de recenser les gamins.</i>&nbsp;&#187; À Saint‑Martin, 18 établissements scolaires sur 21 ont été totalement ou partiellement détruits, selon le ministère.</p>

<p>Aude tient à conclure sur une note positive&nbsp;: &#171;&nbsp;<i>Mon compagnon et moi, on fabrique des petits meubles et on est souvent obligés d’acheter du bois d’importation à prix d’or. Là, on court les routes et on récupère des troncs brisés par Maria. On est contents à l’idée de travailler des essences autochtones. On vit dans les mornes<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Le mot « morne » désigne le relief d’une île ou d’un littoral – généralement,&nbsp;(...)' id='nh1'>1</a>]</span>, c’est très boisé. Et puis notre citronnier est toujours sur pied, le faîte du garage l’a protégé.</i>&nbsp;&#187; Pas de doute, la sève remontera.</p></div>
		</div>


		
        
		



		
		


		

        <div class="notes surlignable"><br /><h2 class="pas_surlignable">Notes</h2><br /><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Le mot &#171;&nbsp;morne&nbsp;&#187; désigne le relief d’une île ou d’un littoral – généralement, une colline.</p>
</div></div>

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=1884" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no160-decembre-2017">> CQFD n°160 (décembre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no159-novembre-2017">> CQFD n°159 (novembre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no158-octobre-2017" class="on">> CQFD n°158 (octobre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no157-septembre-2017">> CQFD n°157 (septembre 2017)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no156-juillet-aout-2017">> CQFD n°156 (juillet-août 2017)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> journal.cqfd sur Facebook</a><br /><br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

<div id="focus">

			
			<a href="Au-sommaire-du-no160">Au sommaire du n&#176;160</a>
			

</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="Bruno-Le-Dantec">Par Bruno Le Dantec</a></h2><br /> <ul>


<li><a href="Autant-en-apporte-l-Etat" class="on"> > Autant en apporte l’État&nbsp;?</a></li>

<li><a href="Des-contrats-vraiment-pas-aides"> > Des contrats vraiment pas aidés</a></li>

<li><a href="Contre-le-complexe-d-avant-garde"> > Contre le complexe d’avant-garde</a></li>

<li><a href="A-la-croisee-du-feminisme-et-de-l"> > &#171;&nbsp;À la croisée du féminisme et de l’antiracisme&nbsp;&#187;</a></li>

<li><a href="Surtout-nous-avons-pris-la-parole"> > &#171;&nbsp;Surtout, nous avons pris la parole&nbsp;&#187;</a></li>

<li><a href="Carnaval-de-quartier-s"> > Carnaval de quartier(s)</a></li>

<li><a href="L-esprit-du-flamenco"> > L’esprit du flamenco</a></li>

<li><a href="Brulez-moi-et-je-peux-chanter"> > &#171;&nbsp;Brûlez-moi et je peux chanter&nbsp;&#187;</a></li>

<li><a href="La-guerriere-et-la-mort"> > La guerrière et la mort</a></li>

<li><a href="La-maman-et-la-pute-Vierge"> > La maman et la pute Vierge</a></li>

<li><a
href="Bruno-Le-Dantec"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no158-octobre-2017">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Autant-en-apporte-l-Etat" class="on" ><font weight="normal"> > Autant en apporte l’État&nbsp;?</font></a></li>
                
                <li><a href="Mexique-Barbare-vraiment" ><font weight="normal"> > Mexique&nbsp;: Barbare, vraiment&nbsp;?</font></a></li>
                
                <li><a href="La-loi-Travail-XXL-n-est-qu-un" ><font weight="normal"> > &#171;&nbsp;La loi Travail XXL n’est qu’un hors-d’œuvre&nbsp;&#187;</font></a></li>
                
                <li><a href="Les-breves-du-no158" ><font weight="normal"> > Les brèves du n&#176;158</font></a></li>
                
                <li><a href="independance-de-la-catalogne" ><font weight="normal"> > Indépendance de la catalogne Votarem, et puis...</font></a></li>
                
                <li><a href="Marcel-Campion" ><font weight="normal"> > Marcel Campion&nbsp;?</font></a></li>
                
                <li><a href="Contrats-aides-dans-l-education" ><font weight="normal"> > Contrats aidés dans l’éducation ‑­&nbsp;année zéro</font></a></li>
                
                <li><a href="Barbara-Balzerani-Reprendre-la" ><font weight="normal"> > Barbara Balzerani&nbsp;: "Reprendre la main sur mon histoire"</font></a></li>
                
                <li><a href="Des-contrats-vraiment-pas-aides" ><font weight="normal"> > Des contrats vraiment pas aidés</font></a></li>
                
                <li><a href="Contre-le-complexe-d-avant-garde" ><font weight="normal"> > Contre le complexe d’avant-garde</font></a></li>
                
            </ul>
	 <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Autant-en-apporte-l-Etat?debut_articles_rubrique=10#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>2</a></span></p>
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

