
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>Au sommaire du numéro 198 (en kiosque) - CQFD, mensuel de critique et d'expérimentation sociales</title>
<meta name="description" content=" En couverture : &quot;Demain les b&#234;tes !&quot;, par C&#233;cile Kiefer Quelques articles seront mis en ligne au cours du mois. Les autres seront archiv&#233;s sur (...) " />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.0.11 [20757]" />
<meta name="KeyWords" content="CQFD, ce qu'il faut détruire, ce qu'il faut découvrir, journal, mensuel, Marseille, presse alternative, bouledogue rouge, chien rouge, critique sociale, expérimentation sociale, critique des médias, journal, www.cequilfautdetruire.org, chômeurs, prison, précarité, précaires, médias alternatifs, presse indépendante, satirique, dessins de presse, féminisme, écologie, décroissance, anti-militarisme, migrants, sans-papiers, solidarité, autogestion"  />
<meta name="DC.Subject" content="journal de critique sociale, en kioskes le premier vendredi du mois" />
<meta name="DC.Description" content="CQFD, critique et expérimentation sociales" />



<link rel="shortcut icon" href="squelettes/favicon.ico" type="image/x-icon" /> 


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/spip_formulaires.css" type="text/css" media="projection, screen, tv" />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_iplayer.css' type='text/css' media='projection, screen, tv' />" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' href='plugins/auto/itwx_cimobile_3_5/itwx/itwx_player.css' type='text/css' media='projection, screen, tv' />" );
}
//]]></script>
<!-- Fin Player iTwX -->

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.15/css/enluminurestypo.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />


<link rel="stylesheet" href="squelettes-dist/impression.css" type="text/css" media="print" />






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1376734870" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1376734870" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script></head>

<body class="page_article">
<div id="page">

	
	<div id="entete" align="center">
<a rel="start home" href="." title="Accueil" class="accueil"><img src="./bandeau_web_big5.png" alt="CQFD" title="Retour à l'accueil de CQFD" width="856px" height="175px">
				<div class="menu_entete"><a href="./spip.php?page=plan"> Anciens numéros</a>
				
				<a href="Ou-nous-trouver" rel="bookmark"><font color="black">ø</font> Où nous trouver&nbsp;?</a>
				<a href="Abonnement-don" rel="bookmark"><font color="black">ø</font> Abonnement &amp; don</a>
				<a href="Editions-du-Chien-rouge" rel="bookmark"><font color="black">ø</font> Éditions du&nbsp;Chien rouge</a>
				<a href="Contacts" rel="bookmark"><font color="black">ø</font> Contacts</a>
				
				 
				</div>
</div>
	
    <div class="hfeed" id="conteneur">
    <div class="hentry" id="contenu">
    
     <!--   
        <div id="hierarchie"><a href="http://www.cqfd-journal.org/">Accueil</a> &gt; <a href="CQFD-no198-mai-2021">CQFD n°198 (mai 2021)</a> &gt; <strong class="on">Au sommaire du numéro 198 (en kiosque)</strong></div> -->

        <div class="cartouche">
            <div class="surlignable">
				
				
				<h1 class="entry-title"><b>Au sommaire du numéro 198 (en kiosque)</b></h1>
				
            </div><br />

            <p><small>
 paru dans <a href="CQFD-no198-mai-2021">CQFD n&#176;198 (mai 2021)</a>, rubrique <a href="Sommaire" rel="tag">Sommaire</a>, par  <span class="vcard author"><a class="url fn spip_in" href="l-equipe-de-CQFD">l’équipe de <i>CQFD</i></a></span>, illustré par <a href="20100" rel="tag">20100</a>, illustré par <a href="Cecile-Kiefer" rel="tag">Cécile Kiefer</a>, illustré par <a href="Gwen-Tomahawk" rel="tag">Gwen Tomahawk</a> <br /> 
<abbr class="published" title="2021-05-07T08:05:32Z">mis en ligne le 07/05/2021</abbr>  - 
<a href="#forum">commentaires</a></small>

            
            </div>
		
        <div class="surlignable">
			
			<div class="texte entry-content"><img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L283xH400/arton3326-da407.jpg" width='283' height='400' /><p><strong>En couverture&nbsp;: "Demain les bêtes&nbsp;!", par <a href="http://cecilek.fr/affiches" class='spip_out' rel='external'>Cécile Kiefer</a></strong></p>

<p><i>Quelques articles seront mis en ligne <a href="CQFD-no198-mai-2021" class='spip_in'>au&nbsp;cours du mois</a>. Les autres seront archivés sur notre site progressivement, après la parution du prochain numéro. Ce qui vous laisse tout le temps d’aller saluer <a href="Ou-nous-trouver" class='spip_in'>votre marchand de journaux</a> ou de <a href="Abonnement-don" class='spip_in'>vous abonner</a>...</i></p>
<h3 class="spip">Actualités d&#8217;ici &amp; d&#8217;ailleurs</h3>

<p><strong>Urbanisme à la marseillaise&nbsp;: des chiffres et du sang</strong> – La chambre régionale des comptes PACA vient de publier un&nbsp;rapport révélant qu’à Marseille, des fonds publics destinés au logement ont été déviés au profit d’un&nbsp;caprice d’élus au coût exorbitant&nbsp;: la rénovation pompeuse et arbitraire de la place Jean-Jaurès. Les responsables, eux, rendront-ils un&nbsp;jour des comptes&nbsp;?</p>

<p><span class='spip_document_3623 spip_documents spip_documents_center'>
<img src='IMG/jpg/-1765.jpg' width="720" height="1018" alt="Illustration de Gwen Tomahawk" title="Illustration de Gwen Tomahawk" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Morts en prison&nbsp;: le long combat des familles</strong> – Taoufik Belrhitri, 40&nbsp;ans, est mort le 18&nbsp;octobre 2020&nbsp;alors qu’il était incarcéré à Perpignan. Sa disparition s’inscrit dans la longue liste des morts dites &#171;&nbsp;suspectes&nbsp;&#187; en détention&nbsp;: des décès dont les causes officielles&nbsp;– suicides, accidents, arrêts cardiaques – sont contestées par les proches. Pour eux, commence alors un&nbsp;interminable et éprouvant combat dans l’espoir d’obtenir, selon la formule consacrée, vérité et justice. Et de faire apparaître au grand jour la violence insupportable de l’institution pénitentiaire.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Une usine en sursis&nbsp;?</strong> – MOP, la boîte qui imprime <i>CQFD</i>, risque de fermer définitivement ses portes dans les semaines qui viennent. Force à eux.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Loi &#171;&nbsp;Séparatisme&nbsp;&#187;&nbsp;: une islamophobie à peine voilée</strong> – Déjà fourre-tout répressif, le projet de loi contre le &#171;&nbsp;séparatisme&nbsp;&#187; a été lourdement durci par le Sénat, qui y a ajouté son lot de mesures ciblant les musulmans... et les musulmanes. S’il était promulgué en l’état, ce texte impacterait lourdement la vie quotidienne des femmes qui portent le voile, les excluant de fait de nombreux espaces sociaux. Paroles de concernées.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Luttes paysannes en Inde&nbsp;: les damnés de la terre</strong> – Depuis cinq&nbsp;mois, l’Inde est secouée par un&nbsp;soulèvement sans précédent de paysans réclamant l’annulation d’un&nbsp;projet de réforme agraire. Invisibilisées par la surreprésentation des hommes dans ces révoltes, les femmes, qui constituent une&nbsp;large part de la main-d’œuvre du secteur agricole, s’organisent et luttent pour leurs droits.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le Grand soulagement&nbsp;: &#171;&nbsp;Au gré des désirs&nbsp;&#187;</strong> – La France frémit. Et avec elle le monde. D’étranges affiches aux messages radicaux ont en effet été placardées sur les murs de plusieurs villes hexagonales. Sous l’intitulé &#171;&nbsp;Le Grand soulagement&nbsp;&#187;, elles proposent de drastiquement reconsidérer notre quotidien. Avec des intitulés fort alléchants. Au choix&nbsp;: &#171;&nbsp;<i>Remplacer Macron par de petites pelures de clémentines</i>&nbsp;&#187;. Ou &#171;&nbsp;<i>Remplacer la 5G par le point G</i>&nbsp;&#187;. Voire&nbsp;: &#171;&nbsp;<i>Remplacer le capitalisme par une&nbsp;bonne sieste</i>&nbsp;&#187;. Comme on adhère pleinement à ce programme, on a voulu en savoir plus. Et on a donc demandé à Quentin Faucompré&nbsp;ce que porte cette énigmatique campagne d’affichage, instiguée avec l’auteur de BD Cyril Pedrosa et lancée en avril dernier.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>À Marseille, du bar au centre sociaL</strong>&nbsp;– En réponse à la crise sanitaire, la Dar, haut lieu des fiestas militantes marseillaises, s’est reconvertie en centre social autogéré ouvert sur les luttes et le quartier. Fermé au public, l’espace est investi depuis plus d’un&nbsp;an par des collectifs qui s’activent en cuisine pour préparer des colis alimentaires ou des repas vendus à prix libres. Les objectifs&nbsp;? Multiples. Comme sustenter des demandeurs d’asile en galère ou financer les sorties des enfants du quartier. Reportage.</p>
<h3 class="spip">Dossier &#171;&nbsp;Demain les bêtes&nbsp;&#187;</h3>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong><a href="Faune-qui-peut" class='spip_in'>Faune qui peut&nbsp;!</a></strong> – Introduction à ce dossier consacré à nos rapports avec la faune animale et aux pistes d’émancipation liées à ces interactions.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>&#171;&nbsp;Montrer que les animaux ont une&nbsp;histoire&nbsp;&#187;&nbsp;: Entretien avec l’historien Éric Baratay</strong> – Étudier et comprendre le point de vue animal pour écrire une&nbsp;autre histoire, décentrée. Telle est depuis une&nbsp;trentaine d’années l’ambition de l’historien Éric Baratay. Avec plus d’une&nbsp;dizaine de livres à son actif, il croise les sciences, les sources et les approches pour sortir d’un&nbsp;pesant anthropomorphisme. Entretien.</p>

<p><span class='spip_document_3624 spip_documents spip_documents_center'>
<img src='IMG/jpg/-1766.jpg' width="720" height="717" alt="Collage de 20100" title="Collage de 20100" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Pistage animal&nbsp;: dialogue universel</strong> – Pister des animaux&nbsp;? Une&nbsp;pratique plus contemporaine qu’on ne l’imagine. Loin d’être cantonnée à l’exotisme du chasseur paléolithique, cette activité continue d’avoir cours,&nbsp;notamment dans le Périgord où une&nbsp;association organise des formations en pleine forêt. Reportage.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>&#171;&nbsp;Quand les bêtes sont heureuses, on l’est aussi&nbsp;&#187;</strong> – Charline, Hélène et Clémence sont éleveuses. Passionnées par leur métier, elles travaillent ensemble dans une&nbsp;ferme de Haute-Vienne. Qu’il s’agisse de vaches, de chèvres ou de cochons, elles rappellent ici que l’élevage peut aussi passer par une&nbsp;attention constante au bien-être de l’animal. Et que les relations tissées avec des bêtes vouées à &#171;&nbsp;<i>nous nourrir</i>&nbsp;&#187; sont parfois plus complexes qu’on pourrait le penser. Rencontre.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>De l’émerveillement à la lutte</strong> – Écarquiller les yeux. Les promener sur le monde. S’émerveiller. Ouvrir son imaginaire aux vies autres, animales, végétales. Et puis, dans la foulée, avec elles, passer à l’action. Voilà ce que prône Corinne Morel&nbsp;Darleux, autrice notamment de l’essai <i>Plutôt couler en beauté que flotter sans grâce </i>(Libertalia, 2019) et du récent roman <i>Là où le feu et l’ours</i> (2021)..</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>L’abeille qui se mord le dard</strong> – Travailler au quotidien avec des abeilles est tout sauf anodin, explique Raúl Guillén, ouvrier apicole et vieux compagnon de route de <i>CQFD</i>. Aussi loin d’une&nbsp;approche mécaniste que d’une&nbsp;conception idéaliste de son activité, il revient sur les paradoxes qui l’entourent.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Cheval de labeur, cheval de grâce</strong> – Longtemps essentiel aux paysans, le cheval de trait a bien failli disparaître une&nbsp;fois l’agriculture mécanisée. Raté&nbsp;: depuis une&nbsp;vingtaine d’années, il fait son grand retour dans les champs. Derrière l’image de carte postale de beaux chevaux crinière au vent, on a voulu savoir ce que cette pratique disait de la condition animale au travail. Direction l’Ardèche.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Grands fauves, petits humains</strong> – Un lion triomphal, des rhinocéros imposants, des zèbres fougueux. Que ce soit via les dessins animés ou les documentaires animaliers, ces animaux de la savane ont pris leurs aises dans nos imaginaires en mal de grands espaces et de vie sauvage. Avec l’idée que cette faune emblématique est protégée par les grands parcs naturels du continent africain. Mais derrière les louables intentions de ces derniers se cachent parfois des desseins beaucoup moins honorables, à base de colonialisme persistant, de fantasmagorie animalière et d’abus sur les populations locales.</p>

<p><span class='spip_document_3625 spip_documents spip_documents_center'>
<img src='IMG/jpg/-1767.jpg' width="720" height="540" alt="" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Lettre d’une&nbsp;ruminante à un&nbsp;Carrefour de Haute-Vienne&nbsp;: &#171;&nbsp;Vous ne me reverrez jamais, bande d&#8217;affreux&nbsp;!&nbsp;&#187;</strong> -&nbsp;Pétulante vache en résine &#171;&nbsp;propriété&nbsp;&#187; de la chaîne Carrefour, Paillette a récemment été enlevée par des activistes paysans lors d’une&nbsp;action devant un&nbsp;hypermarché des environs de Limoges. Depuis ce coup d’éclat, Paillette a découvert le monde paysan pratiqué à échelle humaine, sans pesticides, sans bêtes cloîtrées dans des mouroirs, sans l’horreur au quotidien. Et, logiquement, cette vie-là lui convient beaucoup mieux. C’est pour ça qu’elle a décidé de prendre la plume.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>La biodiversité, c’est la santé</strong> – Assommés depuis plus d’un&nbsp;an par le Covid, on peine à penser vraiment cette foutue maladie. Et davantage encore les raisons de son apparition. Sortis il y a quelques mois, deux&nbsp;bouquins tentent de nous éclairer&nbsp;: l’un&nbsp;de Marie-Monique Robin (<i>La&nbsp;Fabrique des pandémies</i>, La Découverte), l’autre d’Andreas Malm (<i>La Chauve-souris et le capital</i>, La Fabrique). Avec un&nbsp;horizon de lutte commun&nbsp;: la nécessaire préservation de la biodiversité.</p>
<h3 class="spip">Les chroniques</h3>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Je vous écris de l&nbsp;’Ehpad (épisode 7) – &#171;&nbsp;&#171;&nbsp;Ça va Denis, tranquille&nbsp;?&nbsp;&#187;&nbsp;&#187;</strong> – Sixième&nbsp;épisode de la chronique de Denis L., qui nous livre chaque mois un&nbsp;récit sensible de son quotidien d’auxiliaire de vie dans un&nbsp;Ehpad (établissement d’hébergement pour personnes âgées dépendantes) public.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Cap sur l&#8217;utopie&nbsp;: &#171;&nbsp;Soyons des passeurs de rêves&nbsp;&#187;</strong> – Le chantre de l’amour fou surréaliste déchaîné Ado Kyrou n’a pas seulement donné vie à quelques hymnes historiques à la transgression révolutionnaire comme son pamphlet<i> Amour – érotisme et cinéma</i> (éditions Le Terrain vague, 1958). Il a également engendré un&nbsp;rejeton aussi peu récupérable que lui par l’establishment culturel&nbsp;: Ariel. Dans son dodu dernier-né, <i>Dans les imaginaires du futur</i> (un bouquin paru en 2020&nbsp;aux éditions ActuSF), l’essayiste frondeur Ariel Kyrou n’y va pas en effet de main morte.</p>
<h3 class="spip">Du côté des bouquins</h3>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>À l’école de la différence</strong> – Avec son livre <i>L’école aux colonies</i>, Carole Reynaud-Paligot revient sur ce qu’a pu être l’instruction à la sauce coloniale. Basé en partie sur un&nbsp;idéal universaliste douteux, le supposé &#171;&nbsp;processus&nbsp;civilisateur&nbsp;&#187; s’est rapidement et sans surprise résumé à former une&nbsp;main-d’œuvre utile à la puissance coloniale..</p>
<h3 class="spip">Et aussi...</h3>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>L&#8217;édito</strong>&nbsp;: <a href="Appel-a-la-sedition-des-genereux" class='spip_in'>Appel à la sédition&nbsp;: des généreux appellent Macron à ouvrir les yeux</a> / <strong>Ça brûle&nbsp;!</strong>&nbsp;: La Chasse au stagiaire. / <strong>Les bonnes nouvelles du mois</strong></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Horoscope</strong> / <strong>Abonnement</strong> (<a href="Abonnement-don" class='spip_in'>par ici</a>)</p>
<hr class="spip" />

<p><span class='spip_document_3626 spip_documents spip_documents_right'
 style='float:right; width:106px;'>
<img src='IMG/jpg/-1768.jpg' width="106" height="150" alt="" /></span></p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Le numéro 198 de <i>CQFD</i> est en kiosque du 7&nbsp;mai au 4 juin.</p>
<ul class="spip"><li> Ce numéro est disponible chez près de 3&nbsp;000&nbsp;marchands de journaux partout en France. Pour retrouver les points de vente près de chez vous,  <a href="http://web2store.mlp.fr/produit.aspx?edi_code=H0o7caSytkE%3d&amp;tit_code=UCrTkuIne3o%3d" class='spip_out' rel='external'>cliquez ici</a>.</li></ul><ul class="spip"><li> Pour recevoir les prochains numéros dans votre boîte aux lettres, vous avez la possibilité de <a href="Abonnement-don" class='spip_in'>vous abonner</a>.</li></ul><dl class='spip_document_3627 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/-33.pdf" title='PDF - 1.4 Mo'
	type="application/pdf"><img src='plugins-dist/medias/prive/vignettes/pdf.png' width='52' height='52' alt='PDF - 1.4 Mo' /></a></dt>
<dt class='spip_doc_titre' style='width:120px;'><strong>La une du numéro 198 en PDF</strong></dt>
</dl></div>
		</div>


		
        
		



		
		<div class="menu" id="documents_joints">
	<h2>Documents joints</h2>
	<ul>
		
		<li>
			<strong><a href="IMG/pdf/-32.pdf" title="T&eacute;l&eacute;charger" type="application/pdf">La une du numéro 197 en pdf</a></strong>
			<small>(<span>PDF &ndash; 1.3&nbsp;Mo</span>)</small>
			
		</li>
		
	</ul>
	</div>


		

        

		
		<a href="#forum" name="forum" id="forum"></a><br /><br />
				<p class="repondre"><a href="spip.php?page=forum&amp;id_article=3326" rel="noindex nofollow">Ajouter un commentaire</a></p> 

	</div><!--#contenu-->
	</div><!--#conteneur-->


    
    <div id="navigation">

        <!--
        <div class="menu rubriques" id="menu_article">
	
	<h2>Numéros</h2><br />
	<ul>
	
		<li>
			<a href="CQFD-no198-mai-2021" class="on">> CQFD n°198 (mai 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no197-avril-2021">> CQFD n°197 (avril 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no196-mars-2021">> CQFD n°196 (mars 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no195-Fevrier-2021">> CQFD n°195 (février 2021)</a>

			

		</li>
	
		<li>
			<a href="CQFD-no194-janvier-2021">> CQFD n°194 (janvier 2021)</a>

			

		</li>
	

	</ul> 
	<ul><li><a href="../spip.php?page=plan"> > Voir tous les anciens numéros</a></li></ul>
</div> -->

	
		<div id="focus">

			
			<a href="Au-sommaire-du-numero-198-en">Au sommaire du numéro 198 (en kiosque)</a>
			


</div>

<div>

			
			<a href="Au-sommaire-du-numero-198-en"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3326-c975c.jpg" width='177' height='250' /></a>
			

</div>



<div align="center"><img src="./chienrouge-verysmall.png" border="0"></div>


<a href="https://twitter.com/CQFDjournal" class="texte">> @CQFDjournal sur Twitter</a><br /><br />
<a href="https://www.facebook.com/CQFD-Mensuel-1671478326397102" class="texte">> CQFD Mensuel sur Facebook</a><br /><br />
<a href="http://seenthis.net/people/cqfd" class="texte">> @CQFD sur SeenThis</a><br /><br />

<div id="abo">
<a href="../Ce-qu-il-faut-debourser#abonnement"  title="Par carte bancaire, chèque ou virement">S'abonner au&nbsp;journal&nbsp;papier par&nbsp;carte&nbsp;bancaire</a>
</div>
<br />

<a href="../Mefi">> Ton navigateur se méfie de <i>CQFD</i> ?</a><br /><br />


<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche"><b>Rechercher</b></label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /> <input type="Image" src="./cherche.png" border="0" class="submit"  name="submit" title="cherche !"/>
</div></form>
</div>

<div id="don">
<a href="../Ce-qu-il-faut-debourser#don" class="texte" title="Le prix libre, kesaco ?">Articles en ligne<br /> &agrave; prix libre</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
       <p align="center"> 
      <input type="hidden" name="cmd" value="_s-xclick">
      <input type="hidden" name="hosted_button_id" value="324083">
      <input type="image" src="../IMG/gif/paypal.gif" border="0" name="submit" alt="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune..." title="Vous qui passez nous voir, vous n'êtes pas sans savoir qu'un peu de thune serait bien opportune...">
      <img alt="Don Paypal" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1"></p>
</form>
</div>

    </div><!--#navigation-->
    
    
    <div id="extra">

 <div class="menu" id="menu_article">

<h2><a
href="l-equipe-de-CQFD">Par l’équipe de <i>CQFD</i></a></h2><br /> <ul>


<li><a href="Faune-qui-peut"> > Faune qui peut&nbsp;!</a></li>

<li><a href="Au-sommaire-du-numero-198-en" class="on"> > Au sommaire du numéro 198 (en kiosque)</a></li>

<li><a href="Appel-a-la-sedition-des-genereux"> > &#171;&nbsp;Appel à la sédition&nbsp;&#187;&nbsp;: des généreux invitent Macron  à ouvrir les yeux</a></li>

<li><a href="Sabotage-d-installations"> > Sabotage d&#8217;installations téléphonique&nbsp;: le site &#171;&nbsp;Ricochets&nbsp;&#187; de nouveau dans le viseur judiciaire</a></li>

<li><a href="Maccarthysme-episode-3-247"> > Maccarthysme, épisode 3 247</a></li>

<li><a href="Au-sommaire-du-no197-en-kiosque"> > Au sommaire du n&#176;197 (en kiosque)</a></li>

<li><a
href="l-equipe-de-CQFD"> > Tous ses articles</a></li>
 </ul>
 
 
</div>


        
        
        <div class="menu" id="menu_article">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
            <h2><a href="CQFD-no198-mai-2021">Dans le même numéro</a></h2><br />
            <ul>
                
                <li><a href="Faune-qui-peut" ><font weight="normal"> > Faune qui peut&nbsp;!</font></a></li>
                
                <li><a href="Au-sommaire-du-numero-198-en" class="on" ><font weight="normal"> > Au sommaire du numéro 198 (en kiosque)</font></a></li>
                
                <li><a href="Champagne" ><font weight="normal"> > Champagne&nbsp;!</font></a></li>
                
                <li><a href="Appel-a-la-sedition-des-genereux" ><font weight="normal"> > &#171;&nbsp;Appel à la sédition&nbsp;&#187;&nbsp;: des généreux invitent Macron  à ouvrir les yeux</font></a></li>
                
            </ul>
	 
        </div>
        
        <div class="menu" id="menu_article">

 <h2>Voir</h2><br /><ul>
<li><a href="../spip.php?page=liste_auteurs"> > Tous les auteurs</a></li>

<li><a href="../spip.php?page=liste_dessinateurs"> > Tous les dessinateurs</a></li>

<li><a href="../spip.php?page=liste_rubriques"> > Toutes les rubriques</a></li>

<li><a href="../Sommaire"> > Tous les sommaires</a></li></ul>
</div>
	
<div align="center"><img src="./chienrouge_tete_petite.png" border="0"><br /><br /><br /></div>
     
        <div>
<h2><a href="../spip.php?page=plan">Anciens numéros</a></h2><br />

			
			<a href="Au-sommaire-du-no197-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3311-66309.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no196-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3291-d1576.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no195-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3273-dc342.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no194-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3255-1137a.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no193-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3243-e5408.jpg" width='177' height='250' /></a>
			
			<a href="Au-sommaire-du-no192-en-kiosque"><img class='spip_logos' alt="" align="center" src="local/cache-vignettes/L177xH250/arton3222-51f06.jpg" width='177' height='250' /></a>
			

</div>
    </div><!--#extra-->


	
	<div id="pied"><br />
	<a href="http://www.spip.net/" title="Site réalisé avec SPIP">Spip</a> ø 
	<a href="squelettes/article.html" title="Voir le squelette de cette page" rel="nofollow">Squelette</a> ø 
	<a href="../Ce-site" title="Mentions légales">Ce site</a>  ø 
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a> ø  
	<a href="https://www.cqfd-journal.org" title="Navigation confidentielle">Naviguer en https</a>  ø 
 	<a href="../Ce-qu-il-faut-debourser" title="Sans papier, pas d'octets !">Soutenir <i>CQFD</i></a> ø 
	<a href="../Contacts" title="Contacter l'équipe de CQFD">Contacts</a> ø
        <a href="Kokopelli-c-est-fini-1831?cimobile=mobile" title="Un affichage adapté aux smartphones">Affichage pour mobiles</a><br /><br />
</div><br /> 
</div><!--#page-->
</body>
</html>

